<!DOCTYPE html>
<html lang="it" version="XHTML+RDFa 1.0" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<title> Affittano case vacanze "fantasma" in Maremma, denunciati tre napoletani | Roma </title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ilroma.net/sites/default/files/favicon%20%281%29.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="GROSSETO. Truffa e riciclaggio: per queste accuse i carabinieri di Castiglione della Pescaia, nel Grossetano, hanno denunciate tre persone che avrebbero dato in affitto appartamenti per le vacanze, che poi risultavano inesistenti. Secondo quanto ricostruito dagli investigatori, i tre denunciati, tutti originari della provincia di Napoli e con precedenti penali e di polizia, mettevano inserzioni in un sito internet di annunci immobiliari e facevano versare agli interessati all&#039;affitto di case per le vacanze in Maremma, caparre da 300 a 700 euro." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.ilroma.net/news/cronaca/affittano-case-vacanze-fantasma-maremma-denunciati-tre-napoletani" />
<link rel="shortlink" href="http://www.ilroma.net/node/73831" />
<meta property="og:site_name" content="Roma" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ilroma.net/news/cronaca/affittano-case-vacanze-fantasma-maremma-denunciati-tre-napoletani" />
<meta property="og:title" content="Affittano case vacanze &quot;fantasma&quot; in Maremma, denunciati tre napoletani" />
<meta property="og:description" content="GROSSETO. Truffa e riciclaggio: per queste accuse i carabinieri di Castiglione della Pescaia, nel Grossetano, hanno denunciate tre persone che avrebbero dato in affitto appartamenti per le vacanze, che poi risultavano inesistenti. Secondo quanto ricostruito dagli investigatori, i tre denunciati, tutti originari della provincia di Napoli e con precedenti penali e di polizia, mettevano inserzioni in un sito internet di annunci immobiliari e facevano versare agli interessati all&#039;affitto di case per le vacanze in Maremma, caparre da 300 a 700 euro." />
<meta property="og:image" content="http://www.ilroma.net/sites/default/files/news/15052018_073219/truffa%20castiglione.jpg" />
<meta property="og:image:type" content="image/jpeg" />
	
				<link rel="icon" href="http://www.ilroma.net/sites/default/files/favicon%20%281%29.ico"/>
	
		<link type="text/css" rel="stylesheet" href="http://www.ilroma.net/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ilroma.net/sites/default/files/css/css_t8GQHDIO-o7OkVOmixek8q6IlG9YAVFzGJSYJ_cUz6o.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ilroma.net/sites/default/files/css/css_wsq0PLHjzO9dTYHXoUXRK7u2DhBJSztX4hBS8-oqK4U.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ilroma.net/sites/default/files/css/css_IKXWWh9qnnBGSLgrClx2x8iwzt0xcTPz4ItUQ9u-HTY.css" media="all" />
		<script type="text/javascript" src="http://www.ilroma.net/sites/all/libraries/modernizr/modernizr.js?p841qo"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/default/files/js/js_l6YuGbSfkqMCu0z0O5IOZbOu-3coPmdBMxHycGPfbWw.js"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/default/files/js/js_V077q_KNlb0G9BoFVK7YBrJCvxhgH_6wYGo70P4kQjA.js"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/default/files/js/js_vduyuXSYFXxvFQj4qLWvJLv8SyH9zflDZNBSQOrIJ2M.js"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/lightbox2/js/lightbox.js?1526407146"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/default/files/js/js_E1Xc_TKVFurfZy4cRlCSI0Rlu3j6plZ5e8ji_OT4tLE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-38506048-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ilroma.net/sites/default/files/js/js_mMuSdRh5NeaBYvACFdfxYZFykbM62b1Ir0OkbP8m74A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var a2a_config=a2a_config||{},da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){da2a.script_ready=true;if(da2a.html_done)da2a.init();}},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};a2a_config.tracking_callback=['ready',da2a.script_onready];a2a_config.onclick = 1;

//--><!]]>
</script>
<script type="text/javascript" src="http://www.ilroma.net/sites/default/files/js/js_iT-RUicM53VKTEzut_q-UBu8BPeLUloH4D3BKk-sa20.js"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/default/files/js/js_Ja_CkHyyJmUy9NH3vetr-A5TyedrfjK8Nu77oP2-1QQ.js"></script>
<script type="text/javascript">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</script>
		<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
	</head>
	<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-73831 node-type-news"  >
	
		
				
<!--
##########################
## Fixed skinner region ##
##########################-->
<a href="http://www.igeasantimo.it" target="_blank">
	<div class="skin" style="background-image: url('http://www.ilroma.net/sites/default/files/Allegato%20di%20posta%20elettronica.jpeg'); background-position: center center; background-repeat: no-repeat;">
	</div>
</a>
<!--
############################
# Header Section Designing #
############################
-->
<!-- 
####################
## Main Container ## 
####################-->
<div class="container" id="site-container" style="">
	<!--
#####################
##     Static bar  ##
#####################-->
	<section class="row top-bar">
    	<section class="col-md-12 col-lg-12 col-sm-12 col-xs-12">
    		<!--#### Data #### -->
    		<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4">
    			Martedì 15 Maggio 2018 - 19:59    		</div>
			<!--### Social ###-->
			<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8" id="top-bar-social" align="right">
				<!--### Youtube ###-->
					<a target="_blank" href="https://www.youtube.com/c/QuotidianoRomaOfficial">
						<div class="btn-youtube"><i class="fa fa-youtube"></i></div>
					</a>
				<!--### G-Plus ###-->
				  <a target="_blanck" href="https://plus.google.com/+QuotidianoRomaOfficial">	
					<div class="btn-google-plus">
						<i class="fa fa-google-plus"> </i>
					</div>
				  </a>
				<!--### Twitter ###-->
				  <a target="_blanck" href="https://twitter.com/quotidiano_roma">	
					<div class="btn-twitter">
						<i class="fa fa-twitter"> </i>
					</div>
				  </a>
				<!--### Facebook ###-->
					<a target="_blank" href="https://www.facebook.com/Quotidiano.Roma">
						<div class="btn-facebook">
							<i class="fa fa-facebook"> </i>
						</div>
					</a>
			</div>
    	</section>
   	</section>
<!-- 
##########################
##     Banner top       ##
##########################-->
<!-- End Banner top -->



<!-- BANNER IN MEDIA -->
<!-- End Banner top -->



<!-- 
##########################
##       Header         ##
##########################-->
<div class="row" id="header">
		<div class="col-xs-12 col-sm-3 col-md-4 col-lg-4" id="header_logo">
			<a href="/">
				<img src="http://www.ilroma.net/sites/default/files/logo_0.png" class="img-responsive division-top" />
			</a>
		</div>
		<div class="col-xs-12 col-sm-9 col-md-8 col-lg-8 hidden-xs" id="banner_leaderboard">
			  <div class="region region-banner-lboard">
    <div id="block-rotating-banner-19" class="block block-rotating-banner">

    
  <div class="content">
    <div class="rotating-banner" id="rotating-banner-19" style="max-width: 728px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left  rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="https://issuu.com/ilroma/docs/mann_-_05_ok">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://issuu.com/ilroma/docs/mann_-_05_ok" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://issuu.com/ilroma/docs/mann_-_05_ok" class="rb-link"></a></div></div></div>
<a href="https://issuu.com/ilroma/docs/mann_-_05_ok" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/BANNER-IL-ROMA_CONQUISTA-AMERICA.JPG" alt="" /></a></div>
<div class="rb-slide top-left tallest  fluid">
	<div class="top-left layout-wrapper" data-link="http://www.cardimed.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.cardimed.it/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.cardimed.it/" class="rb-link"></a></div></div></div>
<a href="http://www.cardimed.it/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/banner%20728x99.png" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://issuu.com/ilroma/docs/mann_-_04_ok">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://issuu.com/ilroma/docs/mann_-_04_ok" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://issuu.com/ilroma/docs/mann_-_04_ok" class="rb-link"></a></div></div></div>
<a href="https://issuu.com/ilroma/docs/mann_-_04_ok" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/BANNER-IL-ROMA_HERMITAGE.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://issuu.com/ilroma/docs/mann_-_03_">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://issuu.com/ilroma/docs/mann_-_03_" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://issuu.com/ilroma/docs/mann_-_03_" class="rb-link"></a></div></div></div>
<a href="https://issuu.com/ilroma/docs/mann_-_03_" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/BANNER-IL-ROMA_CORTE-DI-RE-CARLO.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://issuu.com/ilroma/docs/mann_2_pdf_">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://issuu.com/ilroma/docs/mann_2_pdf_" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://issuu.com/ilroma/docs/mann_2_pdf_" class="rb-link"></a></div></div></div>
<a href="https://issuu.com/ilroma/docs/mann_2_pdf_" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/BANNER-IL-ROMA--MANN2.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://issuu.com/ilroma/docs/rivista_corretta?e=26572975/39578615">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://issuu.com/ilroma/docs/rivista_corretta?e=26572975/39578615" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://issuu.com/ilroma/docs/rivista_corretta?e=26572975/39578615" class="rb-link"></a></div></div></div>
<a href="http://issuu.com/ilroma/docs/rivista_corretta?e=26572975/39578615" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/BANNER-IL-ROMA-ULTIMA-VERSIONE.jpg" alt="" /></a></div>
</div><div class="none controls"></div></div>  </div>
</div>
<div id="block-block-11" class="block block-block">

    
  <div class="content">
    <div class="bannerblock">
  <script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 11211;
    amm_ad_zone = 130591;
    amm_ad_width = 728;
    amm_ad_height = 90;
</script>
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_ntag.js'></script>

</div>

  </div>
</div>
  </div>
		</div>
</div>

<!-- 
################################
##       Views Ticker         ##
################################-->
<div class="row" id="views_ticker">
		<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 text-right left" style="float: right">
				
				<span class="glyphicon glyphicon-user">&nbsp;</span>
					<a href="/user"> LOGIN </a> / 
					<a href="/user/register"> REGISTRATI </a>
		</div>
</div>
<!-- end views-ticker -->

<!-- End Header -->

<!--
############################
##   Navbar Main Menu 1   ##
############################-->
<nav class="navbar navbar-default page visible-lg visible-md" id="roma-navbar">
	<div class="container-fluid">
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#roma-nav">
				<span class="sr-only"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
	</div>
	<div class="collapse navbar-collapse " id="roma-nav">
		<ul class="nav navbar-nav">
									<!-- Stampo il link nel navbar bootstrap. -->
											<li class="text-uppercase navbar-text ">
								<a href="/opinioni">
									opinioni								</a>
							</li>
										<!-- Stampo il link nel navbar bootstrap. -->
											<li class="text-uppercase navbar-text ">
								<a href="//www.ilroma.net/media-video-sport?apertura=73745#cori-razzisti-la-risposta-del-comico-antonio-dausilio">
									media								</a>
							</li>
										<!-- Stampo il link nel navbar bootstrap. -->
											<li class="text-uppercase navbar-text ">
								<a href="/blog">
									blog								</a>
							</li>
										<!-- Stampo il link nel navbar bootstrap. -->
											<li class="text-uppercase navbar-text ">
								<a href="/la-nostra-storia">
									la nostra storia								</a>
							</li>
										<!-- Stampo il link nel navbar bootstrap. -->
											<li class="text-uppercase navbar-text li-blue dark-blue">
								<a href="/abbonamenti">
									abbonamenti								</a>
							</li>
										<!-- Stampo il link nel navbar bootstrap. -->
											<li class="text-uppercase navbar-text ">
								<a href="/contatti">
									contatti								</a>
							</li>
										<!-- Stampo il link nel navbar bootstrap. -->
											<li class="text-uppercase navbar-text ">
								<a href="/leggi-online">
									Giornale Online								</a>
							</li>
										<!-- Stampo il link nel navbar bootstrap. -->
											<li class="text-uppercase navbar-text ">
								<a href="/categorie/ragainstage">
									ragainstage								</a>
							</li>
						
			<li class="text-uppercase navbar-text visible-lg" id="roma-navbar-search">
				<form class="search-form" role="search" action="/news/cronaca/affittano-case-vacanze-fantasma-maremma-denunciati-tre-napoletani" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Inserisci i termini da cercare." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-WlVWa7Zw_ZNDLOeoPJ6qj_Gyq4psmEUXv0IFqiyilK8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>			</li>
		</ul>
	</div>
</nav>
<!-- End Navbar -->
<!--
############################
##   Navbar Main Menu 2   ##
############################-->
<nav class="navbar navbar-default page visible-lg visible-md" id="roma-navbar-main">
	<div class="container-fluid">
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#roma-nav-main">
				<span class="sr-only"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
	</div>
	<div class="collapse navbar-collapse" id="roma-nav-main">
		<ul class="nav navbar-nav">
								<!-- Stampo il link nel navbar bootstrap. -->
						<li class="text-uppercase navbar-text">
							<a href="http://www.ilroma.net/home">
								home							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/primo-piano">
								primo piano							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/cronaca">
								cronaca							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/politica">
								politica							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/attualita">
								attualità							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/esteri">
								esteri							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/campania">
								campania							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/economia">
								economia							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/cultura">
								cultura							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/spettacoli">
								spettacoli							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/sport">
								sport							</a>
						</li>
								
		</ul>
	</div>
</nav>
<!-- End Navbar -->
<!--
################################
##   Navbar Menu for MOBILE   ##
################################-->
<nav class="navbar navbar-default page  hidden-lg hidden-md" id="roma-navbar-main">
	<div class="container-fluid">
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#roma-nav-mobile">
				<span class="sr-only"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
	</div>
	<div class="collapse navbar-collapse" id="roma-nav-mobile">
		<ul class="nav navbar-nav">
									<li class="text-uppercase navbar-text">
							<a href="opinioni">
								opinioni							</a>
						</li>
										<li class="text-uppercase navbar-text">
							<a href="/www.ilroma.net/media-video-sport?apertura=73745#cori-razzisti-la-risposta-del-comico-antonio-dausilio">
								media							</a>
						</li>
										<li class="text-uppercase navbar-text">
							<a href="blog">
								blog							</a>
						</li>
										<li class="text-uppercase navbar-text">
							<a href="la-nostra-storia">
								la nostra storia							</a>
						</li>
										<li class="text-uppercase navbar-text">
							<a href="abbonamenti">
								abbonamenti							</a>
						</li>
										<li class="text-uppercase navbar-text">
							<a href="contatti">
								contatti							</a>
						</li>
										<li class="text-uppercase navbar-text">
							<a href="leggi-online">
								Giornale Online							</a>
						</li>
										<li class="text-uppercase navbar-text">
							<a href="categorie/ragainstage">
								ragainstage							</a>
						</li>
							
								<li class="text-uppercase navbar-text top-line">
												<a href="//">
													home						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/primo-piano">
													primo piano						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/cronaca">
													cronaca						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/politica">
													politica						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/attualita">
													attualità						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/esteri">
													esteri						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/campania">
													campania						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/economia">
													economia						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/cultura">
													cultura						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/spettacoli">
													spettacoli						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/sport">
													sport						</a>
					</li>
					
		</ul>
	</div>
</nav>
<!-- End Navbar MOBILE -->

<!--
##########################
##    Site Contents     ##
##########################-->
<div class="row" id="contents"> <!-- contents -->
<!--
	########################
	## Print Editing Tabs ##
	########################-->
<!-- ###################### -->



			<!-- Content Top Banner -->
						<!-- end Content Top Banner -->
<!--
	#######################
	##  Central columns  ##
	#######################-->
	<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8" id="contents_central">
		<div class="row">
									<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12" id="contents_central_middle">
		  <div class="region region-contents-central-middle">
    <div class="row">
	<div id="block-system-main" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-system">
			
	    <!--
####################
## News Full Mode ##
####################-->
<div class="container-full news-full">
<!--
	###########################
	## News Category/HashTag ##
	###########################-->
	<div class="round-title-small col-lg-2 col-md-2 col-sm-2 col-xs-1">
	<h5> 
		<a href="/taxonomy/term/43" style="text-decoration: none; color: #fff">
			cronaca		</a> 
	</h5>
</div>
	<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
		<!--
			################
			## News Title ##
			################-->
			<h1 class="text-left">
				<a href="/news/cronaca/affittano-case-vacanze-fantasma-maremma-denunciati-tre-napoletani">
					Affittano case vacanze "fantasma" in Maremma, denunciati tre napoletani				</a>
			</h1>
			<!--
			##################
			## News Summary ##
			##################-->
			<div class="container-full summary">
				<div class="row">
					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
						<p>Inserzioni in un sito internet di annunci immobiliari, caparre da 300 a 700 euro</p>
					</div>
				</div>
			</div>
			<!--
			########################
			## News Image Cropped ##
			########################-->
			<div class="container-full" class="news-image">
				<div class="row">
					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12" id="lightSlide-news-image">
						<div data-src="http://www.ilroma.net/sites/default/files/news/15052018_073219/truffa%20castiglione.jpg">
							<img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/primo_piano/public/news/15052018_073219/truffa%20castiglione.jpg?itok=CDz2KGjT" width="750" height="456" alt="" />						</div>
					</div>
				</div>
			</div>
			<!--
			######################
			## News Description ##
			######################-->
			<div class="news-description text-justify padding-top">
				<p><strong>GROSSETO. </strong>Truffa e riciclaggio: per queste accuse i carabinieri di Castiglione della Pescaia, nel Grossetano, hanno denunciate tre persone che avrebbero dato in affitto appartamenti per le vacanze, che poi risultavano inesistenti. Secondo quanto ricostruito dagli investigatori, i tre denunciati, tutti originari della provincia di Napoli e con precedenti penali e di polizia, mettevano inserzioni in un sito internet di annunci immobiliari e facevano versare agli interessati all'affitto di case per le vacanze in Maremma, caparre da 300 a 700 euro. Il denaro, una volta accreditato su un conto corrente, veniva dirottato, mediante bonifici con false causali e prelievi bancomat, su altri conti correnti intestati ad altre persone. Per adesso sono nove le persone truffate scoperte dai militari in varie parti d'Italia.</p>
			</div>
			<!-- ## Created Date ## -->
			<div class="glyphicon glyphicon-time padding-top-half"></div> 19:32 15/05			<!--
			#################
			## Advertising ##
			#################-->
			<script type="text/javascript">
				var _lwl = _lwl || [];
				_lwl.push(['id', '560d3a265ea23c8063e06d9b']);
				(function() {
					var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
					lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
					var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
				})();
				
				$(document).ready(function() {
					try {
						rtgx._updatePlacement({"placement":"rtgx_undercontent"}); 
					} catch (e) {} 

				});
			</script> 
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div id="lwl_560d3a265ea23c8063e06d9b"></div>
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div id="rtgx_undercontent" class="rtgx_placement"></div>
				</div>
			</div>	
			<div class="row">
				<!-- signature -->
				<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
					<h4 class="signature">di 
						Redazione					</h4>
					<div class="media">
						<a class="media-left" href="#">
							<img class="img-responsive" src="http://www.ilroma.net/sites/all/themes/editoriale/images/twitter_small.png" alt="twitter">
						</a>
						<div class="media-body">
							<h4 class="media-heading signature-twitter">
								<a href='http://www.twitter.com/quotidiano_roma'>@quotidiano_roma</a>							</h4>
						</div>
					</div>
				</div>
				<!-- share and comments-->
	            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 pull-right">
	                <div class="pull-right">
						<h4 class="social-copy">Condividi
							<a class="a2a_dd" href="https://www.addtoany.com/share_save"><img class="display-inline" src="/sites/default/files/share.png" alt="Share"></a>
						</h4>
					</div>
	            </div>
            	<script type="text/javascript" src="//static.addtoany.com/menu/page.js">
					var a2a_config = a2a_config || {};
					a2a_config.onclick = 1;
				</script>

            </div>

			<p>
				<br>
			</p>
			<p></p>

		</div>
	</div>
<!--##################
	## Add Comment  ##
	##################-->
	<div class="add-comment row">
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 news-comments add">
			<h3 class="ins-comment text-center"> Inserisci un commento </h3>
			<form class="comment-form" action="/comment/reply/73831" method="post" id="comment-form--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Il tuo nome </label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Oggetto:  </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Comment <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-_o7_udPh4UBROIAxEXEJLl2n4tRIY1eW87jWfX4J2bk" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Salva" class="form-submit" /><input type="submit" id="edit-preview--2" name="op" value="Anteprima" class="form-submit" /></div></div></form>		</div>
	</div>
<!--##############
    ## Comments ##
    ##############-->
</div>

<div class="visible-md visible-lg a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px; top:150px;">
    <a class="a2a_button_facebook"></a>
    <a class="a2a_button_twitter"></a>
    <a class="a2a_button_google_plus"></a>
    <a class="a2a_button_linkedin"></a>

    <a class="a2a_dd" href="http://www.addtoany.com/share_save"></a>
</div>

<div class="visible-xs visible-sm a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" > <!-- style="bottom:0px; right:0px;"-->
    <a class="a2a_button_facebook"></a>
    <a class="a2a_button_twitter"></a>
    <a class="a2a_button_google_plus"></a>
    <a class="a2a_button_whatsapp"></a>

    <a class="a2a_dd" href="http://www.addtoany.com/share_save"></a>
</div>

<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>

<!-- RainbowTgx -->
<script id="rtgx_activation" type="text/javascript" src="http://cdn-wx.rainbowtgx.com/rtgx.js" rtgx_c="fc4d3a81-dbde-49c6-b364-0e9fb862f683"> </script>


<script type="text/javascript">
	$(document).ready(function(){
/*		$("#news-image-73831").resizecrop({
			width: $(this).width(),
			height:400,
			vertical: "top"
		});*/
		$("#lightSlide-news-image").lightGallery();
		$('.fitvids').fitVids();
	});
</script>

	</div>
</div>  </div>
					</div>
												</div>

		
        <!-- ###########################################
             ## Contents in Footer Fluid (Left(left)) ##
             ###########################################-->
        	        <div class="row">
	            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	                <div class="row">
	                	                        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
	                            	                        </div>
	                	                <!-- end fluid-left-left -->
	                <!-- ###########################################
	                     ## Contents in Footer Fluid (Left(right)) ##
	                     ###########################################-->
	                	                        <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
	                            	                        </div>
	                	                <!-- end fluid-left-right -->
	                </div>
	            </div>
	        </div>
	    
        <!-- ##############################
             ## Contents in Footer fluid ##
             ##############################-->
		        <div class="row" style="margin-bottom: 1em;">
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                            </div>
        </div>
                <!-- end footer non fluid -->

        <!-- ########################
             ## Contents in Footer ##
             ########################-->
                <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                  <div class="region region-contents-footer-full">
    <div id="block-block-16" class="block block-block">

    
  <div class="content">
    <div id="div-gpt-ad-1460628025620-0" class="hidden-xs hidden-sm">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/150134580/ILROMA-DSK_ART-Fine_600x90', [600, 90], 'div-gpt-ad-1460628025620-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('div-gpt-ad-1460628025620-0');
</script>
</div>
  </div>
</div>
  </div>
            </div>
        </div> <!-- end footer -->
		        <!-- ## End-Container ## -->
	</div>




<!--
	#######################
	##  Asight right col ##
	#######################-->
	<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 text-center" id="contents_right">
		  <div class="region region-contents-aside">
    <div class="row">
	<div id="block-block-6" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-block">
			
	    <div class="bannerblock">
  <script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 11211;
    amm_ad_zone = 130593;
    amm_ad_width = 300;
    amm_ad_height = 250;
  </script>
  <script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_ntag.js'></script>
</div>	</div>
</div><div class="row">
	<div id="block-rotating-banner-11" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-rotating-banner">
			
	    <div class="rotating-banner" id="rotating-banner-11" style="max-width: 300px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="http://www.goriacqua.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.goriacqua.com/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.goriacqua.com/" class="rb-link"></a></div></div></div>
<a href="http://www.goriacqua.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/Sorrento300x250-01.png" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://www.goriacqua.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.goriacqua.com/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.goriacqua.com/" class="rb-link"></a></div></div></div>
<a href="http://www.goriacqua.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/Sarno300x250-01.png" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://www.ilroma.net/abbonamenti">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.ilroma.net/abbonamenti" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.ilroma.net/abbonamenti" class="rb-link"></a></div></div></div>
<a href="http://www.ilroma.net/abbonamenti" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/leggi_il_giornale.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://www.goriacqua.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.goriacqua.com/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.goriacqua.com/" class="rb-link"></a></div></div></div>
<a href="http://www.goriacqua.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/Nola300x250-01.png" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://www.goriacqua.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.goriacqua.com/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.goriacqua.com/" class="rb-link"></a></div></div></div>
<a href="http://www.goriacqua.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/Castellammare300x250-01.png" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://porfesr.regione.campania.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://porfesr.regione.campania.it/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://porfesr.regione.campania.it/" class="rb-link"></a></div></div></div>
<a href="http://porfesr.regione.campania.it/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/300x250px_CAMPANIA_FESR.gif" alt="" /></a></div>
</div><div class="none controls"></div></div>	</div>
</div><div class="row">
	<div id="block-views-media-video-roma-rv-block-8" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-views">
			
	    <div class="view view-media-video-roma-rv view-id-media_video_roma_rv view-display-id-block_8 view-dom-id-7ee4413c29b95083dbee3d6971f8a56c">
        
  
  
      <div class="view-content">
        <div>
      
          
<div class="container-full blocco-roma-tv views-fieldset" data-module="views_fieldsets">

  
  	
<div class="row views-fieldset" data-module="views_fieldsets">

  
  	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 roma-tv-blocco-dx"><h4><a href="/media-video-roma-tv?apertura=73596#musicanti:-ricordando-pino-daniele-nel-cuore-di-napoli"><b>ROMA <span class="color-dark-blue">TV</span></b></a></h4></div>  	
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 views-fieldset" data-module="views_fieldsets">

  
  	
<div class="video-container views-fieldset" data-module="views_fieldsets">

  
  	<div><span><a href="/media-video-roma-tv?apertura=73596#musicanti:-ricordando-pino-daniele-nel-cuore-di-napoli"><div class="blocco-roma-tv-thumbnail"></div></a></span></div>  	<div><div><a href="/media-video-roma-tv?apertura=73596#musicanti:-ricordando-pino-daniele-nel-cuore-di-napoli"><img src="http://www.ilroma.net/sites/default/files/video_embed_field_thumbnails/youtube/YOirBvBaGDg.jpg" class="img-responsive"></a></div></div>  
  
</div>

  
  
</div>

  	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3><a href="/media-video-roma-tv?apertura=73596#musicanti:-ricordando-pino-daniele-nel-cuore-di-napoli">Musicanti: ricordando Pino Daniele nel cuore di Napoli</a></h3></div>  
  
</div>

  
  
</div>

    </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</div><div class="row">
	<div id="block-block-9" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-block">
			
	    <!-- Inizio codice CentroMeteoItaliano.it -->
<div class="cmi-script" data-cmi-type="regione360" data-cmi-title="Meteo Campania" data-cmi-region="8" data-cmi-url="https://www.centrometeoitaliano.it/meteo/campania/" data-cmi-width="360" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="http://centrometeoitaliano.it/new-scripts/script.js" async></script>
<!-- Fine codice CentroMeteoItaliano.it -->	</div>
</div><div class="row">
	<div id="block-views-media-video-roma-rv-block-10" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-views">
			
	    <div class="view view-media-video-roma-rv view-id-media_video_roma_rv view-display-id-block_10 view-dom-id-84de288e9857dd307a7c1e4fca25ebcf">
        
  
  
      <div class="view-content">
        <div>
      
          
<div class="container-full blocco-roma-tv views-fieldset" data-module="views_fieldsets">

  
  	
<div class="row views-fieldset" data-module="views_fieldsets">

  
  	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 roma-tv-blocco-dx"><h4><a href="/komicamente?apertura=73740#14.-a-tuxtu-con-alessandra-clemente:-nuovi-bandi-per-i-giovani-al-comune-di-napoli"><b> A TU X <span class="color-dark-blue">TU</span></b></a></h4></div>  	
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 views-fieldset" data-module="views_fieldsets">

  
  	
<div class="video-container views-fieldset" data-module="views_fieldsets">

  
  	<div><span><a href="/komicamente?apertura=73740#14.-a-tuxtu-con-alessandra-clemente:-nuovi-bandi-per-i-giovani-al-comune-di-napoli"><div class="blocco-roma-tv-thumbnail"></div></a></span></div>  	<div><div><a href="/komicamente?apertura=73740#14.-a-tuxtu-con-alessandra-clemente:-nuovi-bandi-per-i-giovani-al-comune-di-napoli"><img src="http://www.ilroma.net/sites/default/files/video_embed_field_thumbnails/youtube/A5lPhl3EXJk.jpg" class="img-responsive"></a></div></div>  
  
</div>

  
  
</div>

  	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3><a href="/komicamente?apertura=73740#14.-a-tuxtu-con-alessandra-clemente:-nuovi-bandi-per-i-giovani-al-comune-di-napoli">14. A TuxTu con Alessandra Clemente: Nuovi bandi per i giovani al comune di Napoli</a></h3></div>  
  
</div>

  
  
</div>

    </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</div><div class="row">
	<div id="block-rotating-banner-2" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-rotating-banner">
			
	    <div class="rotating-banner" id="rotating-banner-2" style="max-width: ">
	<div class="rb-slides" style="max-height: auto;">
	</div><div class="none controls"></div></div>	</div>
</div><div class="row">
	<div id="block-rotating-banner-17" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-rotating-banner">
			
	    <div class="rotating-banner" id="rotating-banner-17" style="max-width: ">
	<div class="rb-slides" style="max-height: auto;">
	</div><div class="none controls"></div></div>	</div>
</div><div class="row">
	<div id="block-views-curiosita-block" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-views">
				<h2><span class="curiosita-view-title"><h5>Curiosità</h5></span></h2>
		
	    <div class="view view-curiosita view-id-curiosita view-display-id-block view-dom-id-860fe0e16e4873c27ae7955c97e02076">
        
  
  
      <div class="view-content">
        <div class="container-fluid curiosita">
      <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/levento/%E2%80%9Cuna-notte-napoli%E2%80%9D-gran-gala-allombra-del-vesuvio-grecia-colmenares"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/grecia%20colmenares.JPG?itok=6XLpK-hH" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		L&#039;EVENTO	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/levento/%E2%80%9Cuna-notte-napoli%E2%80%9D-gran-gala-allombra-del-vesuvio-grecia-colmenares">“Una notte a Napoli”, gran gala all’ombra del Vesuvio per Grecia Colmenares</a></h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/la-tre-giorni/al-la-prima-festa-del-pane"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/pane%20vesuviano.jpg?itok=F0N_AIx5" width="120" height="120" alt="" title="pane vesuviano" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		la tre giorni	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/la-tre-giorni/al-la-prima-festa-del-pane">Al via la prima festa del pane</a></h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/la-due-giorni/chirurgia-endocrina-workshop-palazzo-san-teodoro"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/palazzo%20san%20teodoro_1.jpg?itok=5DEQwDCz" width="120" height="120" alt="" title="palazzo san teodoro" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		la due giorni	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/la-due-giorni/chirurgia-endocrina-workshop-palazzo-san-teodoro">Chirurgia endocrina, workshop a Palazzo San Teodoro</a></h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/medicina/medicina-della-riproduzione-allavanguardia"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/Immagine_web_Procrea.jpg?itok=OZNTK-_W" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		Medicina	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/medicina/medicina-della-riproduzione-allavanguardia">Medicina della riproduzione all’avanguardia</a></h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/cinema/il-caff%C3%A8-sospeso-sbarca-su-netflix"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/coffeforall.jpg?itok=Y_0oiwSw" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		CINEMA	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/cinema/il-caff%C3%A8-sospeso-sbarca-su-netflix">Il "Caffè sospeso" sbarca su Netflix</a></h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/levento/fondazione-premio-napoli-ospiti-maurizio-de-giovanni-e-renato-carpentieri"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/Renato%20Carpentieri%20e%20Domenico%20Ciruzzi.jpg?itok=oslNJ8dH" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		L&#039;EVENTO	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/levento/fondazione-premio-napoli-ospiti-maurizio-de-giovanni-e-renato-carpentieri">Fondazione Premio Napoli, ospiti Maurizio De Giovanni e Renato Carpentieri</a></h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/napoli/incontri-della-fondazione-giambattista-vico-onlus-al-maggio-dei-monumenti"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/luigi_maria_Pepe.jpeg?itok=fYlsiaDY" width="120" height="120" alt="" title="luigi_maria_pepe" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		A NAPOLI	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/napoli/incontri-della-fondazione-giambattista-vico-onlus-al-maggio-dei-monumenti">Incontri della Fondazione Giambattista Vico Onlus al Maggio dei Monumenti</a></h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/musica/ambrosino-ecco-lalbum-edicola-votiva"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/COPERTINA_EDICOLA_VOTIVA.png?itok=bHfvHUpy" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		MUSICA	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/musica/ambrosino-ecco-lalbum-edicola-votiva">AmbrOsino, ecco l&#039;album "Edicola Votiva"</a></h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/musica/noisy-naples-fest-avitabile-senese-e-luch%C3%A9-inaugurano-la-stagione"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/Annuncio_.png?itok=Y_b_3YqR" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		MUSICA	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/musica/noisy-naples-fest-avitabile-senese-e-luch%C3%A9-inaugurano-la-stagione">Noisy Naples Fest: Avitabile, Senese e Luché inaugurano la stagione</a></h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/levento/i-mitici-anni-80-rivivono-palazzo-caracciolo-tra-musica-e-beneficenza"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/Pontano.jpg?itok=tR8NMPtX" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		L&#039;EVENTO	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/levento/i-mitici-anni-80-rivivono-palazzo-caracciolo-tra-musica-e-beneficenza">I mitici Anni 80 rivivono a Palazzo Caracciolo tra musica e beneficenza</a></h5></div>  
  
</div>

  
  
</div>

      </div>
    </div>
    </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</div><div class="row">
	<div id="block-block-4" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-block">
			
	    <p><iframe frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FQuotidiano.Roma%3Ffref%3Dts&amp;width=360&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=514744935295400" style="border:none; overflow:hidden; width:360px; height:258px;"></iframe></p>
	</div>
</div><div class="row">
	<div id="block-views-le-piu-lette-block" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-views">
				<h2>Le più lette</h2>
		
	    <div class="view view-le-piu-lette view-id-le_piu_lette view-display-id-block view-dom-id-34d783a0f20b4cc78086ed0f40fb9afc">
        
  
  
      <div class="view-content news-piu-letta">
        <div class="container-fluid">
      
          
<div class="row le-piu-lette-row views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-container views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-cont views-fieldset" data-module="views_fieldsets">

  
  	<div><span><h2 class="no-padding-v">1°</h2></span></div>  
  
</div>

  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-img no-padding-h views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-immagine"><div class="field-content"><a href="/news/cronaca/identificati-i-killer-di-emanuele-sibillo"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/le_piu_lette/public/news/29082015_015512/Pasquale%20e%20emanuele%20sibillo.jpg?itok=WZPNz8Wy" width="50" height="50" alt="Emanuele e Pasquale Sibillo" title="Emanuele e Pasquale Sibillo" /></a></div></div>  
  
</div>

  	
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 le-piu-lette-title no-padding-left views-fieldset" data-module="views_fieldsets">

  
  	<div><h5><a href="/news/cronaca/identificati-i-killer-di-emanuele-sibillo">Identificati i killer di Emanuele Sibillo</a></h5></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-separator views-fieldset" data-module="views_fieldsets">

  
  
  
</div>

  
  
</div>

  
  
</div>

    </div>
  <div class="container-fluid">
      
          
<div class="row le-piu-lette-row views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-container views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-cont views-fieldset" data-module="views_fieldsets">

  
  	<div><span><h2 class="no-padding-v">2°</h2></span></div>  
  
</div>

  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-img no-padding-h views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-immagine"><div class="field-content"><a href="/news/cultura/aldo-cazzullo-e-catena-fiorello-vincono-il-premio-morante-ragazzi"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/le_piu_lette/public/news/07052018_012547/catena%20fiorello.jpg?itok=bBa_0OuE" width="50" height="50" alt="catena fiorello" title="catena fiorello" /></a></div></div>  
  
</div>

  	
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 le-piu-lette-title no-padding-left views-fieldset" data-module="views_fieldsets">

  
  	<div><h5><a href="/news/cultura/aldo-cazzullo-e-catena-fiorello-vincono-il-premio-morante-ragazzi">Aldo Cazzullo e Catena Fiorello vincono il Premio Morante Ragazzi</a></h5></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-separator views-fieldset" data-module="views_fieldsets">

  
  
  
</div>

  
  
</div>

  
  
</div>

    </div>
  <div class="container-fluid">
      
          
<div class="row le-piu-lette-row views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-container views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-cont views-fieldset" data-module="views_fieldsets">

  
  	<div><span><h2 class="no-padding-v">3°</h2></span></div>  
  
</div>

  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-img no-padding-h views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-immagine"><div class="field-content"><a href="/news/politica/casandrino-ex-sindaci-autoesclusi-polemica-sui-social"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/le_piu_lette/public/news/14052018_042421/comune%20casandrino.jpeg?itok=8U1aRfQ3" width="50" height="50" alt="casandrino comune" title="casandrino comune" /></a></div></div>  
  
</div>

  	
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 le-piu-lette-title no-padding-left views-fieldset" data-module="views_fieldsets">

  
  	<div><h5><a href="/news/politica/casandrino-ex-sindaci-autoesclusi-polemica-sui-social">Casandrino, ex sindaci autoesclusi: polemica sui social</a></h5></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-separator views-fieldset" data-module="views_fieldsets">

  
  
  
</div>

  
  
</div>

  
  
</div>

    </div>
  <div class="container-fluid">
      
          
<div class="row le-piu-lette-row views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-container views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-cont views-fieldset" data-module="views_fieldsets">

  
  	<div><span><h2 class="no-padding-v">4°</h2></span></div>  
  
</div>

  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-img no-padding-h views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-immagine"><div class="field-content"><a href="/news/cronaca/abusivopoli-il-sindaco-di-torre-del-greco-borriello-assolto"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/le_piu_lette/public/torre%20del%20greco%20borriello_1.jpg?itok=08NVVg-o" width="50" height="50" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 le-piu-lette-title no-padding-left views-fieldset" data-module="views_fieldsets">

  
  	<div><h5><a href="/news/cronaca/abusivopoli-il-sindaco-di-torre-del-greco-borriello-assolto">"Abusivopoli", il sindaco di Torre del Greco Borriello assolto</a></h5></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-separator views-fieldset" data-module="views_fieldsets">

  
  
  
</div>

  
  
</div>

  
  
</div>

    </div>
  <div class="container-fluid">
      
          
<div class="row le-piu-lette-row views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-container views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-cont views-fieldset" data-module="views_fieldsets">

  
  	<div><span><h2 class="no-padding-v">5°</h2></span></div>  
  
</div>

  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-img no-padding-h views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-immagine"><div class="field-content"><a href="/news/politica/di-maio-%C2%ABdecreto-votare-giugno%C2%BB"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/le_piu_lette/public/news/08052018_104938/Luigi_Di_Maio_ftg4.jpg?itok=tU7CiY4U" width="50" height="50" alt="luigi di maio" title="luigi di maio" /></a></div></div>  
  
</div>

  	
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 le-piu-lette-title no-padding-left views-fieldset" data-module="views_fieldsets">

  
  	<div><h5><a href="/news/politica/di-maio-%C2%ABdecreto-votare-giugno%C2%BB">Di Maio: «Decreto per votare a giugno»</a></h5></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-separator views-fieldset" data-module="views_fieldsets">

  
  
  
</div>

  
  
</div>

  
  
</div>

    </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</div><div class="row">
	<div id="block-block-2" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-block">
			
	    <br><article class="row">
				<section class="media-box">
					<!-- Title -->
					<section class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
						<h6>cronaca</h6>
					</section>
					<section class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
						<h6>sport</h6>
					</section>
					<section class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
						<h6>politica</h6>
					</section>
					<section class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
						<h6>spettacoli</h6>
					</section>
					<!-- Videos -->
				</section>
			</article>
                       <article class="row" id="poster">
				<img class="center-block" src="sites/default/files/img/play.png" width="56" height="56" alt="">
			</article><br>	</div>
</div><div class="row">
	<div id="block-rotating-banner-6" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-rotating-banner">
			
	    <div class="rotating-banner" id="rotating-banner-6" style="max-width: ">
	<div class="rb-slides" style="max-height: auto;">
	</div><div class="none controls"></div></div>	</div>
</div><div class="row">
	<div id="block-views-rubriche-block" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-views">
				<h2><span class="rubriche-view-title"><h5>Rubriche</h5></span></h2>
		
	    <div class="view view-rubriche view-id-rubriche view-display-id-block view-dom-id-68fe8fd871db48efbc9899072a52b703">
        
  
  
      <div class="view-content">
        <div class="container-fluid curiosita margin-bottom">
      <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/i-personaggi/corrado-ferlaino-lingegnere-presidente"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/Immagine_23.jpg?itok=YJ99Ymzb" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		I PERSONAGGI	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/i-personaggi/corrado-ferlaino-lingegnere-presidente">Corrado Ferlaino, l’ingegnere presidente</a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Mimmo Sica</h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/scatti-di-birra/%E2%80%9Cil-chiostro%E2%80%9D-di-della-porta"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/birra_1_10.jpg?itok=thOh8-v0" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		SCATTI DI BIRRA	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/scatti-di-birra/%E2%80%9Cil-chiostro%E2%80%9D-di-della-porta">“Il Chiostro” di Della Porta</a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Alfonso Del Forno</h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/il-commercialista/la-mediazione-quale-strumento-deflattivo-0"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/damiano%20carmine_1_56_65.gif?itok=AY6axNCd" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		IL COMMERCIALISTA	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/il-commercialista/la-mediazione-quale-strumento-deflattivo-0">La mediazione quale strumento deflattivo</a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Carmine Damiano</h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/odissea-gastronomica/le-delizie-della-trattoria-guallina"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/antonio%20medici_1_52_53.jpg?itok=NayGONXz" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		ODISSEA GASTRONOMICA	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/odissea-gastronomica/le-delizie-della-trattoria-guallina">Le delizie della Trattoria Guallina</a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Antonio Medici</h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/ricette-e-curiosit%C3%A0-attenti-quei-due/paccheri-con-pesto-di-prezzemolo-e-cozze"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/ricette%20di%20Antonio%20Sorrentino%20ed%20Enzo%20De%20Angelis_22.jpg?itok=yoJVevBw" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		RICETTE E CURIOSITÀ ATTENTI A QUEI DUE	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/ricette-e-curiosit%C3%A0-attenti-quei-due/paccheri-con-pesto-di-prezzemolo-e-cozze">Paccheri con pesto di prezzemolo e cozze</a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Antonio Sorrentino ed Enzo De Angelis</h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/il-fattariello/maggio-il-mese-di-tutte-le-mamme"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/il%20fattariello%20dei%20fatebene_10_21.jpg?itok=Y63ePvPl" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		IL FATTARIELLO	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/il-fattariello/maggio-il-mese-di-tutte-le-mamme">Maggio, il mese di tutte le Mamme</a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Edo e Gigi (I Fatebenefratelli)</h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/reportaci/rc-auto-novit%C3%A0-anti-%E2%80%9Cfurbetti%E2%80%9D"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/reportaci_21.gif?itok=ZXSCLkG7" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		REPORTACI	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/reportaci/rc-auto-novit%C3%A0-anti-%E2%80%9Cfurbetti%E2%80%9D">Rc Auto, novità anti “furbetti”</a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Automobile Club Napoli</h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/i-personaggi/rosario-bianco-eclettico-commercialista"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/Immagine_22.jpg?itok=1yTAJD5x" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		I PERSONAGGI	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/i-personaggi/rosario-bianco-eclettico-commercialista">Rosario Bianco, eclettico commercialista</a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Mimmo Sica</h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/la-scienza-tutti/cultura-e-merito-il-rilancio-del-mezzogiorno"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/scienza_6.jpeg?itok=R4PvAbFr" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		LA SCIENZA PER TUTTI	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/la-scienza-tutti/cultura-e-merito-il-rilancio-del-mezzogiorno">Cultura e merito per il rilancio del Mezzogiorno</a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Michele Sanvitale</h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/il-commercialista/il-nuovo-sistema-di-protezione-dati"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/damiano%20carmine_1_56_64.gif?itok=vmlDdqL3" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		IL COMMERCIALISTA	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/il-commercialista/il-nuovo-sistema-di-protezione-dati">Il nuovo sistema di protezione dati</a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Carmine Damiano</h5></div>  
  
</div>

  
  
</div>

      </div>
    </div>
    </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</div><div class="row">
	<div id="block-rotating-banner-4" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-rotating-banner">
			
	    <div class="rotating-banner" id="rotating-banner-4" style="max-width: 300px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="http://www.birrificioalkimia.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.birrificioalkimia.it/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.birrificioalkimia.it/" class="rb-link"></a></div></div></div>
<a href="http://www.birrificioalkimia.it/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/ALKIMIA%201%201.png" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://it-it.facebook.com/rodriguez.ottica">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://it-it.facebook.com/rodriguez.ottica" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://it-it.facebook.com/rodriguez.ottica" class="rb-link"></a></div></div></div>
<a href="https://it-it.facebook.com/rodriguez.ottica" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/ottica_rodriguez.jpg" alt="" /></a></div>
</div><div class="none controls"></div></div>	</div>
</div>  </div>
	</div>
</div> <!-- end contents -->

<div class="row" id="TEMP_CONTENTS">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
			</div>
</div>

<div class="container">
<br>
	<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"  style="background-color: #e7e7e7;">
			<div class="row">
				<!--<img src="/ilroma/sites/default/files/img/footer.png" class="img-responsive">-->
				<div class="col-xs-6 col-sm-6 col-md-3 col-lg-3" style="padding: 1em;">
					<ul style="list-style: none;">
						<li><a href="/">HOME</a></li>
						<li><a href="/categorie/primo-piano">PRIMO PIANO</a> </li>
						<li><a href="/categorie/cronaca">CRONACA</a> </li>
						<li><a href="/categorie/politica">POLITICA</a></li>
						<li><a href="/categorie/attualita">ATTUALITA'</a></li>
						<li><a href="/categorie/esteri">ESTERI</a></li>
						<li><a href="/categorie/campania">CAMPANIA</a></li>
						<li><a href="/categorie/economia">ECONOMIA</a></li>
						<li><a href="/categorie/cultura">CULTURA</a></li>
						<li><a href="/categorie/spettacoli">SPETTACOLI</a></li>
						<li><a href="/categorie/sport">SPORT</a></li>
					</ul>
				</div>
				<div class="col-xs-6 col-sm-6 col-md-3 col-lg-3" style="padding: 1em;">
					<ul style="list-style: none;">
						<li><a href="/opinioni">OPINIONI</a></li>
						<!-- <li><a href="/">MEDIA</a></li> -->
						<li><a href="/blog">BLOG</a></li>
						<li><a href="/la-nostra-storia">LA NOSTRA STORIA</a></li>
						<!-- <li><a href="/ilroma/pubblicita">PUBBLICITA'</a></li> -->
						<li><a href="/abbonamenti">ABBONAMENTI</a></li>
						<li><a href="/contatti">CONTATTI</a></li>
					</ul>
				</div>
				<div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
					<div class="rotating-banner" id="rotating-banner-6" style="max-width: ">
	<div class="rb-slides" style="max-height: auto;">
	</div><div class="none controls"></div></div>				</div>
				<div class="col-xs-3 col-sm-3 col-md-3 col-lg-3" style="padding: 1em;">
					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
						SEGUICI SU<br>
						<div style="float: left">
						<!--### Youtube ###-->
						  <a target="_blanck" href="https://www.youtube.com/c/QuotidianoRomaOfficial">
							<div class="btn-youtube">
								<i class="fa fa-youtube"> </i>
							</div>
					      </a>
						<!--### G-Plus ###-->
						  <a target="_blanck" href="https://plus.google.com/+QuotidianoRomaOfficial">
							<div class="btn-google-plus">
								<i class="fa fa-google-plus"> </i>
							</div>
						  </a>
						<!--### Twitter ###-->
						  <a target="_blanck" href="https://twitter.com/quotidiano_roma">
							<div class="btn-twitter">
								<i class="fa fa-twitter"> </i>
							</div>
						  </a>
						<!--### Facebook ###-->
						  <a target="_blanck" href="https://www.facebook.com/Quotidiano.Roma">
							<div class="btn-facebook">
								<i class="fa fa-facebook"> </i>
							</div>
						  </a>
						</div>
					</div>
				</div>
			</div>
			  <div class="region region-footer-firstcolumn">
    <div id="block-block-12" class="block block-block text-center">

    
  <div class="content">
    <a href="//www.iubenda.com/privacy-policy/821542" class="iubenda-white no-brand iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 821542,
		siteId: 312636,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>  </div>
</div>
  </div>
		</div>
	</div>
</div>

<!--
/**
*
* FACEBOOK SDK
*
**/
-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=514744935295400&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- G-ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45313410-2', 'auto');
  ga('send', 'pageview');

</script>
		<div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.ilroma.net","ajax_event_url":"http:\/\/www.ilroma.net\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.ilroma.net\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/73831","nid":"73831"});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ilroma.net/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:'Affittano case vacanze &quot;fantasma&quot; in Maremma, denunciati tre napoletani',url:'http://www.ilroma.net/news/cronaca/affittano-case-vacanze-fantasma-maremma-denunciati-tre-napoletani'},
{title:'Affittano case vacanze &quot;fantasma&quot; in Maremma, denunciati tre napoletani',url:'http://www.ilroma.net/news/cronaca/affittano-case-vacanze-fantasma-maremma-denunciati-tre-napoletani'}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>

	</body>
</html>
