<!DOCTYPE html>
<html lang="it" version="XHTML+RDFa 1.0" xmlns:og="http://opengraphprotocol.org/schema/">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<title> Maxisequestro di pneumatici fuori uso in un deposito a Soccavo | Roma </title>
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ilroma.net/sites/default/files/favicon%20%281%29.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="NAPOLI. Questa mattina gli Agenti della Polizia Locale di Napoli appartenenti al Reparto Tutela Ambientale hanno posto sotto sequestro un deposito in cui era stipato un ingente quantitativo di pneumatici fuori uso (Pfu) che rappresentavano un potenziale pericolo di innesco con innumerevoli conseguenze ambientali. A seguito di un esposto gli agenti hanno sottoposto a verifica un grande installatore e rivenditore, all’ingrosso e al dettaglio, di pneumatici operativo nel quartiere di Soccavo." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.ilroma.net/news/cronaca/maxisequestro-di-pneumatici-fuori-uso-un-deposito-soccavo" />
<link rel="shortlink" href="http://www.ilroma.net/node/105680" />
<meta property="og:site_name" content="Roma" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ilroma.net/news/cronaca/maxisequestro-di-pneumatici-fuori-uso-un-deposito-soccavo" />
<meta property="og:title" content="Maxisequestro di pneumatici fuori uso in un deposito a Soccavo" />
<meta property="og:description" content="NAPOLI. Questa mattina gli Agenti della Polizia Locale di Napoli appartenenti al Reparto Tutela Ambientale hanno posto sotto sequestro un deposito in cui era stipato un ingente quantitativo di pneumatici fuori uso (Pfu) che rappresentavano un potenziale pericolo di innesco con innumerevoli conseguenze ambientali. A seguito di un esposto gli agenti hanno sottoposto a verifica un grande installatore e rivenditore, all’ingrosso e al dettaglio, di pneumatici operativo nel quartiere di Soccavo." />
<meta property="og:image" content="http://www.ilroma.net/sites/default/files/news/06022019_060242/pfu%20soccavo.JPG" />
<meta property="og:image:type" content="image/jpeg" />
	
				<link rel="icon" href="http://www.ilroma.net/sites/default/files/favicon%20%281%29.ico"/>
	
		<link type="text/css" rel="stylesheet" href="http://www.ilroma.net/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ilroma.net/sites/default/files/css/css_t8GQHDIO-o7OkVOmixek8q6IlG9YAVFzGJSYJ_cUz6o.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ilroma.net/sites/default/files/css/css_wsq0PLHjzO9dTYHXoUXRK7u2DhBJSztX4hBS8-oqK4U.css" media="all" />
<link type="text/css" rel="stylesheet" href="http://www.ilroma.net/sites/default/files/css/css_IKXWWh9qnnBGSLgrClx2x8iwzt0xcTPz4ItUQ9u-HTY.css" media="all" />
		<script type="text/javascript" src="http://www.ilroma.net/sites/all/libraries/modernizr/modernizr.js?pmigix"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/default/files/js/js_l6YuGbSfkqMCu0z0O5IOZbOu-3coPmdBMxHycGPfbWw.js"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/default/files/js/js_V077q_KNlb0G9BoFVK7YBrJCvxhgH_6wYGo70P4kQjA.js"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/default/files/js/js_vduyuXSYFXxvFQj4qLWvJLv8SyH9zflDZNBSQOrIJ2M.js"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/lightbox2/js/lightbox.js?1549475256"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/default/files/js/js_E1Xc_TKVFurfZy4cRlCSI0Rlu3j6plZ5e8ji_OT4tLE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-38506048-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ilroma.net/sites/default/files/js/js_mMuSdRh5NeaBYvACFdfxYZFykbM62b1Ir0OkbP8m74A.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var a2a_config=a2a_config||{},da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){da2a.script_ready=true;if(da2a.html_done)da2a.init();}},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};a2a_config.tracking_callback=['ready',da2a.script_onready];a2a_config.onclick = 1;

//--><!]]>
</script>
<script type="text/javascript" src="http://www.ilroma.net/sites/default/files/js/js_iT-RUicM53VKTEzut_q-UBu8BPeLUloH4D3BKk-sa20.js"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/default/files/js/js_Ja_CkHyyJmUy9NH3vetr-A5TyedrfjK8Nu77oP2-1QQ.js"></script>
<script type="text/javascript">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</script>
		<!-- HTML5 Shim and Respond.js IE8 support of HTML5 elements and media queries -->
		<!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/libs/html5shiv/3.7.0/html5shiv.js"></script>
			<script src="https://oss.maxcdn.com/libs/respond.js/1.4.2/respond.min.js"></script>
		<![endif]-->
	</head>
	<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-105680 node-type-news"  >
	
		
				
<!--
##########################
## Fixed skinner region ##
##########################-->
<a href="http://www.igeasantimo.it" target="_blank">
	<div class="skin" style="background-image: url('http://www.ilroma.net/sites/default/files/Allegato%20di%20posta%20elettronica.jpeg'); background-position: center center; background-repeat: no-repeat;">
	</div>
</a>
<!--
############################
# Header Section Designing #
############################
-->
<!-- 
####################
## Main Container ## 
####################-->
<div class="container" id="site-container" style="">
	<!--
#####################
##     Static bar  ##
#####################-->
	<section class="row top-bar">
    	<section class="col-md-12 col-lg-12 col-sm-12 col-xs-12">
    		<!--#### Data #### -->
    		<div class="col-xs-4 col-sm-4 col-md-4 col-lg-4">
    			Mercoledì 06 Febbraio 2019 - 18:47    		</div>
			<!--### Social ###-->
			<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8" id="top-bar-social" align="right">
				<!--### Youtube ###-->
					<a target="_blank" href="https://www.youtube.com/c/QuotidianoRomaOfficial">
						<div class="btn-youtube"><i class="fa fa-youtube"></i></div>
					</a>
				<!--### G-Plus ###-->
				  <a target="_blanck" href="https://plus.google.com/+QuotidianoRomaOfficial">	
					<div class="btn-google-plus">
						<i class="fa fa-google-plus"> </i>
					</div>
				  </a>
				<!--### Twitter ###-->
				  <a target="_blanck" href="https://twitter.com/quotidiano_roma">	
					<div class="btn-twitter">
						<i class="fa fa-twitter"> </i>
					</div>
				  </a>
				<!--### Facebook ###-->
					<a target="_blank" href="https://www.facebook.com/Quotidiano.Roma">
						<div class="btn-facebook">
							<i class="fa fa-facebook"> </i>
						</div>
					</a>
			</div>
    	</section>
   	</section>
<!-- 
##########################
##     Banner top       ##
##########################-->
<!-- End Banner top -->



<!-- BANNER IN MEDIA -->
<!-- End Banner top -->



<!-- 
##########################
##       Header         ##
##########################-->
<div class="row" id="header">
		<div class="col-xs-12 col-sm-3 col-md-4 col-lg-4" id="header_logo">
			<a href="/">
				<img src="http://www.ilroma.net/sites/default/files/logo_0.png" class="img-responsive division-top" />
			</a>
		</div>
		<div class="col-xs-12 col-sm-9 col-md-8 col-lg-8 hidden-xs" id="banner_leaderboard">
			  <div class="region region-banner-lboard">
    <div id="block-rotating-banner-19" class="block block-rotating-banner">

    
  <div class="content">
    <div class="rotating-banner" id="rotating-banner-19" style="max-width: 728px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left  rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="https://issuu.com/ilroma/docs/mann_-_05_ok">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://issuu.com/ilroma/docs/mann_-_05_ok" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://issuu.com/ilroma/docs/mann_-_05_ok" class="rb-link"></a></div></div></div>
<a href="https://issuu.com/ilroma/docs/mann_-_05_ok" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/BANNER-IL-ROMA_CONQUISTA-AMERICA.JPG" alt="" /></a></div>
<div class="rb-slide top-left tallest  fluid">
	<div class="top-left layout-wrapper" data-link="http://www.cardimed.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.cardimed.it/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.cardimed.it/" class="rb-link"></a></div></div></div>
<a href="http://www.cardimed.it/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/banner%20728x99.png" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://issuu.com/ilroma/docs/mann_-_04_ok">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://issuu.com/ilroma/docs/mann_-_04_ok" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://issuu.com/ilroma/docs/mann_-_04_ok" class="rb-link"></a></div></div></div>
<a href="https://issuu.com/ilroma/docs/mann_-_04_ok" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/BANNER-IL-ROMA_HERMITAGE.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://issuu.com/ilroma/docs/mann_-_03_">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://issuu.com/ilroma/docs/mann_-_03_" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://issuu.com/ilroma/docs/mann_-_03_" class="rb-link"></a></div></div></div>
<a href="https://issuu.com/ilroma/docs/mann_-_03_" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/BANNER-IL-ROMA_CORTE-DI-RE-CARLO.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://issuu.com/ilroma/docs/mann_2_pdf_">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://issuu.com/ilroma/docs/mann_2_pdf_" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://issuu.com/ilroma/docs/mann_2_pdf_" class="rb-link"></a></div></div></div>
<a href="https://issuu.com/ilroma/docs/mann_2_pdf_" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/BANNER-IL-ROMA--MANN2.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://issuu.com/ilroma/docs/rivista_corretta?e=26572975/39578615">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://issuu.com/ilroma/docs/rivista_corretta?e=26572975/39578615" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://issuu.com/ilroma/docs/rivista_corretta?e=26572975/39578615" class="rb-link"></a></div></div></div>
<a href="http://issuu.com/ilroma/docs/rivista_corretta?e=26572975/39578615" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/BANNER-IL-ROMA-ULTIMA-VERSIONE.jpg" alt="" /></a></div>
</div><div class="none controls"></div></div>  </div>
</div>
<div id="block-block-11" class="block block-block">

    
  <div class="content">
    <div class="bannerblock">
  <script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 11211;
    amm_ad_zone = 130591;
    amm_ad_width = 728;
    amm_ad_height = 90;
</script>
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_ntag.js'></script>
<script type="text/javascript" src="https://advdl.ammadv.it/js/cmp.js" async="true"></script> 

</div>

  </div>
</div>
  </div>
		</div>
</div>

<!-- 
################################
##       Views Ticker         ##
################################-->
<div class="row" id="views_ticker">
		<div class="col-xs-12 col-sm-12 col-md-3 col-lg-3 text-right left" style="float: right">
				
				<span class="glyphicon glyphicon-user">&nbsp;</span>
					<a href="/user"> LOGIN </a> / 
					<a href="/user/register"> REGISTRATI </a>
		</div>
</div>
<!-- end views-ticker -->

<!-- End Header -->

<!--
############################
##   Navbar Main Menu 1   ##
############################-->
<nav class="navbar navbar-default page visible-lg visible-md" id="roma-navbar">
	<div class="container-fluid">
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#roma-nav">
				<span class="sr-only"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
	</div>
	<div class="collapse navbar-collapse " id="roma-nav">
		<ul class="nav navbar-nav">
									<!-- Stampo il link nel navbar bootstrap. -->
											<li class="text-uppercase navbar-text ">
								<a href="/opinioni">
									opinioni								</a>
							</li>
										<!-- Stampo il link nel navbar bootstrap. -->
											<li class="text-uppercase navbar-text ">
								<a href="//www.ilroma.net/media-video-roma-tv?apertura=105641#flash-news-–-videonotizie-di-oggi-in-5-minuti-06022019-">
									media								</a>
							</li>
										<!-- Stampo il link nel navbar bootstrap. -->
											<li class="text-uppercase navbar-text ">
								<a href="/blog">
									blog								</a>
							</li>
										<!-- Stampo il link nel navbar bootstrap. -->
											<li class="text-uppercase navbar-text ">
								<a href="/la-nostra-storia">
									la nostra storia								</a>
							</li>
										<!-- Stampo il link nel navbar bootstrap. -->
											<li class="text-uppercase navbar-text li-blue dark-blue">
								<a href="/abbonamenti">
									abbonamenti								</a>
							</li>
										<!-- Stampo il link nel navbar bootstrap. -->
											<li class="text-uppercase navbar-text ">
								<a href="/contatti">
									contatti								</a>
							</li>
										<!-- Stampo il link nel navbar bootstrap. -->
											<li class="text-uppercase navbar-text ">
								<a href="/leggi-online">
									Giornale Online								</a>
							</li>
										<!-- Stampo il link nel navbar bootstrap. -->
											<li class="text-uppercase navbar-text ">
								<a href="/categorie/ragainstage">
									ragainstage								</a>
							</li>
						
			<li class="text-uppercase navbar-text visible-lg" id="roma-navbar-search">
				<form class="search-form" role="search" action="/news/cronaca/maxisequestro-di-pneumatici-fuori-uso-un-deposito-soccavo" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Inserisci i termini da cercare." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-Azt2tEOsgK5KtlGJ2gyGoyYn_OaoRyr-7ppRKnkJU80" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>			</li>
		</ul>
	</div>
</nav>
<!-- End Navbar -->
<!--
############################
##   Navbar Main Menu 2   ##
############################-->
<nav class="navbar navbar-default page visible-lg visible-md" id="roma-navbar-main">
	<div class="container-fluid">
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#roma-nav-main">
				<span class="sr-only"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
	</div>
	<div class="collapse navbar-collapse" id="roma-nav-main">
		<ul class="nav navbar-nav">
								<!-- Stampo il link nel navbar bootstrap. -->
						<li class="text-uppercase navbar-text">
							<a href="http://www.ilroma.net/home">
								home							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/primo-piano">
								primo piano							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/cronaca">
								cronaca							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/politica">
								politica							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/attualita">
								attualità							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/esteri">
								esteri							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/campania">
								campania							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/economia">
								economia							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/cultura">
								cultura							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/spettacoli">
								spettacoli							</a>
						</li>
												<li class="text-uppercase navbar-text">
							<a href="/categorie/sport">
								sport							</a>
						</li>
								
		</ul>
	</div>
</nav>
<!-- End Navbar -->
<!--
################################
##   Navbar Menu for MOBILE   ##
################################-->
<nav class="navbar navbar-default page  hidden-lg hidden-md" id="roma-navbar-main">
	<div class="container-fluid">
		<div class="navbar-header">
			<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#roma-nav-mobile">
				<span class="sr-only"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
		</div>
	</div>
	<div class="collapse navbar-collapse" id="roma-nav-mobile">
		<ul class="nav navbar-nav">
									<li class="text-uppercase navbar-text">
							<a href="opinioni">
								opinioni							</a>
						</li>
										<li class="text-uppercase navbar-text">
							<a href="/www.ilroma.net/media-video-roma-tv?apertura=105641#flash-news-–-videonotizie-di-oggi-in-5-minuti-06022019-">
								media							</a>
						</li>
										<li class="text-uppercase navbar-text">
							<a href="blog">
								blog							</a>
						</li>
										<li class="text-uppercase navbar-text">
							<a href="la-nostra-storia">
								la nostra storia							</a>
						</li>
										<li class="text-uppercase navbar-text">
							<a href="abbonamenti">
								abbonamenti							</a>
						</li>
										<li class="text-uppercase navbar-text">
							<a href="contatti">
								contatti							</a>
						</li>
										<li class="text-uppercase navbar-text">
							<a href="leggi-online">
								Giornale Online							</a>
						</li>
										<li class="text-uppercase navbar-text">
							<a href="categorie/ragainstage">
								ragainstage							</a>
						</li>
							
								<li class="text-uppercase navbar-text top-line">
												<a href="//">
													home						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/primo-piano">
													primo piano						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/cronaca">
													cronaca						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/politica">
													politica						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/attualita">
													attualità						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/esteri">
													esteri						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/campania">
													campania						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/economia">
													economia						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/cultura">
													cultura						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/spettacoli">
													spettacoli						</a>
					</li>
								<li class="text-uppercase navbar-text ">
												<a href="/categorie/sport">
													sport						</a>
					</li>
					
		</ul>
	</div>
</nav>
<!-- End Navbar MOBILE -->

<!--
##########################
##    Site Contents     ##
##########################-->
<div class="row" id="contents"> <!-- contents -->
<!--
	########################
	## Print Editing Tabs ##
	########################-->
<!-- ###################### -->



			<!-- Content Top Banner -->
						<!-- end Content Top Banner -->
<!--
	#######################
	##  Central columns  ##
	#######################-->
	<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8" id="contents_central">
		<div class="row">
									<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12" id="contents_central_middle">
		  <div class="region region-contents-central-middle">
    <div class="row">
	<div id="block-system-main" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-system">
			
	    <!--
####################
## News Full Mode ##
####################-->
<div class="container-full news-full">
<!--
	###########################
	## News Category/HashTag ##
	###########################-->
	<div class="round-title-small col-lg-2 col-md-2 col-sm-2 col-xs-1">
	<h5> 
		<a href="/taxonomy/term/43" style="text-decoration: none; color: #fff">
			cronaca		</a> 
	</h5>
</div>
	<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
		<!--
			################
			## News Title ##
			################-->
			<h1 class="text-left">
				<a href="/news/cronaca/maxisequestro-di-pneumatici-fuori-uso-un-deposito-soccavo">
					Maxisequestro di pneumatici fuori uso in un deposito a Soccavo 				</a>
			</h1>
			<!--
			##################
			## News Summary ##
			##################-->
			<div class="container-full summary">
				<div class="row">
					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
						<p>Operazione della polizia locale di Napoli</p>
					</div>
				</div>
			</div>
			<!--
			########################
			## News Image Cropped ##
			########################-->
			<div class="container-full" class="news-image">
				<div class="row">
					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12" id="lightSlide-news-image">
						<div data-src="http://www.ilroma.net/sites/default/files/news/06022019_060242/pfu%20soccavo.JPG">
							<img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/primo_piano/public/news/06022019_060242/pfu%20soccavo.JPG?itok=Tkhaqv5j" width="750" height="456" alt="" />						</div>
					</div>
				</div>
			</div>
			<!--
			######################
			## News Description ##
			######################-->
			<div class="news-description text-justify padding-top">
				<p><strong>NAPOLI.</strong> Questa mattina gli Agenti della Polizia Locale di Napoli appartenenti al Reparto Tutela Ambientale hanno posto sotto sequestro un deposito in cui era stipato un ingente quantitativo di pneumatici fuori uso (Pfu) che rappresentavano un potenziale pericolo di innesco con innumerevoli conseguenze ambientali. A seguito di un esposto gli agenti hanno sottoposto a verifica un grande installatore e rivenditore, all’ingrosso e al dettaglio, di pneumatici operativo nel quartiere di Soccavo. All’atto del controllo della documentazione amministrativa hanno constatato alcune incongruenze nei dati riportati sui registri di gestione dei rifiuti speciali, quali sono i Pfu, nonché sulla mole di lavoro evidentemente svolta dalla società ispezionata. Gli uomini del Reparto Ambientale hanno esteso quindi il sopralluogo anche ai locali attigui rinvenendo, in un’area accessibile attraverso un cancello accosto all’attività produttiva, un grande quantitativo di Pfu accatastati, circa 1000. L’area sulla quale erano accatastati i Pfu non era munita di idonea pavimentazione e i rifiuti speciali non erano coperti né da tettoie né da altro tipo di protezione. Questa situazione, in caso di pioggia, causa l’immissione dei detriti e delle polveri speciali direttamente nelle caditoie di raccolta delle acque piovane che attraversavano il piazzale. Al fine di evitare che la disponibilità dell’area potesse consentire all’indagato di aggravare le conseguenze del reato o comunque agevolarne la commissione di altri, l’area è stata sottoposta a sequestro giudiziario ai sensi dell’art. 256 del Testo Unico Ambientale.</p>
			</div>
			<!-- ## Created Date ## -->
			<div class="glyphicon glyphicon-time padding-top-half"></div> 18:02 6/02			<!--
			#################
			## Advertising ##
			#################-->
			<script type="text/javascript">
				var _lwl = _lwl || [];
				_lwl.push(['id', '560d3a265ea23c8063e06d9b']);
				(function() {
					var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
					lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
					var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
				})();
				
				$(document).ready(function() {
					try {
						rtgx._updatePlacement({"placement":"rtgx_undercontent"}); 
					} catch (e) {} 

				});
			</script> 
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div id="lwl_560d3a265ea23c8063e06d9b"></div>
				</div>
			</div>
			<div class="row">
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div id="rtgx_undercontent" class="rtgx_placement"></div>
				</div>
			</div>	
			<div class="row">
				<!-- signature -->
				<div class="col-lg-6 col-md-6 col-sm-6 col-xs-6">
					<h4 class="signature">di 
						Redazione					</h4>
					<div class="media">
						<a class="media-left" href="#">
							<img class="img-responsive" src="http://www.ilroma.net/sites/all/themes/editoriale/images/twitter_small.png" alt="twitter">
						</a>
						<div class="media-body">
							<h4 class="media-heading signature-twitter">
								<a href='http://www.twitter.com/quotidiano_roma'>@quotidiano_roma</a>							</h4>
						</div>
					</div>
				</div>
				<!-- share and comments-->
	            <div class="col-lg-6 col-md-6 col-sm-6 col-xs-6 pull-right">
	                <div class="pull-right">
						<h4 class="social-copy">Condividi
							<a class="a2a_dd" href="https://www.addtoany.com/share_save"><img class="display-inline" src="/sites/default/files/share.png" alt="Share"></a>
						</h4>
					</div>
	            </div>
            	<script type="text/javascript" src="//static.addtoany.com/menu/page.js">
					var a2a_config = a2a_config || {};
					a2a_config.onclick = 1;
				</script>

            </div>

			<p>
				<br>
			</p>
			<p></p>

		</div>
	</div>
<!--##################
	## Add Comment  ##
	##################-->
	<div class="add-comment row">
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 news-comments add">
			<h3 class="ins-comment text-center"> Inserisci un commento </h3>
			<form class="comment-form" action="/comment/reply/105680" method="post" id="comment-form--2" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name--2">Il tuo nome </label>
 <input type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject--2">Oggetto:  </label>
 <input type="text" id="edit-subject--2" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body--2"><div id="comment-body-add-more-wrapper--2"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value--2">Comment <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value--2" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-u8FB8C-JrswLzqSRMVi74ylL4oP_QmiKaelThFdje8o" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--3" name="op" value="Salva" class="form-submit" /><input type="submit" id="edit-preview--2" name="op" value="Anteprima" class="form-submit" /></div></div></form>		</div>
	</div>
<!--##############
    ## Comments ##
    ##############-->
</div>

<div class="visible-md visible-lg a2a_kit a2a_kit_size_32 a2a_floating_style a2a_vertical_style" style="left:0px; top:150px;">
    <a class="a2a_button_facebook"></a>
    <a class="a2a_button_twitter"></a>
    <a class="a2a_button_google_plus"></a>
    <a class="a2a_button_linkedin"></a>

    <a class="a2a_dd" href="http://www.addtoany.com/share_save"></a>
</div>

<div class="visible-xs visible-sm a2a_kit a2a_kit_size_32 a2a_floating_style a2a_default_style" > <!-- style="bottom:0px; right:0px;"-->
    <a class="a2a_button_facebook"></a>
    <a class="a2a_button_twitter"></a>
    <a class="a2a_button_google_plus"></a>
    <a class="a2a_button_whatsapp"></a>

    <a class="a2a_dd" href="http://www.addtoany.com/share_save"></a>
</div>

<script type="text/javascript" src="//static.addtoany.com/menu/page.js"></script>

<!-- RainbowTgx -->
<script id="rtgx_activation" type="text/javascript" src="http://cdn-wx.rainbowtgx.com/rtgx.js" rtgx_c="fc4d3a81-dbde-49c6-b364-0e9fb862f683"> </script>


<script type="text/javascript">
	$(document).ready(function(){
/*		$("#news-image-105680").resizecrop({
			width: $(this).width(),
			height:400,
			vertical: "top"
		});*/
		$("#lightSlide-news-image").lightGallery();
		$('.fitvids').fitVids();
	});
</script>

	</div>
</div>  </div>
					</div>
												</div>

		
        <!-- ###########################################
             ## Contents in Footer Fluid (Left(left)) ##
             ###########################################-->
        	        <div class="row">
	            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	                <div class="row">
	                	                        <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
	                            	                        </div>
	                	                <!-- end fluid-left-left -->
	                <!-- ###########################################
	                     ## Contents in Footer Fluid (Left(right)) ##
	                     ###########################################-->
	                	                        <div class="col-xs-12 col-sm-12 col-md-4 col-lg-4">
	                            	                        </div>
	                	                <!-- end fluid-left-right -->
	                </div>
	            </div>
	        </div>
	    
        <!-- ##############################
             ## Contents in Footer fluid ##
             ##############################-->
		        <div class="row" style="margin-bottom: 1em;">
            <div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
                            </div>
        </div>
                <!-- end footer non fluid -->

        <!-- ########################
             ## Contents in Footer ##
             ########################-->
                <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                  <div class="region region-contents-footer-full">
    <div id="block-block-16" class="block block-block">

    
  <div class="content">
    <div id="div-gpt-ad-1460628025620-0" class="hidden-xs hidden-sm">
<script type="text/javascript" src="https://www.googletagservices.com/tag/js/gpt.js">
googletag.defineSlot('/150134580/ILROMA-DSK_ART-Fine_600x90', [600, 90], 'div-gpt-ad-1460628025620-0').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.enableServices();
googletag.display('div-gpt-ad-1460628025620-0');
</script>
</div>
  </div>
</div>
  </div>
            </div>
        </div> <!-- end footer -->
		        <!-- ## End-Container ## -->
	</div>




<!--
	#######################
	##  Asight right col ##
	#######################-->
	<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 text-center" id="contents_right">
		  <div class="region region-contents-aside">
    <div class="row">
	<div id="block-block-6" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-block">
			
	    <div class="bannerblock">
  <script type="text/javascript">
    amm_zt = 0;
    amm_ad_siteid = 11211;
    amm_ad_zone = 130593;
    amm_ad_width = 300;
    amm_ad_height = 250;
  </script>
  <script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_ntag.js'></script>
</div>	</div>
</div><div class="row">
	<div id="block-rotating-banner-11" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-rotating-banner">
			
	    <div class="rotating-banner" id="rotating-banner-11" style="max-width: 360px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="http://www.ilroma.net/abbonamenti">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.ilroma.net/abbonamenti" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.ilroma.net/abbonamenti" class="rb-link"></a></div></div></div>
<a href="http://www.ilroma.net/abbonamenti" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/leggi_il_giornale.jpg" alt="" /></a></div>
</div><div class="none controls"></div></div>	</div>
</div><div class="row">
	<div id="block-views-media-video-roma-rv-block-8" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-views">
			
	    <div class="view view-media-video-roma-rv view-id-media_video_roma_rv view-display-id-block_8 view-dom-id-2317b9f4224ad75c522668c3b8db5411">
        
  
  
      <div class="view-content">
        <div>
      
          
<div class="container-full blocco-roma-tv views-fieldset" data-module="views_fieldsets">

  
  	
<div class="row views-fieldset" data-module="views_fieldsets">

  
  	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 roma-tv-blocco-dx"><h4><a href="/media-video-roma-tv?apertura=105641#flash-news-–-videonotizie-di-oggi-in-5-minuti-06.02.2019-"><b>ROMA <span class="color-dark-blue">TV</span></b></a></h4></div>  	
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 views-fieldset" data-module="views_fieldsets">

  
  	
<div class="video-container views-fieldset" data-module="views_fieldsets">

  
  	<div><span><a href="/media-video-roma-tv?apertura=105641#flash-news-–-videonotizie-di-oggi-in-5-minuti-06.02.2019-"><div class="blocco-roma-tv-thumbnail"></div></a></span></div>  	<div><div><a href="/media-video-roma-tv?apertura=105641#flash-news-–-videonotizie-di-oggi-in-5-minuti-06.02.2019-"><img src="http://www.ilroma.net/sites/default/files/video_embed_field_thumbnails/youtube/tVVDVMXyUPU.jpg" class="img-responsive"></a></div></div>  
  
</div>

  
  
</div>

  	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3><a href="/media-video-roma-tv?apertura=105641#flash-news-–-videonotizie-di-oggi-in-5-minuti-06.02.2019-">Flash News – Videonotizie di oggi in 5 minuti 06.02.2019 </a></h3></div>  
  
</div>

  
  
</div>

    </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</div><div class="row">
	<div id="block-block-9" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-block">
			
	    <!-- Inizio codice CentroMeteoItaliano.it -->
<div class="cmi-script" data-cmi-type="regione360" data-cmi-title="Meteo Campania" data-cmi-region="8" data-cmi-url="https://www.centrometeoitaliano.it/meteo/campania/" data-cmi-width="360" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="http://centrometeoitaliano.it/new-scripts/script.js" async></script>
<!-- Fine codice CentroMeteoItaliano.it -->	</div>
</div><div class="row">
	<div id="block-views-media-video-roma-rv-block-10" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-views">
			
	    <div class="view view-media-video-roma-rv view-id-media_video_roma_rv view-display-id-block_10 view-dom-id-1d32a55b7459875ab38d5c3edf9382b3">
        
  
  
      <div class="view-content">
        <div>
      
          
<div class="container-full blocco-roma-tv views-fieldset" data-module="views_fieldsets">

  
  	
<div class="row views-fieldset" data-module="views_fieldsets">

  
  	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 roma-tv-blocco-dx"><h4><a href="/komicamente?apertura=103722#cose-da-giornalisti-la-striscia-web-che-informa-sui-fatti.-tema-di-oggi:-tagli-all-editoria"><b> A TU X <span class="color-dark-blue">TU</span></b></a></h4></div>  	
<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 views-fieldset" data-module="views_fieldsets">

  
  	
<div class="video-container views-fieldset" data-module="views_fieldsets">

  
  	<div><span><a href="/komicamente?apertura=103722#cose-da-giornalisti-la-striscia-web-che-informa-sui-fatti.-tema-di-oggi:-tagli-all-editoria"><div class="blocco-roma-tv-thumbnail"></div></a></span></div>  	<div><div><a href="/komicamente?apertura=103722#cose-da-giornalisti-la-striscia-web-che-informa-sui-fatti.-tema-di-oggi:-tagli-all-editoria"><img src="http://www.ilroma.net/sites/default/files/video_embed_field_thumbnails/youtube/Wqp8QmV2BDI.jpg" class="img-responsive"></a></div></div>  
  
</div>

  
  
</div>

  	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><h3><a href="/komicamente?apertura=103722#cose-da-giornalisti-la-striscia-web-che-informa-sui-fatti.-tema-di-oggi:-tagli-all-editoria">COSE DA GIORNALISTI la striscia web che informa sui fatti. Tema di oggi: tagli all&#039;editoria</a></h3></div>  
  
</div>

  
  
</div>

    </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</div><div class="row">
	<div id="block-rotating-banner-2" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-rotating-banner">
			
	    <div class="rotating-banner" id="rotating-banner-2" style="max-width: ">
	<div class="rb-slides" style="max-height: auto;">
	</div><div class="none controls"></div></div>	</div>
</div><div class="row">
	<div id="block-rotating-banner-17" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-rotating-banner">
			
	    <div class="rotating-banner" id="rotating-banner-17" style="max-width: ">
	<div class="rb-slides" style="max-height: auto;">
	</div><div class="none controls"></div></div>	</div>
</div><div class="row">
	<div id="block-views-curiosita-block" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-views">
				<h2><span class="curiosita-view-title"><h5>Curiosità</h5></span></h2>
		
	    <div class="view view-curiosita view-id-curiosita view-display-id-block view-dom-id-dfa1b5574edbd3ca67f770d20dd677d4">
        
  
  
      <div class="view-content">
        <div class="container-fluid curiosita">
      <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/liniziativa/illuminotecnica-convegno-alla-federico-ii-sulla-revisione-necessaria-i-comuni"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/federico%20II.jpg?itok=bMZVdpPQ" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		L&#039;INIZIATIVA	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/liniziativa/illuminotecnica-convegno-alla-federico-ii-sulla-revisione-necessaria-i-comuni">Illuminotecnica, convegno alla Federico II sulla revisione necessaria per i comuni campani</a></h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/tecnologia/perch%C3%A9-un-sito-perde-posizioni-su-google"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/3316-posizioni-su-Google.jpg?itok=NsHfnAWe" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		Tecnologia	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/tecnologia/perch%C3%A9-un-sito-perde-posizioni-su-google">Perché un sito perde posizioni su Google</a></h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/commercialisti/laura-castelli-al-forum-sulle-novit%C3%A0-fiscali"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/Laura%20Castelli%20ok.jpg?itok=Vgjkj7QF" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		commercialisti	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/commercialisti/laura-castelli-al-forum-sulle-novit%C3%A0-fiscali">Laura Castelli al forum sulle novità fiscali</a></h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/il-festival/sanremo-2019-nino-dangelo-%C2%ABliberato-potrei-essere-io-ho-perso-mamma-il-9"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/ninodangelo_liberato_sanremo.JPG?itok=0s3r-Af7" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		IL FESTIVAL	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/il-festival/sanremo-2019-nino-dangelo-%C2%ABliberato-potrei-essere-io-ho-perso-mamma-il-9">Sanremo 2019, Nino D&#039;Angelo: «Liberato potrei essere io, ho perso mamma il 9 maggio»</a></h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/musica/sanremo-2019-ultimo-favorito-dai-bookmakers-irama-balza-al-secondo-posto-poi-il"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/Ultimo-Sanremo-2019-830x625.jpg?itok=Ahez2axm" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		MUSICA	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/musica/sanremo-2019-ultimo-favorito-dai-bookmakers-irama-balza-al-secondo-posto-poi-il">Sanremo 2019: Ultimo favorito dai bookmakers, Irama balza al secondo posto poi Il Volo</a></h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/%E2%80%9Cauthentico/made-italy-casa-sanremo-il-men%C3%B9-tracciabile-con-unapp"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/image-1.png?itok=sgKg0DwP" width="120" height="120" alt="" title="authentico" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		“Authentico&quot;	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/%E2%80%9Cauthentico/made-italy-casa-sanremo-il-men%C3%B9-tracciabile-con-unapp">Made in Italy, a Casa Sanremo il menù è tracciabile con un&#039;App</a></h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/liniziativa/la-campania-protagonista-casa-sanremo"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/Bungaro%20e%20Fresa.jpg?itok=SPJCeutA" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		L&#039;INIZIATIVA	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/liniziativa/la-campania-protagonista-casa-sanremo">La Campania protagonista a Casa Sanremo</a></h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/il-concerto/greta-wheels-live-mamamu"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/51050922_2203668883010151_3533191495286784000_o.jpg?itok=rK03ZXpc" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		il Concerto	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/il-concerto/greta-wheels-live-mamamu">GRETA & THE WHEELS live at Mamamu</a></h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/il-locale/la-cucina-della-morrigan"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/51588490_327282604562267_5760599055826681856_n.jpg?itok=gYnpjYAL" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		Il Locale	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/il-locale/la-cucina-della-morrigan">"La Cucina della Morrigan"</a></h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/curiosita/innovazione/sanremo-ecco-musify-lapp-conoscere-i-protagonisti"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/BackgroundSanremo.jpg?itok=Zd9J-jUb" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		INNOVAZIONE	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/curiosita/innovazione/sanremo-ecco-musify-lapp-conoscere-i-protagonisti">Sanremo, ecco Musify l’app per conoscere i protagonisti</a></h5></div>  
  
</div>

  
  
</div>

      </div>
    </div>
    </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</div><div class="row">
	<div id="block-block-4" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-block">
			
	    <p><iframe frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FQuotidiano.Roma%3Ffref%3Dts&amp;width=360&amp;height=258&amp;colorscheme=light&amp;show_faces=true&amp;header=false&amp;stream=false&amp;show_border=true&amp;appId=514744935295400" style="border:none; overflow:hidden; width:360px; height:258px;"></iframe></p>
	</div>
</div><div class="row">
	<div id="block-views-le-piu-lette-block" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-views">
				<h2>Le più lette</h2>
		
	    <div class="view view-le-piu-lette view-id-le_piu_lette view-display-id-block view-dom-id-57e23167e23ea4a0eb274360eeb66a45">
        
  
  
      <div class="view-content news-piu-letta">
        <div class="container-fluid">
      
          
<div class="row le-piu-lette-row views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-container views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-cont views-fieldset" data-module="views_fieldsets">

  
  	<div><span><h2 class="no-padding-v">1°</h2></span></div>  
  
</div>

  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-img no-padding-h views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-immagine"><div class="field-content"><a href="/news/cronaca/il-ragazzino-e-il-boss-scarcerato-ecco-chi-comanda-ai-decumani"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/le_piu_lette/public/news/04022019_080351/decumani.png?itok=RSzAaked" width="50" height="50" alt="decumani" title="decumani" /></a></div></div>  
  
</div>

  	
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 le-piu-lette-title no-padding-left views-fieldset" data-module="views_fieldsets">

  
  	<div><h5><a href="/news/cronaca/il-ragazzino-e-il-boss-scarcerato-ecco-chi-comanda-ai-decumani">Il ragazzino e il boss scarcerato: ecco chi comanda ai Decumani</a></h5></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-separator views-fieldset" data-module="views_fieldsets">

  
  
  
</div>

  
  
</div>

  
  
</div>

    </div>
  <div class="container-fluid">
      
          
<div class="row le-piu-lette-row views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-container views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-cont views-fieldset" data-module="views_fieldsets">

  
  	<div><span><h2 class="no-padding-v">2°</h2></span></div>  
  
</div>

  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-img no-padding-h views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-immagine"><div class="field-content"><a href="/news/cronaca/bomba-contro-sorbillo-stato-individuato-il-gruppo"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/le_piu_lette/public/news/03022019_063523/AGNfoto_114513_pr.jpg?itok=UehkwE9F" width="50" height="50" alt="BOMBA SORBILLO" title="BOMBA SORBILLO" /></a></div></div>  
  
</div>

  	
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 le-piu-lette-title no-padding-left views-fieldset" data-module="views_fieldsets">

  
  	<div><h5><a href="/news/cronaca/bomba-contro-sorbillo-stato-individuato-il-gruppo">Bomba contro Sorbillo: è stato individuato il gruppo</a></h5></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-separator views-fieldset" data-module="views_fieldsets">

  
  
  
</div>

  
  
</div>

  
  
</div>

    </div>
  <div class="container-fluid">
      
          
<div class="row le-piu-lette-row views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-container views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-cont views-fieldset" data-module="views_fieldsets">

  
  	<div><span><h2 class="no-padding-v">3°</h2></span></div>  
  
</div>

  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-img no-padding-h views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-immagine"><div class="field-content"><a href="/news/cronaca/da-castellammare-e-omignano-gerusalemme-il-viaggio-dellanima"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/le_piu_lette/public/news/04022019_025111/Gerusalemme%20gruppo.png?itok=DhstKYN5" width="50" height="50" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 le-piu-lette-title no-padding-left views-fieldset" data-module="views_fieldsets">

  
  	<div><h5><a href="/news/cronaca/da-castellammare-e-omignano-gerusalemme-il-viaggio-dellanima">Da Castellammare e Omignano a Gerusalemme, per "il viaggio dell&#039;anima"</a></h5></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-separator views-fieldset" data-module="views_fieldsets">

  
  
  
</div>

  
  
</div>

  
  
</div>

    </div>
  <div class="container-fluid">
      
          
<div class="row le-piu-lette-row views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-container views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-cont views-fieldset" data-module="views_fieldsets">

  
  	<div><span><h2 class="no-padding-v">4°</h2></span></div>  
  
</div>

  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-img no-padding-h views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-immagine"><div class="field-content"><a href="/news/cronaca/di-maio-contestato-nella-sua-pomigliano-lascia-il-liceo-da-uscita-secondaria"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/le_piu_lette/public/news/04022019_011748/di%20maio%20pomigliano.png?itok=KFLOUAaI" width="50" height="50" alt="di maio pomigliano" title="di maio pomigliano" /></a></div></div>  
  
</div>

  	
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 le-piu-lette-title no-padding-left views-fieldset" data-module="views_fieldsets">

  
  	<div><h5><a href="/news/cronaca/di-maio-contestato-nella-sua-pomigliano-lascia-il-liceo-da-uscita-secondaria">Di Maio contestato nella sua Pomigliano, lascia il liceo da uscita secondaria</a></h5></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-separator views-fieldset" data-module="views_fieldsets">

  
  
  
</div>

  
  
</div>

  
  
</div>

    </div>
  <div class="container-fluid">
      
          
<div class="row le-piu-lette-row views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-container views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-cont views-fieldset" data-module="views_fieldsets">

  
  	<div><span><h2 class="no-padding-v">5°</h2></span></div>  
  
</div>

  	
<div class="col-xs-2 col-sm-2 col-md-2 col-lg-2 le-piu-lette-img no-padding-h views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-immagine"><div class="field-content"><a href="/news/cronaca/terza-faida-di-scampia-ricostruiti-tre-omicidi-di-camorra-9-arresti"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/le_piu_lette/public/news/05022019_031646/scampia%20carabinieri.jpg?itok=FJo9veTw" width="50" height="50" alt="scampia carabinieri" title="scampia carabinieri" /></a></div></div>  
  
</div>

  	
<div class="col-xs-8 col-sm-8 col-md-8 col-lg-8 le-piu-lette-title no-padding-left views-fieldset" data-module="views_fieldsets">

  
  	<div><h5><a href="/news/cronaca/terza-faida-di-scampia-ricostruiti-tre-omicidi-di-camorra-9-arresti">Terza faida di Scampia, ricostruiti tre omicidi di camorra: 9 arresti</a></h5></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 le-piu-lette-separator views-fieldset" data-module="views_fieldsets">

  
  
  
</div>

  
  
</div>

  
  
</div>

    </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</div><div class="row">
	<div id="block-block-2" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-block">
			
	    <br><article class="row">
				<section class="media-box">
					<!-- Title -->
					<section class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
						<h6>cronaca</h6>
					</section>
					<section class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
						<h6>sport</h6>
					</section>
					<section class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
						<h6>politica</h6>
					</section>
					<section class="col-lg-3 col-md-3 col-sm-3 col-xs-3">
						<h6>spettacoli</h6>
					</section>
					<!-- Videos -->
				</section>
			</article>
                       <article class="row" id="poster">
				<img class="center-block" src="sites/default/files/img/play.png" width="56" height="56" alt="">
			</article><br>	</div>
</div><div class="row">
	<div id="block-rotating-banner-6" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-rotating-banner">
			
	    <div class="rotating-banner" id="rotating-banner-6" style="max-width: ">
	<div class="rb-slides" style="max-height: auto;">
	</div><div class="none controls"></div></div>	</div>
</div><div class="row">
	<div id="block-views-rubriche-block" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-views">
				<h2><span class="rubriche-view-title"><h5>Rubriche</h5></span></h2>
		
	    <div class="view view-rubriche view-id-rubriche view-display-id-block view-dom-id-611d811edead917c01f07dd2f1fb0547">
        
  
  
      <div class="view-content">
        <div class="container-fluid curiosita margin-bottom">
      <div class="row">
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/birra-campania/%E2%80%9Cbai%E2%80%9D-la-casa-della-birra-italiana-salerno"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/birra_1_46.jpg?itok=4zDCsEu-" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		BIRRA IN CAMPANIA	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/birra-campania/%E2%80%9Cbai%E2%80%9D-la-casa-della-birra-italiana-salerno">“Bai”, la casa della birra italiana a Salerno</a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Alfonso Del Forno</h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/il-commercialista/rivalutazione-terreni-e-partecipazioni-societarie"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/damiano%20carmine_1_56_96.gif?itok=wno-MPs_" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		IL COMMERCIALISTA	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/il-commercialista/rivalutazione-terreni-e-partecipazioni-societarie">Rivalutazione terreni e partecipazioni societarie</a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Carmine Damiano</h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/odissea-gastronomica/la-salsiccia-rossa-prelibatezza-unica"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/antonio%20medici_1_52_79.jpg?itok=fYaB3cC2" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		ODISSEA GASTRONOMICA	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/odissea-gastronomica/la-salsiccia-rossa-prelibatezza-unica">La salsiccia rossa, prelibatezza unica</a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Antonio Medici</h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/ricette-e-curiosit%C3%A0-attenti-quei-due/polpettine-di-pane-salame-e-provola"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/ricette%20di%20Antonio%20Sorrentino%20ed%20Enzo%20De%20Angelis_55.jpg?itok=A-NqUDQv" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		RICETTE E CURIOSITÀ ATTENTI A QUEI DUE	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/ricette-e-curiosit%C3%A0-attenti-quei-due/polpettine-di-pane-salame-e-provola">Polpettine di pane, salame e provola</a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Antonio Sorrentino ed Enzo De Angelis</h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/il-fattariello/adrian-tutto-fumetto-e-niente-arrosto"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/il%20fattariello%20dei%20fatebene_10_57.jpg?itok=n6FSpzwi" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		IL FATTARIELLO	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/il-fattariello/adrian-tutto-fumetto-e-niente-arrosto">Adrian: tutto fumetto e niente arrosto</a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Edo e Gigi (I Fatebenefratelli)</h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/i-personaggi/rino-manna-il-patron-del-palapartenope"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/Immagine_43.jpg?itok=_385Ran2" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		I PERSONAGGI	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/i-personaggi/rino-manna-il-patron-del-palapartenope">Rino Manna, il patron del Palapartenope</a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Mimmo Sica</h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/birra-campania/ventitre-la-birra-dal-cuore-irpino"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/birra_1_45.jpg?itok=5YqD8sXX" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		BIRRA IN CAMPANIA	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/birra-campania/ventitre-la-birra-dal-cuore-irpino">Ventitre, la birra dal cuore irpino</a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Alfonso Del Forno</h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/il-commercialista/saldo-e-stralcio-dei-debiti-esattoria"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/damiano%20carmine_1_56_95.gif?itok=psbzwYYn" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		IL COMMERCIALISTA	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/il-commercialista/saldo-e-stralcio-dei-debiti-esattoria">Saldo e stralcio dei debiti in esattoria</a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Carmine Damiano</h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/odissea-gastronomica/sannio-falanghina-balletto-sulla-bandiera"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/antonio%20medici_1_52_78.jpg?itok=TQ-SsCt2" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		ODISSEA GASTRONOMICA	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/odissea-gastronomica/sannio-falanghina-balletto-sulla-bandiera">Sannio-Falanghina, balletto sulla bandiera </a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Antonio Medici</h5></div>  
  
</div>

  
  
</div>

      </div>
      <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
        
          
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 container no-padding-left margin-bottom views-fieldset" data-module="views_fieldsets">

  
  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 image views-fieldset" data-module="views_fieldsets">

  
  	<div class="views-field views-field-field-image"><div class="field-content"><a href="/rubrica/ricette-e-curiosit%C3%A0-attenti-quei-due/paccheri-diversamente-%E2%80%9Calla-genovese%E2%80%9D"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/curiosita-quad/public/ricette%20di%20Antonio%20Sorrentino%20ed%20Enzo%20De%20Angelis_54.jpg?itok=o09oZ2AS" width="120" height="120" alt="" /></a></div></div>  
  
</div>

  	
<div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 contents views-fieldset" data-module="views_fieldsets">

  
  	<div class="row text-left"><div><div class="field-etichetta no-padding-h col-lg-12 col-md-12 col-sm-12 col-xs-12">
	<span> 
		RICETTE E CURIOSITÀ ATTENTI A QUEI DUE	</span>
</div>
<div class="clearfix">
</div>
</div></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"><a href="/rubrica/ricette-e-curiosit%C3%A0-attenti-quei-due/paccheri-diversamente-%E2%80%9Calla-genovese%E2%80%9D">Paccheri diversamente “alla genovese”</a></h5></div>  	<div class="row title text-left"><h5 class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h">di Antonio Sorrentino ed Enzo De Angelis</h5></div>  
  
</div>

  
  
</div>

      </div>
    </div>
    </div>
    </div>
  
  
  
  
  
  
</div>	</div>
</div><div class="row">
	<div id="block-rotating-banner-4" class="col-xs-12 col-sm-12 col-md-12 col-lg-12 block block-rotating-banner">
			
	    <div class="rotating-banner" id="rotating-banner-4" style="max-width: 300px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="https://www.masseriafrattasi.it/it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.masseriafrattasi.it/it/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.masseriafrattasi.it/it/" class="rb-link"></a></div></div></div>
<a href="https://www.masseriafrattasi.it/it/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/frattasi_1.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://www.birrificioalkimia.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.birrificioalkimia.it/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.birrificioalkimia.it/" class="rb-link"></a></div></div></div>
<a href="http://www.birrificioalkimia.it/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/ALKIMIA%201%201.png" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://it-it.facebook.com/rodriguez.ottica">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://it-it.facebook.com/rodriguez.ottica" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://it-it.facebook.com/rodriguez.ottica" class="rb-link"></a></div></div></div>
<a href="https://it-it.facebook.com/rodriguez.ottica" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/ottica_rodriguez.jpg" alt="" /></a></div>
</div><div class="none controls"></div></div>	</div>
</div>  </div>
	</div>
</div> <!-- end contents -->

<div class="row" id="TEMP_CONTENTS">
	<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
			</div>
</div>

<div class="container">
<br>
	<div class="row">
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 no-padding-h"  style="background-color: #e7e7e7;">
			<div class="row">
				<!--<img src="/ilroma/sites/default/files/img/footer.png" class="img-responsive">-->
				<div class="col-xs-6 col-sm-6 col-md-3 col-lg-3" style="padding: 1em;">
					<ul style="list-style: none;">
						<li><a href="/">HOME</a></li>
						<li><a href="/categorie/primo-piano">PRIMO PIANO</a> </li>
						<li><a href="/categorie/cronaca">CRONACA</a> </li>
						<li><a href="/categorie/politica">POLITICA</a></li>
						<li><a href="/categorie/attualita">ATTUALITA'</a></li>
						<li><a href="/categorie/esteri">ESTERI</a></li>
						<li><a href="/categorie/campania">CAMPANIA</a></li>
						<li><a href="/categorie/economia">ECONOMIA</a></li>
						<li><a href="/categorie/cultura">CULTURA</a></li>
						<li><a href="/categorie/spettacoli">SPETTACOLI</a></li>
						<li><a href="/categorie/sport">SPORT</a></li>
					</ul>
				</div>
				<div class="col-xs-6 col-sm-6 col-md-3 col-lg-3" style="padding: 1em;">
					<ul style="list-style: none;">
						<li><a href="/opinioni">OPINIONI</a></li>
						<!-- <li><a href="/">MEDIA</a></li> -->
						<li><a href="/blog">BLOG</a></li>
						<li><a href="/la-nostra-storia">LA NOSTRA STORIA</a></li>
						<!-- <li><a href="/ilroma/pubblicita">PUBBLICITA'</a></li> -->
						<li><a href="/abbonamenti">ABBONAMENTI</a></li>
						<li><a href="/contatti">CONTATTI</a></li>
					</ul>
				</div>
				<div class="col-xs-6 col-sm-6 col-md-3 col-lg-3">
					<div class="rotating-banner" id="rotating-banner-6" style="max-width: ">
	<div class="rb-slides" style="max-height: auto;">
	</div><div class="none controls"></div></div>				</div>
				<div class="col-xs-3 col-sm-3 col-md-3 col-lg-3" style="padding: 1em;">
					<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
						SEGUICI SU<br>
						<div style="float: left">
						<!--### Youtube ###-->
						  <a target="_blanck" href="https://www.youtube.com/c/QuotidianoRomaOfficial">
							<div class="btn-youtube">
								<i class="fa fa-youtube"> </i>
							</div>
					      </a>
						<!--### G-Plus ###-->
						  <a target="_blanck" href="https://plus.google.com/+QuotidianoRomaOfficial">
							<div class="btn-google-plus">
								<i class="fa fa-google-plus"> </i>
							</div>
						  </a>
						<!--### Twitter ###-->
						  <a target="_blanck" href="https://twitter.com/quotidiano_roma">
							<div class="btn-twitter">
								<i class="fa fa-twitter"> </i>
							</div>
						  </a>
						<!--### Facebook ###-->
						  <a target="_blanck" href="https://www.facebook.com/Quotidiano.Roma">
							<div class="btn-facebook">
								<i class="fa fa-facebook"> </i>
							</div>
						  </a>
						</div>
					</div>
				</div>
			</div>
			  <div class="region region-footer-firstcolumn">
    <div id="block-block-12" class="block block-block text-center">

    
  <div class="content">
    <a href="//www.iubenda.com/privacy-policy/821542" class="iubenda-white no-brand iubenda-embed" title="Privacy Policy">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
<script type="text/javascript">
	var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 821542,
		siteId: 312636,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);
</script>  </div>
</div>
  </div>
		</div>
	</div>
</div>

<!--
/**
*
* FACEBOOK SDK
*
**/
-->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=514744935295400&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- G-ANALYTICS -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45313410-2', 'auto');
  ga('send', 'pageview');

</script>
		<div id="fb-root" class="fb_module"></div>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
  jQuery.extend(Drupal.settings, {"fb":{"base_url":"http:\/\/www.ilroma.net","ajax_event_url":"http:\/\/www.ilroma.net\/fb\/ajax","is_anonymous":true,"fb_init_settings":{"xfbml":false,"status":false,"oauth":true,"cookie":true,"channelUrl":"http:\/\/www.ilroma.net\/fb\/channel"},"test_login_status":true,"get_login_status":true,"controls":"","js_sdk_url":"http:\/\/connect.facebook.net\/en_US\/all.js"}});

if (typeof(FB) == 'undefined') {
  var e = document.createElement('script');
  e.async = true;
  e.src = Drupal.settings.fb.js_sdk_url;
  document.getElementById('fb-root').appendChild(e);
}


//--><!]]>

</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/105680","nid":"105680"});
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ilroma.net/sites/default/files/js/js_VU7P4CTgUZdF2SyFko5LLAg9ZK0OSVjXVaAFnTLgVt0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:'Maxisequestro di pneumatici fuori uso in un deposito a Soccavo ',url:'http://www.ilroma.net/news/cronaca/maxisequestro-di-pneumatici-fuori-uso-un-deposito-soccavo'},
{title:'Maxisequestro di pneumatici fuori uso in un deposito a Soccavo ',url:'http://www.ilroma.net/news/cronaca/maxisequestro-di-pneumatici-fuori-uso-un-deposito-soccavo'}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>

	</body>
</html>
