

<!-- THEME DEBUG -->
<!-- CALL: theme('html') -->
<!-- FILE NAME SUGGESTIONS:
   * html--node--100804.tpl.php
   * html--node--%.tpl.php
   * html--node.tpl.php
   x html.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/html.tpl.php' -->
<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8">
  <meta name='viewport' content='width=device-width, initial-scale=1.0' >


  <title> Ballottaggi, a Casoria vince Bene. Della Ragione ritorna a Bacoli. Ad Avellino è Festa | Roma </title>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="http://www.ilroma.net/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="NAPOLI. Ecco i risultati dei ballottaggi.  A Casoria vince il candidato di centrosinistra Raffaele Bene.  A Casavatore Luigi Maglione verso il successo. A Grumo Nevano vince Gaetano Di Bernardo su Angelo Campanile sostenuto da Lega e Forza Italia. Ribaltone a Nola, dove vince il candidato del centrosinistra Gaetano Minieri.  A Bacoli torna Josi Gerardo Della Ragione. Crolla" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.ilroma.net/news/politica/ballottaggi-casoria-vince-bene-della-ragione-ritorna-bacoli-ad-avellino-festa" />
<link rel="shortlink" href="http://www.ilroma.net/node/100804" />
<meta property="og:site_name" content="Roma" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ilroma.net/news/politica/ballottaggi-casoria-vince-bene-della-ragione-ritorna-bacoli-ad-avellino-festa" />
<meta property="og:title" content="Ballottaggi, a Casoria vince Bene. Della Ragione ritorna a Bacoli. Ad Avellino è Festa" />
<meta property="og:description" content="NAPOLI. Ecco i risultati dei ballottaggi.  A Casoria vince il candidato di centrosinistra Raffaele Bene.  A Casavatore Luigi Maglione verso il successo. A Grumo Nevano vince Gaetano Di Bernardo su Angelo Campanile sostenuto da Lega e Forza Italia. Ribaltone a Nola, dove vince il candidato del centrosinistra Gaetano Minieri.  A Bacoli torna Josi Gerardo Della Ragione. Crolla l’affluenza in Campania, che si ferma poco sotto il 50 in netto calo, circa una quindica di punti, rispetto al primo turno di due settimane fa." />
<meta property="og:image" content="http://www.ilroma.net/sites/default/files/news/10062019_010207/ballottaggi-elezioni-comunali-2019-diretta.jpg" />
<meta property="og:image:type" content="image/jpeg" />
  <style type="text/css" media="all">
@import url("http://www.ilroma.net/modules/system/system.base.css?psj69w");
@import url("http://www.ilroma.net/modules/system/system.menus.css?psj69w");
@import url("http://www.ilroma.net/modules/system/system.messages.css?psj69w");
@import url("http://www.ilroma.net/modules/system/system.theme.css?psj69w");
</style>
<style type="text/css" media="all">
@import url("http://www.ilroma.net/sites/all/libraries/magnific-popup/dist/magnific-popup.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/magnific_popup/css/mfp-formatter.css?psj69w");
</style>
<style type="text/css" media="all">
@import url("http://www.ilroma.net/modules/aggregator/aggregator.css?psj69w");
@import url("http://www.ilroma.net/modules/comment/comment.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/date/date_api/date.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?psj69w");
@import url("http://www.ilroma.net/modules/field/theme/field.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/field_hidden/field_hidden.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/fitvids/fitvids.css?psj69w");
@import url("http://www.ilroma.net/modules/node/node.css?psj69w");
@import url("http://www.ilroma.net/modules/search/search.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/ubercart/uc_file/uc_file.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/ubercart/uc_order/uc_order.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/ubercart/uc_product/uc_product.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/ubercart/uc_store/uc_store.css?psj69w");
@import url("http://www.ilroma.net/modules/user/user.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/views/css/views.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/ckeditor/css/ckeditor.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?psj69w");
</style>
<style type="text/css" media="all">
@import url("http://www.ilroma.net/sites/all/modules/colorbox/styles/default/colorbox_style.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/ctools/css/ctools.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/high_contrast/high_contrast.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/panels/css/panels.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/text_resize/text_resize.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/views_ticker/views.ticker.scroller.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/social_share_counter/css/font-awesome.min.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/social_share_counter/css/ssc.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/field_group/field_group.field_ui.css?psj69w");
@import url("http://www.ilroma.net/sites/all/modules/rotating_banner/rotating_banner.css?psj69w");
</style>
<style type="text/css" media="all">
@import url("http://www.ilroma.net/sites/all/themes/roma2/css/bootstrap.css?psj69w");
@import url("http://www.ilroma.net/sites/all/themes/roma2/css/style.css?psj69w");
</style>
  <script type="text/javascript">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</script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/libraries/modernizr/modernizr.js?psj69w"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js?v=1.9.1"></script>
<script type="text/javascript" src="http://www.ilroma.net/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.ilroma.net/misc/drupal.js?psj69w"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/libraries/fitvids/jquery.fitvids.js?psj69w"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/libraries/magnific-popup/dist/jquery.magnific-popup.js?v=1"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/magnific_popup/js/behaviors.mfp-formatter.js?v=1"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/admin_menu/admin_devel/admin_devel.js?psj69w"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/fitvids/fitvids.js?psj69w"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/ubercart/uc_file/uc_file.js?psj69w"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var apbct_check_js_val = '816afb000e2cc1d34e9ba145e43adb29';
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ilroma.net/sites/default/files/languages/it_mOgOsc2yqh8aBN37r3GnRa2HZL46q_gOILXvybRuXZ0.js?psj69w"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/cleantalk/src/js/apbct-public.js?psj69w"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/libraries/colorbox/jquery.colorbox-min.js?psj69w"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/colorbox/js/colorbox.js?psj69w"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/colorbox/styles/default/colorbox_style.js?psj69w"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/colorbox/js/colorbox_inline.js?psj69w"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/custom_search/js/custom_search.js?psj69w"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-96ceba57-778f-83fa-3aa0-afa44222173a","version":"5x","onhover":false}); }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "p, h1, h2, h3, h4";
          var text_resize_minimum = "14";
          var text_resize_maximum = "36";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/text_resize/text_resize.js?psj69w"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/views_ticker/js/jquery.liscroller.js?psj69w"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function($) { Drupal.behaviors.views_ticker_liScroll = { attach: function (context) { $("#views-ticker-liScroll-news_scorrevoli").liScroll({pauseOnMouse: true, travelocity:0.07, direction: "left"}); } };})(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/google_analytics/googleanalytics.js?psj69w"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-38506048-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="http://www.ilroma.net/misc/textarea.js?v=7.43"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/rotating_banner/includes/jquery.easing.js?psj69w"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/rotating_banner/includes/jquery.cycle.js?psj69w"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/rotating_banner/rotating_banner.js?psj69w"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/themes/roma2/js/bootstrap.js?psj69w"></script>
<script type="text/javascript">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</script>

  <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i,900,900i" rel="stylesheet">
    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">

</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-100804 node-type-news"  style="background-image: url(http://devroma.s-lab.it/sites/default/files/Allegato%20di%20posta%20elettronica.jpeg);
    background-repeat: no-repeat; background-attachment: fixed; background-position: top;">



<!-- THEME DEBUG -->
<!-- CALL: theme('page') -->
<!-- FILE NAME SUGGESTIONS:
   * page--news.tpl.php
   * page--node--100804.tpl.php
   * page--node--%.tpl.php
   * page--node.tpl.php
   x page.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/page/page.tpl.php' -->

<header>
  <div class="container no-padding">
    <div class="top-menu">
      <div class="container" style="display: flex; justify-content: space-between;padding: 0;">
        <span class="topmenu-firstText"></span>

        <div class="social-icons col-2">
          <a href="#">
            <i class="phone-icon fas fa-mobile-alt"></i>
          </a>

          <a href="https://twitter.com/quotidiano_roma" target="_blank">
            <i class="fa fa-twitter"></i>
          </a>
          <a href="https://www.facebook.com/Quotidiano.Roma" target="_blank">
            <i class="fa fa-facebook"></i>
          </a>
        </div>

        <div class="topbar-buttons col-10 right">

          <a href="/user" class="btn btn-sm login-btn">
             Accedi
                      </a>

          <a href="/abbonamenti" class="btn btn-sm abbon-btn">
            ABBONATI
          </a>

          <a href="/leggi-online" class="btn btn-success btn-sm green-button">
            Leggi il giornale
          </a>
        </div>
      </div>
    </div>
      
      <nav id="nav-bar" class="navbar navbar-expand-xl">
          <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
              <i class="fa fa-bars"></i>
          </button>

          <div class="collapse navbar-collapse text-center mx-auto" id="navbarSupportedContent">


              <ul class="nav navbar-nav mx-auto">
                  
                                                <li class="nav-item">
                              <a href="/">home</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/cronaca">cronaca</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/politica">politica</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/attualita">attualità</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/esteri">esteri</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/campania">campania</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/economia">economia</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/cultura">cultura</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/spettacoli">spettacoli</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/sport">sport</a>                          </li>
                                        

              </ul>
          </div>
      </nav>
    <div class="container">
      <div class="row">
        <div id="main-header" class="main-header" style="display: flex; justify-content: space-between; margin: auto">
          <a href="/">
            <img class="float-left logo" src="/sites/all/themes/roma2/img/roma.png">
          </a>
            <!--
          <a href="#">
            <img class="float-right" src="/sites/all/themes/roma2/img/banner.png" style="width: 75%;"></img>
          </a> -->
          <div class="clearfix"></div>
        </div>
      </div>
    </div>
  </div>


        <nav id="nav-bar" class="navbar navbar-expand-xl secondary-menu container">
        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fas fa-bars"></i>
        </button>

        <div class="collapse navbar-collapse text-center mx-auto" id="navbarSupportedContent">


            <ul class="nav navbar-nav mx-auto secondary">
                
                                            <li class="nav-item">
                            <a href="/">Napoli Provincia</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/">Opinioni</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/">Ragainstage</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/roma-tv">Roma TV</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/rubriche">Rubriche</a>                        </li>
                                    

            </ul>
        </div>
    </nav>

  <div id="navbarSupportedContent" class="container-fluid drop-menu hidden-xs dropdown-menu">
    <div class="container sub-menu">
      <ul class="sub-menu-list">
        <li>
          <a href="#">Napoli Nord</a>
        </li>

        <li>
          <a href="#">Napoli Sud</a>
        </li>

        <li>
          <a href="#">Napoli Est</a>
        </li>

        <li>
          <a href="#">Napoli Tagainstage</a>
        </li>

        <li>
          <a href="#">RomaTv</a>
        </li>

        <li>
          <a href="#">Foto</a>
        </li>

        <li>
          <a href="#">Video</a>
        </li>

        <li>
          <a href="#">Rubriche</a>
        </li>

        <li>
          <div id="imaginary_container">
            <div class="input-group stylish-input-group">
              <input type="text" class="form-control"  placeholder="Search" >
              <span class="input-group-addon">
                          <button type="submit">
                              <span><i class="fas fa-search"></i></span>
                          </button>
                      </span>
            </div>
          </div>
        </li>

      </ul>
    </div>
  </div>
</header>

<div id="content" class="container">

      

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   x region--banner1.tpl.php
   * region.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/page/region--banner1.tpl.php' -->
    <div class="col-12 d-none d-sm-block d-md-block d-lg-block">
        <div class="region region-banner1 row">
            

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--text-resize--0.tpl.php
   x block--text-resize.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--text-resize.tpl.php' -->
<div id="block-text-resize-0" class="block block-text-resize col-md-3 col-12">

        
    <div class="content">
        <div class="pull-left padding-tb-10 accessibility">Accessibilità:</div>
        <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>    </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--text-resize.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--high-contrast--high-contrast-switcher.tpl.php
   x block--high-contrast.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--high-contrast.tpl.php' -->
<div id="block-high-contrast-high-contrast-switcher" class="block block-high-contrast col-md-2 col-12">

        
    <div class="content padding-tb-10">
        
    <div class="high_contrast_switcher high_contrast_switcher_links">
      <p>
        <span class="high_contrast_switcher_label">-</span><span class="high_contrast_switcher_high"><a href="javascript:drupalHighContrast.enableStyles()">Contrasto</a></span><span class="high_contrast_switcher_separator">/</span><span class="high_contrast_switcher_normal"><a href="javascript:drupalHighContrast.disableStyles()">Normale</a></span></p>
    </div>
        </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--high-contrast.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   x block--printfriendly--printfriendly.tpl.php
   * block--printfriendly.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--printfriendly--printfriendly.tpl.php' -->
<div id="block-printfriendly-printfriendly" class="block block-printfriendly printfriendly col-md-4 col-12">

    
  <div class="prinfriendly">
    <a href="https://www.printfriendly.com/print?url=http%3A//www.ilroma.net/news/politica/ballottaggi-casoria-vince-bene-della-ragione-ritorna-bacoli-ad-avellino-festa" class="printfriendly" onclick="window.print(); return false;" title="Print Friendly, PDF &amp; Email"><img typeof="foaf:Image" src="//cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF &amp; Email" /></a>  </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--printfriendly--printfriendly.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   x block--block--17.tpl.php
   * block--block.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--block--17.tpl.php' -->
<div id="block-block-17" class="block block-block col-sm-12">

        
    <div class="content">
        <div class="bannerblock text-center">
  <script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 11211;
    amm_ad_zone = 130591;
    amm_ad_width = 728;
    amm_ad_height = 90;
</script>
<script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_ntag.js'></script>

</div>

<!--<div class="bannerblock text-center">
<a href="http://www.innovationvillage.it" target="_blank"><img src="/sites/default/files/banners/innovation.jpg" style="width:728px; height:90px"></a>
</div>-->    </div>
</div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--block--17.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--rotating-banner--19.tpl.php
   * block--rotating-banner.tpl.php
   * block--banner1.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-rotating-banner-19" class="block block-rotating-banner text-center bannerblock">

    
  <div class="content">
    <div class="rotating-banner" id="rotating-banner-19" style="max-width: 728px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="http://www.alilauro.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.alilauro.it/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.alilauro.it/" class="rb-link"></a></div></div></div>
<a href="http://www.alilauro.it/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/archeolinea%20728x90.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://www.alicost.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.alicost.it/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.alicost.it/" class="rb-link"></a></div></div></div>
<a href="http://www.alicost.it/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/cilento%20blu_corretto.jpg" alt="" /></a></div>
</div><div class="none controls"></div></div>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

        </div>
    </div>



<!-- END OUTPUT from 'sites/all/themes/roma2/templates/page/region--banner1.tpl.php' -->

  
    <div class="row">
        <div class="col-md-12">
           <div class="col-1 round-title-small float-left" style="color: white">
                <a href="http://www.adnkronos.com/" target="_blank" rel="nofollow"> <img src="/sites/all/themes/roma2/img/img2.png" alt="" class="img2" style2="position:absolute; width:90%; height: auto; margin-left:-13px; margin-top:4px;">
                                </a>
                        </div>
            <div class="col-11 float-right">
				

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--views-ticker.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-views-ticker">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--views--news-scorrevoli-block.tpl.php
   * block--views.tpl.php
   * block--views-ticker.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-views-news-scorrevoli-block" class="block block-views">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->
<div class="view view-news-scorrevoli view-id-news_scorrevoli view-display-id-block view-dom-id-1b126d302a96e65e3b75ce090910f210">
        
  
  
      <div class="view-content">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_ticker_view') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views_ticker/includes/views-ticker-view.tpl.php' -->
<!-- start scroll -->
<div class='view view-news_scorrevoli'><div class='view-content view-content-news_scorrevoli'><div><ul id='views-ticker-liScroll-news_scorrevoli'><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/h-1715-turismo-bibione-prima-spiaggia-italia-libera-dal-fumo"><small class="color-dark-blue">09-06 12:45</small> H 17,15 / TURISMO: BIBIONE PRIMA SPIAGGIA IN ITALIA LIBERA DAL FUMO</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/tumori-le-pazienti-chemio-turbanti-colorati-realizzati-da-detenute-2"><small class="color-dark-blue">08-06 18:40</small> TUMORI: PER LE PAZIENTI IN CHEMIO TURBANTI COLORATI REALIZZATI DA DETENUTE (2)</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/tumori-le-pazienti-chemio-turbanti-colorati-realizzati-da-detenute-3"><small class="color-dark-blue">08-06 18:40</small> TUMORI: PER LE PAZIENTI IN CHEMIO TURBANTI COLORATI REALIZZATI DA DETENUTE (3)</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/tumori-le-pazienti-chemio-turbanti-colorati-realizzati-da-detenute"><small class="color-dark-blue">08-06 18:40</small> TUMORI: PER LE PAZIENTI IN CHEMIO TURBANTI COLORATI REALIZZATI DA DETENUTE</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/acoi-ogni-anno-oltre-35mila-cause-medici-e-costi-12-mld"><small class="color-dark-blue">08-06 15:50</small> ACOI: &quot;OGNI ANNO OLTRE 35MILA CAUSE A MEDICI E COSTI PER 12 MLD&quot;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/como-assessore-lombardia-addolorata-morte-ragazzo-nel-lago"><small class="color-dark-blue">08-06 17:12</small> COMO: ASSESSORE LOMBARDIA, &#039;ADDOLORATA PER MORTE RAGAZZO NEL LAGO&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/meteo-arpa-lombardia-arriva-tempo-instabile-da-luned%C3%AC"><small class="color-dark-blue">08-06 12:59</small> METEO: ARPA, IN LOMBARDIA ARRIVA TEMPO INSTABILE DA LUNEDì</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/acoi-basta-spot-contro-medici"><small class="color-dark-blue">08-06 15:50</small> ACOI: &quot;BASTA SPOT CONTRO MEDICI&quot;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/migranti-legale-ghanese-delega-prefetto%3F-decreto-espulsione-non-cera"><small class="color-dark-blue">08-06 15:57</small> MIGRANTI: LEGALE GHANESE, &#039;DELEGA PREFETTO? IN DECRETO ESPULSIONE NON C&#039;ERA&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/milano-lettere-patto-anti-morosit%C3%A0-23mila-inquilini-case-popolari-2"><small class="color-dark-blue">08-06 12:54</small> MILANO: LETTERE PER PATTO ANTI-MOROSITà A 23MILA INQUILINI CASE POPOLARI (2)</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li></ul></div></div></div>
<!-- end scroll -->

<!-- END OUTPUT from 'sites/all/modules/views_ticker/includes/views-ticker-view.tpl.php' -->

    </div>
  
  
  
  
  
  
</div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

			</div>
        </div>

    </div>

    <!--<div class="mini-text-top" style="display:inline-block;">
        <img src="/sites/all/themes/roma2/img/img2.png" class="img2"></img>
        <span>Chiuso a Portici studio dentistico con prezzi concorrenziali, ma sconosciuto al fisco | Inchiesta Napoli, Renzi: “De Luca jr coraggioso, uno dei pochi che si è dimesso per avvis</span>
    </div>
    -->
</div>
<div id="content" class="container">
    <div class="tabs"></div>    <div class="row page-content">
        <div class="page-content col-12 col-md-8">
          

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--content.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--system--main.tpl.php
   * block--system.tpl.php
   * block--content.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * node--100804--full.tpl.php
   * node--news--full.tpl.php
   * node--100804.tpl.php
   x node--news.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/node/node--news.tpl.php' -->
      <div class="content-image-header">
        <img alt="" class="" title="" typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/primo_piano/public/news/10062019_010207/ballottaggi-elezioni-comunali-2019-diretta.jpg?itok=dQV7lFsN" width="750" height="456" />        <h6>Ballottaggi, a Casoria vince Bene. Della Ragione ritorna a Bacoli. Ad Avellino è Festa</h6>
        <p class="text-muted-italic">A Capaccio vittoria per il deluchiano Franco Alfieri, l'“uomodelle fritture" di pesce.&nbsp;A&nbsp;Casal&nbsp;di Principe&nbsp;conferma&nbsp;per&nbsp;Renato&nbsp;Natale
</p>
      </div>

      <hr>
      <div class="tree-box-header row" style="display: flex; justify-content: space-between;margin-bottom:-15px;">
        <div class="col-md-4 col-sm-12 ">
          <p class="right-box-autore">di &nbsp;Mario Pepe</p>
        </div>

        <div class="col-md-4 col-sm-12 ">
          <span class="text-muted-italic">CONDIVIDI:</span>
            <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="http://www.ilroma.net/news/politica/ballottaggi-casoria-vince-bene-della-ragione-ritorna-bacoli-ad-avellino-festa" st_title="Ballottaggi, a Casoria vince Bene. Della Ragione ritorna a Bacoli. Ad Avellino è Festa" class="st_facebook"></span>
<span st_url="http://www.ilroma.net/news/politica/ballottaggi-casoria-vince-bene-della-ragione-ritorna-bacoli-ad-avellino-festa" st_title="Ballottaggi, a Casoria vince Bene. Della Ragione ritorna a Bacoli. Ad Avellino è Festa" class="st_whatsapp"></span>
<span st_url="http://www.ilroma.net/news/politica/ballottaggi-casoria-vince-bene-della-ragione-ritorna-bacoli-ad-avellino-festa" st_title="Ballottaggi, a Casoria vince Bene. Della Ragione ritorna a Bacoli. Ad Avellino è Festa" class="st_twitter"></span>
<span st_url="http://www.ilroma.net/news/politica/ballottaggi-casoria-vince-bene-della-ragione-ritorna-bacoli-ad-avellino-festa" st_title="Ballottaggi, a Casoria vince Bene. Della Ragione ritorna a Bacoli. Ad Avellino è Festa" class="st_linkedin"></span>
<span st_url="http://www.ilroma.net/news/politica/ballottaggi-casoria-vince-bene-della-ragione-ritorna-bacoli-ad-avellino-festa" st_title="Ballottaggi, a Casoria vince Bene. Della Ragione ritorna a Bacoli. Ad Avellino è Festa" class="st_email"></span>
</div></div>
        </div>
        <div class="day col-md-4 col-sm-12 ">
          <p class="text-muted-italic">Lun 10 Giugno 2019 01:02 </p>
        </div>
      </div>
      <hr>

      <div class="post-content">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>NAPOLI. Ecco i risultati dei ballottaggi.  A Casoria vince il candidato di centrosinistra Raffaele Bene.  A Casavatore Luigi Maglione verso il successo. A Grumo Nevano vince Gaetano Di Bernardo su Angelo Campanile sostenuto da Lega e Forza Italia. Ribaltone a Nola, dove vince il candidato del centrosinistra Gaetano Minieri.  A Bacoli torna Josi Gerardo Della Ragione. Crolla l’affluenza in Campania, che si ferma poco sotto il 50 in netto calo, circa una quindica di punti, rispetto al primo turno di due settimane fa. Per quanto riguarda i risultati, ad Avellino Gianluca Festa vince contro Luca Cipriano, candidato del Partito democratico, con un testa a testa che si è protratto a lungo. Ad Ariano Irpino, invece, a sorpresa il candidato del Pd, Enrico Franza, batte uno dei primi cittadini storici, Domenico Gambacorta che era sostenuto dal centrodestra praticamente compatto e da alcune liste civiche. Testa a testa, invece, in provincia di Salerno a Capaccio-Paestum, tra il deluchiano Franco Alfieri e l’ex sindaco Italo Voza, con il consigliere per l’Agricoltura del govenatore che vince. Testa a testa a Scafati, dove Cristoforo Salvati sostenuto da Lega e Fratelli d’Italia ha accumulato un poco di vantaggio su Michele Russo. Una formalità, invece, a Pagani dove il consigliere regionale Alberico Gambino torna sindaco stracciando al ballottaggio Salvatore Bottone del Pd. A Sarno Giuseppe Canfora consolida il vantaggio del primo turno su Giovanni Cocca. A Baronissi, Gianfranco Valiante si riconferma dopo la chiusura anticipata della precedente esperienza. Ad Aversa successo netto per Alfonso Golia, sostenuto dal Partito democratico e da alcune liste civiche, nei confronti di un altro Golia, Gianluca, per il quale la scorsa settimana si era speso anche il leader del Carroccio, Matteo Salvini. A Castel Volturno, Luigi Umberto Petrella batte Nicola Oliva e succede a Dimitri Russo. A Casal di Principe conferma per Renato Natale. A Capua, successo per Luca Branco. </p>
</div></div></div>      </div>
       <br>
      <div>
         
                      </div>
  <br>


<!-- THEME DEBUG -->
<!-- CALL: theme('comment_wrapper__node_news') -->
<!-- FILE NAME SUGGESTIONS:
   * comment-wrapper--node-news.tpl.php
   x comment-wrapper.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/node/comment-wrapper.tpl.php' -->
<div id="comments" class="comment-wrapper">
    
    
            <h5 class="title comment-form">Aggiungi un commento</h5>
        <form class="comment-form" action="/comment/reply/100804" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">Il tuo nome </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<div class="form-item form-type-textfield form-item-subject">
  <label for="edit-subject">Oggetto:  </label>
 <input type="text" id="edit-subject" name="subject" value="" size="60" maxlength="64" class="form-text" />
</div>
<div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">Comment <span class="form-required" title="Questo campo è obbligatorio.">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><input type="hidden" name="form_build_id" value="form-0rcpM22U2ZdYRaMV0MP35EDxmcaXMb5Km1BeVwY8Qfo" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Salva" class="form-submit" /></div></div></form>    </div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/node/comment-wrapper.tpl.php' -->


        

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view--correlati--block.tpl.php
   * views-view--correlati.tpl.php
   * views-view.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--correlati--block.tpl.php' -->
<div class="container">
  <div class="row">
    <div class="badge-title-2">CORRELATI</div>

    <div class="row correlati" style="display: inline-flex;">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-unformatted--correlati--block.tpl.php
   * views-view-unformatted--correlati.tpl.php
   * views-view-unformatted.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="http://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/08062019_063901/panini.jpg?itok=-xPfkmse" alt="" title="">
  <div class="box-text">
      <a href="http://www.ilroma.net/news/politica/%C2%ABi-58-parlamentari-5stelle-contro-il-comune%3F-il-documento-fa-ridere%C2%BB">
          <h6 class="small-text">«I 58 parlamentari 5Stelle contro il Comune? Il documento fa ridere»</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="http://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/08062019_024416/demagistris%20folla.jpg?itok=vGwJI44V" alt="" title="">
  <div class="box-text">
      <a href="http://www.ilroma.net/news/politica/senatori-pd-%C2%ABpronti-firmare-con-m5s-commissariare-de-magistris%C2%BB">
          <h6 class="small-text">Senatori Pd: «Pronti a firmare con M5S per commissariare de Magistris»</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="http://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/07062019_074702/de-magistris-salvini.jpg?itok=DUpUon2r" alt="" title="">
  <div class="box-text">
      <a href="http://www.ilroma.net/news/politica/salvini-contro-de-magistris-%C2%ABsupercazzole-pur-di-attaccarmi%C2%BB">
          <h6 class="small-text">Salvini contro de Magistris: «Supercazzole pur di attaccarmi»</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="http://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/06062019_053125/salvini_di_maio_fg.jpg?itok=gRl7hBlU" alt="" title="">
  <div class="box-text">
      <a href="http://www.ilroma.net/news/politica/unora-di-faccia-faccia">
          <h6 class="small-text">Un'ora di faccia a faccia</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

    
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--correlati--block.tpl.php' -->

    </div>
  </div>
</div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--correlati--block.tpl.php' -->




<!-- END OUTPUT from 'sites/all/themes/roma2/templates/node/node--news.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

        </div>
        <div class="col-md-4 col-12">
          

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--dx.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-dx">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--block--9.tpl.php
   * block--block.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-block-9" class="block block-block">

    
  <div class="content">
    <!-- Inizio codice CentroMeteoItaliano.it -->
<div class="cmi-script" data-cmi-type="regione360" data-cmi-title="Meteo Campania" data-cmi-region="8" data-cmi-url="https://www.centrometeoitaliano.it/meteo/campania/" data-cmi-width="360" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="http://centrometeoitaliano.it/new-scripts/script.js" async></script>
<!-- Fine codice CentroMeteoItaliano.it -->  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--block--19.tpl.php
   * block--block.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-block-19" class="block block-block">

    
  <div class="content">
    <div class="container right-box-ads margin-tb-20">
              <div class="bannerblock">
                  <script type="text/javascript">
                      amm_zt = 0;
                      amm_ad_siteid = 11211;
                      amm_ad_zone = 130593;
                      amm_ad_width = 300;
                      amm_ad_height = 250;
                  </script>
                  <script type="text/javascript" src='//advdl.ammadv.it/js/amm_show_ads_ntag.js'></script>
              </div>
            
          </div>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--rotating-banner--17.tpl.php
   * block--rotating-banner.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-rotating-banner-17" class="block block-rotating-banner">

    
  <div class="content">
    <div class="rotating-banner" id="rotating-banner-17" style="max-width: ">
	<div class="rb-slides" style="max-height: auto;">
	</div><div class="none controls"></div></div>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--views--curiosita-block-1.tpl.php
   * block--views.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-views-curiosita-block-1" class="block block-views">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view--curiosita--block-1.tpl.php
   * views-view--curiosita.tpl.php
   * views-view.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--curiosita--block-1.tpl.php' -->
<div class="badge-title-1">CURIOSITA</div>


<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-unformatted--curiosita--block-1.tpl.php
   * views-view-unformatted--curiosita.tpl.php
   * views-view-unformatted.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--curiosita--block-1.tpl.php' -->


  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">LIBRI</span>
    <!--<img class="card-img-top" src="http://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/libri/cantone-e-paglia-confronto-napoli-su-etica-morale-e-diritto"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/home_curiosita/public/IMG_0269.jpg?itok=uWJ0GDLx" width="350" height="222" alt="" /></a></div>    <a href="http://www.ilroma.net/node/">
        <h6>Cantone e Paglia, confronto a Napoli su etica, morale e diritto</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">Lo Spettacolo</span>
    <!--<img class="card-img-top" src="http://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/lo-spettacolo/voci-confinanti"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/home_curiosita/public/0_33.jpg?itok=BmCnvJlZ" width="350" height="222" alt="" /></a></div>    <a href="http://www.ilroma.net/node/">
        <h6>"Voci Confinanti"</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">L&#039;Evento</span>
    <!--<img class="card-img-top" src="http://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/levento/atella-sound-circus-0"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/home_curiosita/public/_MG_8493.JPG?itok=pqfXYdY2" width="350" height="222" alt="" /></a></div>    <a href="http://www.ilroma.net/node/">
        <h6>Atella Sound Circus</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">LA 17ª EDIZIONE</span>
    <!--<img class="card-img-top" src="http://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/la-17%C2%AA-edizione/%E2%80%9Cischia-film-festival%E2%80%9D-ecco-le-opere-di-%E2%80%9Cscenari-campani%E2%80%9D"><img typeof="foaf:Image" src="http://www.ilroma.net/sites/default/files/styles/home_curiosita/public/2___premi_iff.jpg?itok=_pETjAv_" width="350" height="222" alt="" /></a></div>    <a href="http://www.ilroma.net/node/">
        <h6>“Ischia Film Festival”, ecco le opere di “Scenari Campani”</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--curiosita--block-1.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--curiosita--block-1.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

        </div>
    </div>
</div>

<footer id="footer" class="footer">
  <div class="container">
    <div class="footer-container">
      <a href="/leggi-online">
        Leggi il giornale
      </a>

      <a href="abbonamenti">
        Abbonamenti
      </a>

      <a href="contatti">
        Contatti
      </a>

      <a href="#">
        Cookies
      </a>

      <a href="#">
        Gerenza
      </a>

      <a href="la-nostra-storia">
        La nostra storia
      </a>

      <a href="http://www.iubenda.com/privacy-policy/821542">
        Privacy Policy
      </a>
    </div>

    <div class="footer-copyright">
      <p>Copyright 2019 @ Nuovo Giornale Roma Società Cooperativa | Via Chiatamone 7 - Napoli - 80121 - | Contributi incassati nel 2018: euro 794.968,09 ( Indicazione resa ai sensi
          della lettera f comma 2 art. 5 del Dlgs 15 maggio 2017 n. 70)</p><br>
    </div>
  </div>
</footer>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/page/page.tpl.php' -->

<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/social_share_counter/js/ssc_main.js?1560149405"></script>
<script type="text/javascript" src="http://www.ilroma.net/sites/all/modules/social_share_counter/js/ssc_floating_navigation.js?1560149405"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/100804","nid":"100804"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = '0';var pfHideImages = 1;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '/sites/all/themes/roma2/css/printfriendly.css';var pfPlatform = 'Drupal 7';
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.printfriendly.com/printfriendly.js"></script>
<script type="text/javascript" src="http://www.ilroma.net/modules/statistics/statistics.js?psj69w"></script>


</body>
</html>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/html.tpl.php' -->

