

<!-- THEME DEBUG -->
<!-- CALL: theme('html') -->
<!-- FILE NAME SUGGESTIONS:
   * html--node--196095.tpl.php
   * html--node--%.tpl.php
   * html--node.tpl.php
   x html.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/html.tpl.php' -->
<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8">
  <meta name='viewport' content='width=device-width, initial-scale=1.0' >


  <title> Covid, in Italia 17.221 nuovi casi e 487 morti | Roma </title>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ilroma.net/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="COVID IN ITALIA Il bollettino della Protezione Civile registra oggi in Italia 17.221 nuovi casi e 487 morti. Sono 3.663 ricoverati in terapia intensiva e 259 gli ingressi giornalieri. " />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ilroma.net/news/attualit%C3%A0/covid-italia-17221-nuovi-casi%C2%A0e-487-morti" />
<link rel="shortlink" href="https://www.ilroma.net/node/196095" />
<meta property="og:site_name" content="Roma" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ilroma.net/news/attualit%C3%A0/covid-italia-17221-nuovi-casi%C2%A0e-487-morti" />
<meta property="og:title" content="Covid, in Italia 17.221 nuovi casi e 487 morti" />
<meta property="og:description" content="COVID IN ITALIA Il bollettino della Protezione Civile registra oggi in Italia 17.221 nuovi casi e 487 morti. Sono 3.663 ricoverati in terapia intensiva e 259 gli ingressi giornalieri. " />
<meta property="og:image" content="https://www.ilroma.net/sites/default/files/news/08042021_060356/virus_israele_afp.jpg" />
<meta property="og:image:type" content="image/jpeg" />
  <style type="text/css" media="all">
@import url("https://www.ilroma.net/modules/system/system.base.css?qp3chx");
@import url("https://www.ilroma.net/modules/system/system.menus.css?qp3chx");
@import url("https://www.ilroma.net/modules/system/system.messages.css?qp3chx");
@import url("https://www.ilroma.net/modules/system/system.theme.css?qp3chx");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/sites/all/libraries/magnific-popup/dist/magnific-popup.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/magnific_popup/css/mfp-formatter.css?qp3chx");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/modules/aggregator/aggregator.css?qp3chx");
@import url("https://www.ilroma.net/modules/comment/comment.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/date/date_api/date.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qp3chx");
@import url("https://www.ilroma.net/modules/field/theme/field.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/field_hidden/field_hidden.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/fitvids/fitvids.css?qp3chx");
@import url("https://www.ilroma.net/modules/node/node.css?qp3chx");
@import url("https://www.ilroma.net/modules/search/search.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_file/uc_file.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_order/uc_order.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_product/uc_product.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_store/uc_store.css?qp3chx");
@import url("https://www.ilroma.net/modules/user/user.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/views/css/views.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/ckeditor/css/ckeditor.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qp3chx");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/sites/all/modules/colorbox/styles/default/colorbox_style.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/ctools/css/ctools.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/high_contrast/high_contrast.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/panels/css/panels.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/text_resize/text_resize.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/custom_search/custom_search.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/views_ticker/views.ticker.scroller.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/social_share_counter/css/font-awesome.min.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/social_share_counter/css/ssc.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/rotating_banner/rotating_banner.css?qp3chx");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/sites/all/themes/roma2/css/bootstrap.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/themes/roma2/css/style.css?qp3chx");
</style>
  <script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/modernizr/modernizr.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js?v=1.9.1"></script>
<script type="text/javascript" src="https://www.ilroma.net/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.ilroma.net/misc/drupal.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/fitvids/jquery.fitvids.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/magnific-popup/dist/jquery.magnific-popup.js?v=1"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/magnific_popup/js/behaviors.mfp-formatter.js?v=1"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/admin_menu/admin_devel/admin_devel.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/fitvids/fitvids.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/ubercart/uc_file/uc_file.js?qp3chx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var apbct_check_js_val = 'ab288a85eca980edfb87fd0af48a75b5';
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/default/files/languages/it_VtHLDsi2OsFSm2xCLmcjY56S038EE9a226f3jGdn8v4.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/cleantalk/src/js/apbct-public.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/colorbox/jquery.colorbox-min.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/colorbox/js/colorbox.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/colorbox/styles/default/colorbox_style.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/colorbox/js/colorbox_inline.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/custom_search/js/custom_search.js?qp3chx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-96ceba57-778f-83fa-3aa0-afa44222173a","version":"5x","onhover":false}); }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "p, h1, h2, h3, h4";
          var text_resize_minimum = "14";
          var text_resize_maximum = "36";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/text_resize/text_resize.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/views_ticker/js/jquery.liscroller.js?qp3chx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function($) { Drupal.behaviors.views_ticker_liScroll = { attach: function (context) { $("#views-ticker-liScroll-news_scorrevoli").liScroll({pauseOnMouse: true, travelocity:0.07, direction: "left"}); } };})(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/google_analytics/googleanalytics.js?qp3chx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-38506048-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/rotating_banner/includes/jquery.easing.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/rotating_banner/includes/jquery.cycle.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/rotating_banner/rotating_banner.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/themes/roma2/js/bootstrap.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/themes/roma2/js/skin.js?qp3chx"></script>
<script type="text/javascript">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</script>

  <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i,900,900i" rel="stylesheet">
    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
  
</head>

<body class="igea html not-front not-logged-in no-sidebars page-node page-node- page-node-196095 node-type-news"  >
<!-- sostituito con class=igea da inserire dopo ...$classes; ?> igea"  style="background-image: url(/sites/default/files/Allegato%20di%20posta%20elettronica.jpeg);
    background-repeat: no-repeat; background-attachment: fixed; background-position: top;" -->



<!-- THEME DEBUG -->
<!-- CALL: theme('page') -->
<!-- FILE NAME SUGGESTIONS:
   * page--news.tpl.php
   * page--node--196095.tpl.php
   * page--node--%.tpl.php
   * page--node.tpl.php
   x page.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/page/page.tpl.php' -->

<header>
<meta http-equiv="refresh" content="300">
  <div class="container no-padding">
    <div class="top-menu">
      <div class="container" style="display: flex; justify-content: space-between;padding: 0;">
        <span class="topmenu-firstText"></span>

        <div class="social-icons col-2">
          <a href="#">
            <i class="phone-icon fas fa-mobile-alt"></i>
          </a>

          <a href="https://twitter.com/quotidiano_roma" target="_blank">
            <i class="fa fa-twitter"></i>
          </a>
          <a href="https://www.facebook.com/Quotidiano.Roma" target="_blank">
            <i class="fa fa-facebook"></i>
          </a>
        </div>

        <div class="topbar-buttons col-10 right">

          <a href="/user" class="btn btn-sm login-btn">
             Accedi
                      </a>
          <a href="/cart" class="btn btn-sm login-btn">
           Carrello
          </a>

          <a href="/abbonamenti" class="btn btn-sm abbon-btn">
            ABBONATI
          </a>

          <a href="/leggi-online" class="btn btn-success btn-sm green-button">
            Leggi il giornale
          </a>
                  </div>
      </div>
    </div>
      
      <nav id="nav-bar" class="navbar navbar-expand-xl">
          <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
              <i class="fa fa-bars"></i>
          </button>

          <div class="collapse navbar-collapse text-center mx-auto" id="navbarSupportedContent">


              <ul class="nav navbar-nav mx-auto">
                  
                                                <li class="nav-item">
                              <a href="/">home</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/cronaca">cronaca</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/politica">politica</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/attualita">attualità</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/esteri">esteri</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/campania">campania</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/economia">economia</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/cultura">cultura</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/spettacoli">spettacoli</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/sport">sport</a>                          </li>
                                        

              </ul>
          </div>
      </nav>
    <div class="container">
      <div class="row">
        <div id="main-header" class="main-header" style="display: flex; justify-content: space-between; margin: auto">
          <a href="/">
            <img class="float-left logo" src="/sites/all/themes/roma2/img/roma.png">
          </a>
            <!--
          <a href="#">
            <img class="float-right" src="/sites/all/themes/roma2/img/banner.png" style="width: 75%;"></img>
          </a> -->
          <div class="clearfix"></div>
        </div>
      </div>
    </div>
  </div>


        <nav id="nav-bar" class="navbar navbar-expand-xl secondary-menu container">
        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fas fa-bars"></i>
        </button>

        <div class="collapse navbar-collapse text-center mx-auto" id="navbarSupportedContent">


            <ul class="nav navbar-nav mx-auto secondary">
                
                                            <li class="nav-item">
                            <a href="/provincia">Napoli Provincia</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/curiosita">Curiosità</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/opinioni">Opinioni</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/">Ragainstage</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/roma-tv">Roma TV</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/rubriche">Rubriche</a>                        </li>
                                    

            </ul>
        </div>
    </nav>

  <div id="navbarSupportedContent" class="container-fluid drop-menu hidden-xs dropdown-menu">
    <div class="container sub-menu">
      <ul class="sub-menu-list">
        <li>
          <a href="#">Napoli Nord</a>
        </li>

        <li>
          <a href="#">Napoli Sud</a>
        </li>

        <li>
          <a href="#">Napoli Est</a>
        </li>

        <li>
          <a href="#">Napoli Tagainstage</a>
        </li>

        <li>
          <a href="#">RomaTv</a>
        </li>

        <li>
          <a href="#">Foto</a>
        </li>

        <li>
          <a href="#">Video</a>
        </li>

        <li>
          <a href="#">Rubriche</a>
        </li>

        <li>
          <div id="imaginary_container">
            <div class="input-group stylish-input-group">
              <input type="text" class="form-control"  placeholder="Search" >
              <span class="input-group-addon">
                          <button type="submit">
                              <span><i class="fas fa-search"></i></span>
                          </button>
                      </span>
            </div>
          </div>
        </li>

      </ul>
    </div>
  </div>
</header>

<div id="content" class="container">

      

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   x region--banner1.tpl.php
   * region.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/page/region--banner1.tpl.php' -->
    <div class="col-12 d-none d-sm-block d-md-block d-lg-block">
        <div class="region region-banner1 row">
            

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--text-resize--0.tpl.php
   x block--text-resize.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--text-resize.tpl.php' -->
<div id="block-text-resize-0" class="block block-text-resize col-md-3 col-12">

        
    <div class="content">
        <div class="pull-left padding-tb-10 accessibility">Accessibilità:</div>
        <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>    </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--text-resize.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--high-contrast--high-contrast-switcher.tpl.php
   x block--high-contrast.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--high-contrast.tpl.php' -->
<div id="block-high-contrast-high-contrast-switcher" class="block block-high-contrast col-md-2 col-12">

        
    <div class="content padding-tb-10">
        
    <div class="high_contrast_switcher high_contrast_switcher_links">
      <p>
        <span class="high_contrast_switcher_label">-</span><span class="high_contrast_switcher_high"><a href="javascript:drupalHighContrast.enableStyles()">Contrasto</a></span><span class="high_contrast_switcher_separator">/</span><span class="high_contrast_switcher_normal"><a href="javascript:drupalHighContrast.disableStyles()">Normale</a></span></p>
    </div>
        </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--high-contrast.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   x block--printfriendly--printfriendly.tpl.php
   * block--printfriendly.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--printfriendly--printfriendly.tpl.php' -->
<div id="block-printfriendly-printfriendly" class="block block-printfriendly printfriendly col-md-2 col-12">

    
  <div class="prinfriendly">
    <a href="https://www.printfriendly.com/print?url=https%3A//www.ilroma.net/news/attualit%25C3%25A0/covid-italia-17221-nuovi-casi%25C2%25A0e-487-morti" class="printfriendly" onclick="window.print(); return false;" title="Print Friendly, PDF &amp; Email"><img typeof="foaf:Image" src="//cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF &amp; Email" /></a>  </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--printfriendly--printfriendly.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--search--form.tpl.php
   x block--search.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--search.tpl.php' -->
<div id="block-search-form" class="block block-search col-md-4 col-sm-12">

    
  <div class="content">
    <form class="search-form" role="search" action="/news/attualit%C3%A0/covid-italia-17221-nuovi-casi%C2%A0e-487-morti" method="post" id="search-block-form" accept-charset="UTF-8"><div>

<!-- THEME DEBUG -->
<!-- CALL: theme('search_block_form') -->
<!-- BEGIN OUTPUT from 'modules/search/search-block-form.tpl.php' -->
<div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Inserisci i termini da cercare." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-zI5F3-NYuFtlyHyrr1i17Ydnnjuy4EPx7_9ZP7WbXCk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>

<!-- END OUTPUT from 'modules/search/search-block-form.tpl.php' -->

</div></form>  </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--search.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   x block--block--17.tpl.php
   * block--block.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--block--17.tpl.php' -->
<div id="block-block-17" class="block block-block col-sm-12">

        
    <div class="content">
        <script src="https://track.eadv.it/ilroma.net.php"></script>    </div>
</div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--block--17.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--rotating-banner--19.tpl.php
   * block--rotating-banner.tpl.php
   * block--banner1.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-rotating-banner-19" class="block block-rotating-banner text-center bannerblock">

    
  <div class="content">
    <div class="rotating-banner" id="rotating-banner-19" style="max-width: 640px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="https://www.ivpc.com/lavora-con-noi/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/728x90ivpc1.gif" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.ivpc.com/lavora-con-noi/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/728x90ivpc2.gif" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.pizzaiuolinapoletani.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.pizzaiuolinapoletani.com/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.pizzaiuolinapoletani.com/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.pizzaiuolinapoletani.com/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/APN-PS-leaderborder-ilRoma-728x90.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.ivpc.com/lavora-con-noi/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/728x90_ingegnere-elettrico.gif" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://orienta.uniparthenope.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://orienta.uniparthenope.it/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://orienta.uniparthenope.it/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://orienta.uniparthenope.it/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/Banner_728x90_v01.png" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.ivpc.com/lavora-con-noi/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/728x90_ingegnere-manutenzione-impianti-eolici.gif" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.confettimaxtris.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.confettimaxtris.it/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.confettimaxtris.it/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.confettimaxtris.it/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/BannerSITOilRoma.png" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.ivpc.com/lavora-con-noi/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/728x90_industriale-energetico.gif" alt="" /></a></div>
</div><div class="none controls"></div></div>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

        </div>
    </div>



<!-- END OUTPUT from 'sites/all/themes/roma2/templates/page/region--banner1.tpl.php' -->

  
    <div class="row">
        <div class="col-md-12">
       <!--    <div class="col-1 round-title-small float-left" style="color: white">
                <a href="http://www.adnkronos.com/" target="_blank" rel="nofollow"> <img src="/sites/all/themes/roma2/img/img2.png" alt="" class="img2" style2="position:absolute; width:90%; height: auto; margin-left:-13px; margin-top:4px;">
                                </a>
                        </div> -->
            <div class="col-11 float-right">
				

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--views-ticker.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-views-ticker">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--views--news-scorrevoli-block.tpl.php
   * block--views.tpl.php
   * block--views-ticker.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-views-news-scorrevoli-block" class="block block-views">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->
<div class="view view-news-scorrevoli view-id-news_scorrevoli view-display-id-block view-dom-id-881b590ab2ce99e31aa3c39e36961c12">
            <div class="view-header">
      <div class="col-1 round-title-small float-left" style="color: white">
                <a href="http://www.adnkronos.com/" target="_blank" rel="nofollow"> <img src="/sites/all/themes/roma2/img/img2.png" alt="" class="img2" style2="position:absolute; width:90%; height: auto; margin-left:-13px; margin-top:4px;" /><br /></a>
                        </div>
    </div>
  
  
  
      <div class="view-content">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_ticker_view') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views_ticker/includes/views-ticker-view.tpl.php' -->
<!-- start scroll -->
<div class='view view-news_scorrevoli'><div class='view-content view-content-news_scorrevoli'><div><ul id='views-ticker-liScroll-news_scorrevoli'><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/cicloturismo-italian-green-road-award-2021-ai-nastri-di-partenza-0"><small class="color-dark-blue">08-04 18:17</small> CICLOTURISMO, ITALIAN GREEN ROAD AWARD 2021 AI NASTRI DI PARTENZA</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/recovery-ey-swg-pi%C3%B9-investimenti-infrastrutture-ma-con-nuovo-piano-integrato"><small class="color-dark-blue">08-04 18:24</small> RECOVERY, EY-SWG: &quot;PIù INVESTIMENTI IN INFRASTRUTTURE, MA CON NUOVO PIANO INTEGRATO&quot;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/usa-biden-violenza-armi-unepidemia-ed-un-imbarazzo-internazionale"><small class="color-dark-blue">08-04 18:18</small> USA: BIDEN, &#039;VIOLENZA ARMI è UN&#039;EPIDEMIA ED UN IMBARAZZO INTERNAZIONALE&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/recovery-draghi-priorit%C3%A0-aiuto-fasce-pi%C3%B9-povere-edilizia-e-piu-servizi-sociali"><small class="color-dark-blue">08-04 18:22</small> RECOVERY: DRAGHI, PRIORITà AIUTO FASCE PIù POVERE, EDILIZIA E PIU&#039; SERVIZI SOCIALI</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/recovery-draghi-interventi-donne-e-giovani-lavori-dignitosi-e-ben-retribuiti"><small class="color-dark-blue">08-04 18:22</small> RECOVERY: DRAGHI, &#039;INTERVENTI PER DONNE E GIOVANI, LAVORI DIGNITOSI E BEN RETRIBUITI&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/cicloturismo-italian-green-road-award-2021-ai-nastri-di-partenza-3"><small class="color-dark-blue">08-04 18:00</small> CICLOTURISMO: ITALIAN GREEN ROAD AWARD 2021 AI NASTRI DI PARTENZA (3)</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/recovery-draghi-accelerare-ricostruzione-aree-terremotate"><small class="color-dark-blue">08-04 18:14</small> RECOVERY: DRAGHI, &#039;ACCELERARE RICOSTRUZIONE AREE TERREMOTATE&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/giovannini-recovery-sfida-epocale-litalia-e-leuropa"><small class="color-dark-blue">08-04 18:05</small> GIOVANNINI: &quot;RECOVERY SFIDA EPOCALE PER L&#039;ITALIA E L&#039;EUROPA&#039;&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/piemonte-zona-arancione-cirio-fiduciosi-rt-sotto-1"><small class="color-dark-blue">08-04 18:07</small> PIEMONTE ZONA ARANCIONE, CIRIO: &quot;FIDUCIOSI, RT SOTTO 1&quot;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/aspi-tomasi-investiremo-2-mld-lanno-manutenzione"><small class="color-dark-blue">08-04 18:12</small> ASPI, TOMASI: &quot;INVESTIREMO 2 MLD L&#039;ANNO PER MANUTENZIONE&quot;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li></ul></div></div></div>
<!-- end scroll -->

<!-- END OUTPUT from 'sites/all/modules/views_ticker/includes/views-ticker-view.tpl.php' -->

    </div>
  
  
  
  
  
  
</div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

			</div>
        </div>

    </div>

    <!--<div class="mini-text-top" style="display:inline-block;">
        <img src="/sites/all/themes/roma2/img/img2.png" class="img2"></img>
        <span>Chiuso a Portici studio dentistico con prezzi concorrenziali, ma sconosciuto al fisco | Inchiesta Napoli, Renzi: “De Luca jr coraggioso, uno dei pochi che si è dimesso per avvis</span>
    </div>
    -->
</div>
<div id="content" class="container">
    <div class="tabs"></div>    <div class="row page-content">
        <div class="page-content col-12 col-md-8">
          

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--content.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--system--main.tpl.php
   * block--system.tpl.php
   * block--content.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * node--196095--full.tpl.php
   * node--news--full.tpl.php
   * node--196095.tpl.php
   x node--news.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/node/node--news.tpl.php' -->
      <div class="content-image-header">
        <img alt="" class="" title="" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/primo_piano/public/news/08042021_060356/virus_israele_afp.jpg?itok=IVpErX0M" width="750" height="456" />        <h6>Covid, in Italia 17.221 nuovi casi e 487 morti</h6>
        <p class="text-muted-italic"></p>
      </div>

      <hr>
      <div class="tree-box-header row" style="display: flex; justify-content: space-between;margin-bottom:-15px;">
        <div class="col-md-4 col-sm-12 ">
          <p class="right-box-autore">di &nbsp;Redazione</p>
        </div>

        <div class="col-md-4 col-sm-12 ">
          <span class="text-muted-italic">CONDIVIDI:</span>
            <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://www.ilroma.net/news/attualit%C3%A0/covid-italia-17221-nuovi-casi%C2%A0e-487-morti" st_title="Covid, in Italia 17.221 nuovi casi e 487 morti" class="st_facebook"></span>
<span st_url="https://www.ilroma.net/news/attualit%C3%A0/covid-italia-17221-nuovi-casi%C2%A0e-487-morti" st_title="Covid, in Italia 17.221 nuovi casi e 487 morti" class="st_whatsapp"></span>
<span st_url="https://www.ilroma.net/news/attualit%C3%A0/covid-italia-17221-nuovi-casi%C2%A0e-487-morti" st_title="Covid, in Italia 17.221 nuovi casi e 487 morti" class="st_twitter"></span>
<span st_url="https://www.ilroma.net/news/attualit%C3%A0/covid-italia-17221-nuovi-casi%C2%A0e-487-morti" st_title="Covid, in Italia 17.221 nuovi casi e 487 morti" class="st_linkedin"></span>
<span st_url="https://www.ilroma.net/news/attualit%C3%A0/covid-italia-17221-nuovi-casi%C2%A0e-487-morti" st_title="Covid, in Italia 17.221 nuovi casi e 487 morti" class="st_email"></span>
</div></div>
        </div>
        <div class="day col-md-4 col-sm-12 ">
          <p class="text-muted-italic">Gio 08 Aprile 2021 18:03 </p>
        </div>
      </div>
      <hr>

      <div class="post-content">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>COVID IN ITALIA</strong> Il bollettino della Protezione Civile registra oggi in Italia <strong>17.221 nuovi casi e 487 morti</strong>. Sono 3.663 ricoverati in terapia intensiva e 259 gli ingressi giornalieri. </p>
<p>I dati del bollettino della Protezione Civile in Italia sui contagi da coronavirus nelle regioni oggi, giovedì 8 aprile, con la tabella regione per regione. Le news sui casi di Covid, tamponi e tasso di positività nel Paese ancora diviso tra zona rossa e zona arancione, dopo la raccomandazione che indica il vaccino AstraZeneca per gli over 60. Le ultime notizie da Lombardia e Marche, Toscana e Sicilia, Lazio e Piemonte, Campania e Veneto. I numeri delle regioni:</p>
<p><strong>LOMBARDIA</strong></p>
<p>Sono 2.537 i nuovi contagi di Coronavirus in Lombardia secondo i dati del bollettino di oggi, 8 aprile. Si registrano altri 130 morti, che portano a 31.503 il totale dei decessi nella regione dall'inizio della pandemia di Covid-19. Da ieri sono stati processati 54.280 tamponi, l'indice di positività è al 4,6%. In calo i pazienti in ospedale: sono 6.501 i ricoverati in area non critica (-94 da ieri) e 830 quelli in terapia intensiva (-4). I guariti/dimessi sono in tutto 644.850 (+2.705). I nuovi casi per provincia: Milano: 675 (di cui 256 a Milano città); Bergamo: 166; Brescia: 413; Como: 165; Cremona: 88; Lecco: 59; Lodi: 52; Mantova: 123; Monza e Brianza: 205; Pavia: 152; Sondrio: 59; Varese: 324.</p>
<p><strong>EMILIA ROMAGNA</strong></p>
<p>Sono 1.075 i nuovi contagi da coronavirus in Emilia Romagna secondo il bollettino di oggi, 8 aprile. Nella tabella si fa riferimento ad altri 25 morti. Nel dettaglio, dall’inizio dell’epidemia, in regione si sono registrati 346.820 casi di positività, quindi 1.075 casi in più nelle ultime 24 ore (dato in rialzo rispetto ai +576 di ieri), su un totale di 30.262 tamponi eseguiti nelle ultime 24 ore. La percentuale dei nuovi positivi sul numero di tamponi fatti da ieri è del 3,6%. Continuano a calare, invece, i ricoveri: i pazienti ricoverati in terapia intensiva sono 352 (-4 rispetto a ieri), 3.051 quelli negli altri reparti Covid (-109).</p>
<p><strong>VENETO</strong></p>
<p>Sono 1.241 i contagi da coronavirus in Veneto oggi, 8 aprile, secondo i dati del bollettino anticipati dal governatore Luca Zaia. Da ieri, registrati altri 24 morti. Nelle ultime 24 ore sono stati effettuati 44.878 tamponi. Il tasso di positività è al 2,76%. Negli ospedali della regione sono ricoverate 2.268 persone, con un calo di 30 unità. Sono 1.947 i pazienti in area critica e 321 (-2) in terapia intensiva.</p>
<p><strong>TOSCANA</strong></p>
<p>Sono 1.153 i nuovi contagi di Coronavirus in Toscana secondo i dati del bollettino di oggi, 8 aprile, anticipati dal presidente della regione Eugenio Giani su Facebook. "I nuovi casi registrati in Toscana sono 1.153 su 28.229 test di cui 16.513 tamponi molecolari e 11.716 test rapidi. Il tasso dei nuovi positivi è 4,08% (12,1% sulle prime diagnosi)", scrive Giani nel suo post. Il governatore toscano fa anche il punto sulla campagna vaccinale: "Oltre 32mila dosi somministrate ieri in Toscana. Da oggi però saremo costretti a rallentare a causa delle scarse forniture. Niente discorsi, servono più vaccini!", è il messaggio di Giani.</p>
<p><strong>CAMPANIA</strong></p>
<p>Sono 1.933 i nuovi contagi di coronavirus in Campania secondo i dati del bollettino di oggi, 8 aprile. Si registrano altri 50 morti: di questi, 32 sono avvenuti nelle ultime 48 ore e 18 in precedenza, ma registrati ieri. Il totale dei decessi in Campania è 5.703. Da ieri sono stati processati 21.180 tamponi molecolari. I nuovi guariti sono 1.979, il totale dei guariti sale a 254.178. In Campania sono 148 i pazienti Covid ricoverati in terapia intensiva e 1.605 i pazienti Covid ricoverati in reparti di degenza.</p>
<p><strong>SARDEGNA</strong></p>
<p>Sono 305 i nuovi positivi. Da ieri registrati altri 5 morti. In base alla tabella, sale al 4,6% il tasso di positività. Sono 6.598 i test in più eseguiti. I pazienti ricoverati sono 302 (+8), 49 (+2) quelli pazienti in terapia intensiva. Le persone in isolamento domiciliare sono 15.848, 103 quelle in più guarite. Dei 47.935 casi positivi complessivamente accertati, 12.197 (+76) sono stati rilevati nella Città Metropolitana di Cagliari, 7.331 (+22) nel Sud Sardegna, 4.126 (+45) a Oristano, 9.458 (+83) a Nuoro, 14.823 (+79) a Sassari.</p>
<p><strong>LAZIO</strong></p>
<p>Sono 1.240 i nuovi contagi da coronavirus nel Lazio secondo il bollettino di oggi, 8 aprile. Nella tabella si fa riferimento ad altri 37 morti. Oggi nel Lazio "su oltre 17 mila tamponi (+3.681) e oltre 21 mila antigenici per un totale di oltre 38 mila test, si registrano 1.240 casi positivi (+159), 37 i decessi (-10) e +1.834 i guariti. Aumentano i casi mentre diminuiscono i decessi e i ricoveri e sono stabili le terapie intensive. Il rapporto tra positivi e tamponi è a 7%, ma se consideriamo anche gli antigenici la percentuale è al 3%. I casi a Roma città sono a quota 500" sottolinea l'assessore alla Sanità e l’Integrazione Sociosanitaria della Regione Lazio Alessio D’Amato. Sono 52.180 i casi attualmente positivi a Covid-19 nel Lazio, di cui 3.228 ricoverati, 382 in terapia intensiva e 48.570 in isolamento domiciliare. Dall'inizio dell'epidemia i guariti sono in totale 238.105, i decessi 6.932 e il totale dei casi esaminati è pari a 297.217, secondo il bollettino aggiornato della Regione Lazio.</p>
<p><strong>PIEMONTE</strong></p>
<p>Sono 1.661 i nuovi contagi di Coronavirus in Piemonte secondo i dati del bollettino di oggi, 8 aprile. Si registrano altri 23 morti. Da ieri sono stati processati 24.811 tamponi, l'indice di positività è al 6,7%. Il totale dei casi positivi diventa quindi 326.167, di cui 26.370 ad Alessandria, 15.724 ad Asti, 10.060 a Biella, 46.355 a Cuneo, 25.238 a Novara, 174.607 a Torino, 12.278 a Vercelli, 11.741 a Verbano-Cusio-Ossola, oltre a 1.397 residenti fuori regione, ma in carico alle strutture sanitarie piemontesi. I restanti 2.397 sono in fase di elaborazione e attribuzione territoriale. I ricoverati in terapia intensiva sono 346 (- 11 rispetto a ieri). I ricoverati non in terapia intensiva sono 3.800 (- 89). Le persone in isolamento domiciliare sono 26.247. Il totale dei decessi è ora di 10.588, mentre i pazienti guariti sono complessivamente 285.186 (+ 2.762).</p>
<p><strong>PUGLIA</strong></p>
<p>Sono 1.974 i contagi da coronavirus in Puglia oggi, 8 aprile, secondo i dati del bollettino della regione. Da ieri registrati altri 51 morti. I nuovi casi, nella tabella, sono stati individuati su 14.895 tamponi: 809 in provincia di Bari, 194 in provincia di Brindisi, 249 nella provincia Bat, 198 in provincia di Foggia, 197 in provincia di Lecce, 323 in provincia di Taranto, 4 casi di provincia di residenza non nota. Si sono verificati 51 decessi: 14 in provincia di Bari, 4 in provincia di Brindisi, 3 in provincia Bat, 5 in provincia di Foggia, 13 in provincia di Lecce, 12 in provincia di Taranto. In tutto in Puglia hanno perso la vita 5.095 persone. I pazienti ricoverati sono 2.276 mentre ieri erano 2.297 (-21). Il totale dei casi positivi Covid in Puglia dall'inizio dell'emergenza è di 205.576.</p>
<p><strong>CALABRIA</strong></p>
<p>Sono 503 i nuovi contagi da coronavirus in Calabria secondo il bollettino di oggi, 8 aprile. Nella tabella si fa riferimento ad altri 11 decessi. Nel dettaglio, in Calabria ad oggi sono stati sottoposti a test 648.897 soggetti per un totale di tamponi eseguiti 691.819 (allo stesso soggetto possono essere effettuati più test). Le persone risultate positive al coronavirus sono 50.099 (+503 rispetto a ieri), quelle negative 598.798. Sono questi i dati giornalieri relativi all'epidemia da Covid-19 comunicati dal dipartimento Tutela della Salute, che fanno registrare -1 terapie intensive, +146 guariti/dimessi e 11 morti.</p>
<p><strong>ABRUZZO</strong></p>
<p>Sono 277 i contagi da coronavirus in Abruzzo oggi, 8 aprile, secondo i dati del bollettino della regione. Da ieri, registrati altri 12 morti. Secondo la tabella, i nuovi positivi con età inferiore ai 19 anni sono 42. Il bilancio dei pazienti deceduti registra 12 nuovi casi e sale a 2212 (di età compresa tra 43 e 91 anni, 3 in provincia di Chieti, 1 in provincia di Teramo, 5 in provincia di Pescara, 2 in provincia dell’Aquila e 1 residente fuori regione). Del totale odierno, 3 casi sono riferiti a decessi avvenuti nei giorni scorsi e comunicati solo oggi dalle Asl. Sono 585 i pazienti (-7 rispetto a ieri) ricoverati in ospedale in terapia non intensiva; 71 (-1 rispetto a ieri con 3 nuovi ricoveri) in terapia intensiva, mentre gli altri 9631 (-102 rispetto a ieri) sono in isolamento domiciliare con sorveglianza attiva da parte delle Asl.</p>
<p><strong>MARCHE</strong></p>
<p>Sono 490 i nuovi contagi da coronavirus nelle Marche secondo il bollettino con la tabella dei dati di oggi, 8 aprile. Il Servizio Sanità della Regione ha comunicato che nelle ultime 24 ore sono stati testati 5589 tamponi: 2828 nel percorso nuove diagnosi (di cui 804 nello screening con percorso Antigenico) e 2761 nel percorso guariti (con un rapporto positivi/testati pari al 17,3%). I positivi nel percorso nuove diagnosi sono 490 (91 in provincia di Macerata, 149 in provincia di Ancona, 152 in provincia di Pesaro-Urbino, 20 in provincia di Fermo, 63 in provincia di Ascoli Piceno e 15 fuori regione). Questi casi comprendono soggetti sintomatici (65 casi rilevati), contatti in setting domestico (155 casi rilevati), contatti stretti di casi positivi (153 casi rilevati), contatti in setting lavorativo (9 casi rilevati), contatti in ambiente di vita/socialità (2 casi rilevati), contatti rilevati in setting assistenziale (6 casi rilevati), screening percorso sanitario (1 caso rilevato). Per altri 99 casi si stanno ancora effettuando le indagini epidemiologiche. Nel Percorso Screening Antigenico sono stati effettuati 804 test e sono stati riscontrati 50 casi positivi (da sottoporre al tampone molecolare). Il rapporto positivi/testati è pari al 6%.</p>
<p><strong>BASILICATA</strong></p>
<p>Sono 169 i nuovi contagi da Coronavirus in Basilicata secondo il bollettino di oggi, 8 aprile. Nella tabella si fa riferimento ad altri 5 morti. Sono stati fatti 1.440 tamponi molecolari nelle ultime 24 ore. Le vittime sono di Avigliano, Pietragalla, due di Potenza e uno residente in Puglia. I lucani guariti o negativizzati sono 88. Da inizio pandemia sono 14.664 i residenti guariti e 458 quelli morti. In calo di nove unità i ricoverati nelle strutture ospedaliere lucane, ora sono 179. Diminuisce anche il numero dei posti letto occupati in terapia intensiva, passato da 12 a 10.</p>
<p><strong>VALLE D'AOSTA</strong></p>
<p>Sono 54 i nuovi contagi da Coronavirus in Valle d'Aosta secondo il bollettino di oggi, 8 aprile. Nella tabella si fa riferimento ad altri tre morti. Nelle ultime 24 ore sono stati fatti 958 tamponi. I casi positivi attuali sono 1112, in flessione di 61 unità rispetto a ieri, di cui 59 ricoverati in ospedale, 12 in terapia intensiva e 1.041 in isolamento domiciliare. Da ieri i guariti sono stati 112. Da inizio emergenza i morti nella Regione sono stati 434.</p>
</div></div></div>      </div>
       <br>
      <div>
         
                      </div>
  <br>
       Se vuoi commentare questo articolo   <a href="/user"> accedi </a> o <a href="/user/register"> registrati</a>

   <hr>

        

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view--correlati--block.tpl.php
   * views-view--correlati.tpl.php
   * views-view.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--correlati--block.tpl.php' -->
<div class="container">
  <div class="row">
    <div class="badge-title-2">CORRELATI</div>

    <div class="row correlati" style="display: inline-flex;">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-unformatted--correlati--block.tpl.php
   * views-view-unformatted--correlati.tpl.php
   * views-view-unformatted.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/08042021_062655/18613cfc-e687-4bef-98c9-0a8a89e0c8c7%20%282%29.jpg?itok=wU4gGbbS" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/attualit%C3%A0/covid-prime-vaccinazioni-nelle-carceri-salerno-e-vallo-della-lucania">
          <h6 class="small-text">Covid, prime vaccinazioni nelle carceri: Salerno e Vallo della Lucania</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/08042021_052541/6cbe3843c33124bc95905ef13c19b6c7.jpg?itok=BT8UJGo9" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/attualit%C3%A0/pensioni-la-stangata-di-aprile-tagli-e-riduzioni">
          <h6 class="small-text">Pensioni: la stangata di aprile, tagli e riduzioni</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/08042021_041202/coronavirs_plasma_guariti_fg.jpg?itok=mF5L-cln" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/attualit%C3%A0/covid-il-plasma-non-riduce-rischio-morte-i-risultati-dello-studio">
          <h6 class="small-text">Covid, il plasma non riduce rischio morte. I risultati dello studio </h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/08042021_035226/locandina%20uni%20vanvitelli%20seminario%208%20aprile%202021.jpg?itok=NW1oJJYG" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/attualit%C3%A0/%C2%ABcovid-19-fuori-e-dentro-le-mura%C2%BB-il-webinar-su-carcere-e-pandemia">
          <h6 class="small-text">«Covid-19. Fuori e dentro le mura», il webinar su carcere e pandemia </h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

    
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--correlati--block.tpl.php' -->

    </div>
  </div>
</div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--correlati--block.tpl.php' -->




<!-- END OUTPUT from 'sites/all/themes/roma2/templates/node/node--news.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

        </div>
        <div class="col-md-4 col-12">
          

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--dx.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-dx">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--block--9.tpl.php
   * block--block.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-block-9" class="block block-block">

    
  <div class="content">
    <!-- Inizio codice CentroMeteoItaliano.it -->
<div class="cmi-script" data-cmi-type="regione360" data-cmi-title="Meteo Campania" data-cmi-region="8" data-cmi-url="https://www.centrometeoitaliano.it/meteo/campania/" data-cmi-width="360" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js?v=1.0" async></script>
<!-- Fine codice CentroMeteoItaliano.it -->  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--rotating-banner--17.tpl.php
   * block--rotating-banner.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-rotating-banner-17" class="block block-rotating-banner">

    
  <div class="content">
    <div class="rotating-banner" id="rotating-banner-17" style="max-width: 300px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="http://domicellacremazioni.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://domicellacremazioni.it/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://domicellacremazioni.it/" class="rb-link" target="_blank"></a></div></div></div>
<a href="http://domicellacremazioni.it/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/domicella_300x300.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://www.mulinocaputo.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.mulinocaputo.it/" class="rb-link" target="_self"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.mulinocaputo.it/" class="rb-link" target="_self"></a></div></div></div>
<a href="http://www.mulinocaputo.it/" class="rb-link" target="_self">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/2019-09-12%20Caputo%20ADV%20MIlle%20Culure%20Banner%20500x500_0.jpg" alt="" /></a></div>
</div><div class="none controls"></div></div>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--views--curiosita-block-1.tpl.php
   * block--views.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-views-curiosita-block-1" class="block block-views">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view--curiosita--block-1.tpl.php
   * views-view--curiosita.tpl.php
   * views-view.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--curiosita--block-1.tpl.php' -->
<div class="badge-title-1">CURIOSITA</div>


<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-unformatted--curiosita--block-1.tpl.php
   * views-view-unformatted--curiosita.tpl.php
   * views-view-unformatted.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--curiosita--block-1.tpl.php' -->


  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">Il libro</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/il-libro/musica-tutto-pronto-la-presentazione-live-del-libro-trentanni-di-oltre-di"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/oltre.JPG?itok=gBTwTBBm" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Musica, tutto pronto per la presentazione live del libro Trent’anni di Oltre di Baglioni</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">MOSTRE</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/mostre/turismo-cultura-e-commercio-nella-mostra-fotografica-%E2%80%9Cobiettivo-vico-equense-la"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/obiettivo%20vico%20cattedrale.jpeg?itok=qRE5DFuQ" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Turismo, cultura e commercio nella mostra fotografica “Obiettivo Vico Equense... La bellezza svelata”</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">La donazione</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/la-donazione/donazione-alla-fondazione-cannavaro-ferrara-da-parte-di-gianni-lanciato-il"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/cann.JPG?itok=sCv4WsxN" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Donazione alla Fondazione Cannavaro Ferrara da parte di Gianni Lanciato, il rider derubato dello scooter lo scorso gennaio</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">L&#039;Evento</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/levento/il-nevermind-rinasce-e-riparte-con-i-%E2%80%9Clive-stream-concert%E2%80%9D"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/0_80.jpg?itok=yCWeclWa" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Il Nevermind rinasce e riparte con i “Live Stream Concert”</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--curiosita--block-1.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--curiosita--block-1.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

        </div>
    </div>
</div>

<footer id="footer" class="footer">
  <div class="container">
    <div class="footer-container">
      <a href="/leggi-online">
        Leggi il giornale
      </a>

      <a href="abbonamenti">
        Abbonamenti
      </a>

      <a href="contatti">
        Contatti
      </a>

      <a href="#">
        Cookies
      </a>

      <a href="contatti">
        Gerenza
      </a>

      <a href="la-nostra-storia">
        La nostra storia
      </a>

      <a href="http://www.iubenda.com/privacy-policy/821542">
        Privacy Policy
      </a>
    </div>

    <div class="footer-copyright">
      <p>Copyright 2019 @ Nuovo Giornale Roma Società Cooperativa | Via Generale Orsini 40 - Napoli - 80132 - | Contributi incassati nel 2020: euro 739.988,55 ( Indicazione resa ai sensi
          della lettera f comma 2 art. 5 del Dlgs 15 maggio 2017 n. 70). Tutti i diritti sono riservati. Nessuna parte di questo giornale può essere riprodotta con alcun mezzo e/o diffusa in alcun modo e a qualsiasi titolo.</p><br>
    </div>
  </div>
<!-- <script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":312636,"cookiePolicyId":821542, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> -->
</footer>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/page/page.tpl.php' -->

<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/social_share_counter/js/ssc_main.js?1617900182"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/social_share_counter/js/ssc_floating_navigation.js?1617900182"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/196095","nid":"196095"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = '0';var pfHideImages = 1;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '/sites/all/themes/roma2/css/printfriendly.css';var pfPlatform = 'Drupal 7';
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.printfriendly.com/printfriendly.js"></script>
<script type="text/javascript" src="https://www.ilroma.net/modules/statistics/statistics.js?qp3chx"></script>


</body>
</html>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/html.tpl.php' -->

