

<!-- THEME DEBUG -->
<!-- CALL: theme('html') -->
<!-- FILE NAME SUGGESTIONS:
   * html--node--162655.tpl.php
   * html--node--%.tpl.php
   * html--node.tpl.php
   x html.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/html.tpl.php' -->
<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8">
  <meta name='viewport' content='width=device-width, initial-scale=1.0' >


  <title> A 104 anni al seggio per votare il nipote candidato sindaco | Roma </title>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ilroma.net/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Al seggio a 104 anni per votare il nipote, candidato sindaco. È successo questa mattina a San Giorgio a Cremano, comune alle porte di Napoli. Il sindaco uscente Giorgio Zinno, ricandidatosi per conquistare un secondo mandato nella città che ha dato i natali a Massimo Troisi, si è recato questa mattina al seggio elettorale in compagnia della famiglia e, soprattutto, della nonna" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ilroma.net/news/cronaca/104-anni-al-seggio-votare-il-nipote-candidato-sindaco" />
<link rel="shortlink" href="https://www.ilroma.net/node/162655" />
<meta property="og:site_name" content="Roma" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ilroma.net/news/cronaca/104-anni-al-seggio-votare-il-nipote-candidato-sindaco" />
<meta property="og:title" content="A 104 anni al seggio per votare il nipote candidato sindaco" />
<meta property="og:description" content="Al seggio a 104 anni per votare il nipote, candidato sindaco. È successo questa mattina a San Giorgio a Cremano, comune alle porte di Napoli. Il sindaco uscente Giorgio Zinno, ricandidatosi per conquistare un secondo mandato nella città che ha dato i natali a Massimo Troisi, si è recato questa mattina al seggio elettorale in compagnia della famiglia e, soprattutto, della nonna Margherita, 104 anni, la votante più anziana di San Giorgio a Cremano." />
<meta property="og:image" content="https://www.ilroma.net/sites/default/files/news/20092020_060830/Schermata%202020-09-20%20alle%2018.07.45.png" />
<meta property="og:image:type" content="image/png" />
  <style type="text/css" media="all">
@import url("https://www.ilroma.net/modules/system/system.base.css?qgr3pp");
@import url("https://www.ilroma.net/modules/system/system.menus.css?qgr3pp");
@import url("https://www.ilroma.net/modules/system/system.messages.css?qgr3pp");
@import url("https://www.ilroma.net/modules/system/system.theme.css?qgr3pp");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/sites/all/libraries/magnific-popup/dist/magnific-popup.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/magnific_popup/css/mfp-formatter.css?qgr3pp");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/modules/aggregator/aggregator.css?qgr3pp");
@import url("https://www.ilroma.net/modules/comment/comment.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/date/date_api/date.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qgr3pp");
@import url("https://www.ilroma.net/modules/field/theme/field.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/field_hidden/field_hidden.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/fitvids/fitvids.css?qgr3pp");
@import url("https://www.ilroma.net/modules/node/node.css?qgr3pp");
@import url("https://www.ilroma.net/modules/search/search.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_file/uc_file.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_order/uc_order.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_product/uc_product.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_store/uc_store.css?qgr3pp");
@import url("https://www.ilroma.net/modules/user/user.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/views/css/views.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/ckeditor/css/ckeditor.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qgr3pp");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/sites/all/modules/colorbox/styles/default/colorbox_style.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/ctools/css/ctools.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/high_contrast/high_contrast.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/panels/css/panels.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/text_resize/text_resize.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/custom_search/custom_search.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/views_ticker/views.ticker.scroller.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/social_share_counter/css/font-awesome.min.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/social_share_counter/css/ssc.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/modules/rotating_banner/rotating_banner.css?qgr3pp");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/sites/all/themes/roma2/css/bootstrap.css?qgr3pp");
@import url("https://www.ilroma.net/sites/all/themes/roma2/css/style.css?qgr3pp");
</style>
  <script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/modernizr/modernizr.js?qgr3pp"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js?v=1.9.1"></script>
<script type="text/javascript" src="https://www.ilroma.net/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.ilroma.net/misc/drupal.js?qgr3pp"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/fitvids/jquery.fitvids.js?qgr3pp"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/magnific-popup/dist/jquery.magnific-popup.js?v=1"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/magnific_popup/js/behaviors.mfp-formatter.js?v=1"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/admin_menu/admin_devel/admin_devel.js?qgr3pp"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/fitvids/fitvids.js?qgr3pp"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/ubercart/uc_file/uc_file.js?qgr3pp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var apbct_check_js_val = 'ab288a85eca980edfb87fd0af48a75b5';
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/default/files/languages/it_VtHLDsi2OsFSm2xCLmcjY56S038EE9a226f3jGdn8v4.js?qgr3pp"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/cleantalk/src/js/apbct-public.js?qgr3pp"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/colorbox/jquery.colorbox-min.js?qgr3pp"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/colorbox/js/colorbox.js?qgr3pp"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/colorbox/styles/default/colorbox_style.js?qgr3pp"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/colorbox/js/colorbox_inline.js?qgr3pp"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/custom_search/js/custom_search.js?qgr3pp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-96ceba57-778f-83fa-3aa0-afa44222173a","version":"5x","onhover":false}); }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "p, h1, h2, h3, h4";
          var text_resize_minimum = "14";
          var text_resize_maximum = "36";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/text_resize/text_resize.js?qgr3pp"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/views_ticker/js/jquery.liscroller.js?qgr3pp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function($) { Drupal.behaviors.views_ticker_liScroll = { attach: function (context) { $("#views-ticker-liScroll-news_scorrevoli").liScroll({pauseOnMouse: true, travelocity:0.07, direction: "left"}); } };})(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/google_analytics/googleanalytics.js?qgr3pp"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-38506048-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/rotating_banner/includes/jquery.easing.js?qgr3pp"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/rotating_banner/includes/jquery.cycle.js?qgr3pp"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/rotating_banner/rotating_banner.js?qgr3pp"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/themes/roma2/js/bootstrap.js?qgr3pp"></script>
<script type="text/javascript">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</script>

  <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i,900,900i" rel="stylesheet">
    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
  
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-162655 node-type-news igea"  >
<!-- sostituito con class=igea da inserire dopo ...$classes; ?> igea"  style="background-image: url(/sites/default/files/Allegato%20di%20posta%20elettronica.jpeg);
    background-repeat: no-repeat; background-attachment: fixed; background-position: top;" -->



<!-- THEME DEBUG -->
<!-- CALL: theme('page') -->
<!-- FILE NAME SUGGESTIONS:
   * page--news.tpl.php
   * page--node--162655.tpl.php
   * page--node--%.tpl.php
   * page--node.tpl.php
   x page.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/page/page.tpl.php' -->

<header>
  <div class="container no-padding">
    <div class="top-menu">
      <div class="container" style="display: flex; justify-content: space-between;padding: 0;">
        <span class="topmenu-firstText"></span>

        <div class="social-icons col-2">
          <a href="#">
            <i class="phone-icon fas fa-mobile-alt"></i>
          </a>

          <a href="https://twitter.com/quotidiano_roma" target="_blank">
            <i class="fa fa-twitter"></i>
          </a>
          <a href="https://www.facebook.com/Quotidiano.Roma" target="_blank">
            <i class="fa fa-facebook"></i>
          </a>
        </div>

        <div class="topbar-buttons col-10 right">

          <a href="/user" class="btn btn-sm login-btn">
             Accedi
                      </a>
          <a href="/cart" class="btn btn-sm login-btn">
           Carrello
          </a>

          <a href="/abbonamenti" class="btn btn-sm abbon-btn">
            ABBONATI
          </a>

          <a href="/leggi-online" class="btn btn-success btn-sm green-button">
            Leggi il giornale
          </a>
                  </div>
      </div>
    </div>
      
      <nav id="nav-bar" class="navbar navbar-expand-xl">
          <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
              <i class="fa fa-bars"></i>
          </button>

          <div class="collapse navbar-collapse text-center mx-auto" id="navbarSupportedContent">


              <ul class="nav navbar-nav mx-auto">
                  
                                                <li class="nav-item">
                              <a href="/">home</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/cronaca">cronaca</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/politica">politica</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/attualita">attualità</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/esteri">esteri</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/campania">campania</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/economia">economia</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/cultura">cultura</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/spettacoli">spettacoli</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/sport">sport</a>                          </li>
                                        

              </ul>
          </div>
      </nav>
    <div class="container">
      <div class="row">
        <div id="main-header" class="main-header" style="display: flex; justify-content: space-between; margin: auto">
          <a href="/">
            <img class="float-left logo" src="/sites/all/themes/roma2/img/roma.png">
          </a>
            <!--
          <a href="#">
            <img class="float-right" src="/sites/all/themes/roma2/img/banner.png" style="width: 75%;"></img>
          </a> -->
          <div class="clearfix"></div>
        </div>
      </div>
    </div>
  </div>


        <nav id="nav-bar" class="navbar navbar-expand-xl secondary-menu container">
        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fas fa-bars"></i>
        </button>

        <div class="collapse navbar-collapse text-center mx-auto" id="navbarSupportedContent">


            <ul class="nav navbar-nav mx-auto secondary">
                
                                            <li class="nav-item">
                            <a href="/provincia">Napoli Provincia</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/curiosita">Curiosità</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/opinioni">Opinioni</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/">Ragainstage</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/roma-tv">Roma TV</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/rubriche">Rubriche</a>                        </li>
                                    

            </ul>
        </div>
    </nav>

  <div id="navbarSupportedContent" class="container-fluid drop-menu hidden-xs dropdown-menu">
    <div class="container sub-menu">
      <ul class="sub-menu-list">
        <li>
          <a href="#">Napoli Nord</a>
        </li>

        <li>
          <a href="#">Napoli Sud</a>
        </li>

        <li>
          <a href="#">Napoli Est</a>
        </li>

        <li>
          <a href="#">Napoli Tagainstage</a>
        </li>

        <li>
          <a href="#">RomaTv</a>
        </li>

        <li>
          <a href="#">Foto</a>
        </li>

        <li>
          <a href="#">Video</a>
        </li>

        <li>
          <a href="#">Rubriche</a>
        </li>

        <li>
          <div id="imaginary_container">
            <div class="input-group stylish-input-group">
              <input type="text" class="form-control"  placeholder="Search" >
              <span class="input-group-addon">
                          <button type="submit">
                              <span><i class="fas fa-search"></i></span>
                          </button>
                      </span>
            </div>
          </div>
        </li>

      </ul>
    </div>
  </div>
</header>

<div id="content" class="container">

      

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   x region--banner1.tpl.php
   * region.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/page/region--banner1.tpl.php' -->
    <div class="col-12 d-none d-sm-block d-md-block d-lg-block">
        <div class="region region-banner1 row">
            

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--text-resize--0.tpl.php
   x block--text-resize.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--text-resize.tpl.php' -->
<div id="block-text-resize-0" class="block block-text-resize col-md-3 col-12">

        
    <div class="content">
        <div class="pull-left padding-tb-10 accessibility">Accessibilità:</div>
        <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>    </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--text-resize.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--high-contrast--high-contrast-switcher.tpl.php
   x block--high-contrast.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--high-contrast.tpl.php' -->
<div id="block-high-contrast-high-contrast-switcher" class="block block-high-contrast col-md-2 col-12">

        
    <div class="content padding-tb-10">
        
    <div class="high_contrast_switcher high_contrast_switcher_links">
      <p>
        <span class="high_contrast_switcher_label">-</span><span class="high_contrast_switcher_high"><a href="javascript:drupalHighContrast.enableStyles()">Contrasto</a></span><span class="high_contrast_switcher_separator">/</span><span class="high_contrast_switcher_normal"><a href="javascript:drupalHighContrast.disableStyles()">Normale</a></span></p>
    </div>
        </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--high-contrast.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   x block--printfriendly--printfriendly.tpl.php
   * block--printfriendly.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--printfriendly--printfriendly.tpl.php' -->
<div id="block-printfriendly-printfriendly" class="block block-printfriendly printfriendly col-md-2 col-12">

    
  <div class="prinfriendly">
    <a href="https://www.printfriendly.com/print?url=https%3A//www.ilroma.net/news/cronaca/104-anni-al-seggio-votare-il-nipote-candidato-sindaco" class="printfriendly" onclick="window.print(); return false;" title="Print Friendly, PDF &amp; Email"><img typeof="foaf:Image" src="//cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF &amp; Email" /></a>  </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--printfriendly--printfriendly.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--search--form.tpl.php
   x block--search.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--search.tpl.php' -->
<div id="block-search-form" class="block block-search col-md-4 col-sm-12">

    
  <div class="content">
    <form class="search-form" role="search" action="/news/cronaca/104-anni-al-seggio-votare-il-nipote-candidato-sindaco" method="post" id="search-block-form" accept-charset="UTF-8"><div>

<!-- THEME DEBUG -->
<!-- CALL: theme('search_block_form') -->
<!-- BEGIN OUTPUT from 'modules/search/search-block-form.tpl.php' -->
<div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Inserisci i termini da cercare." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-880MXkeLzK772yowXJuAEzNo8f9R4mRMg3UkABczp3Q" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>

<!-- END OUTPUT from 'modules/search/search-block-form.tpl.php' -->

</div></form>  </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--search.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   x block--block--17.tpl.php
   * block--block.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--block--17.tpl.php' -->
<div id="block-block-17" class="block block-block col-sm-12">

        
    <div class="content">
        <script src="https://track.eadv.it/ilroma.net.php"></script>    </div>
</div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--block--17.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--rotating-banner--19.tpl.php
   * block--rotating-banner.tpl.php
   * block--banner1.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-rotating-banner-19" class="block block-rotating-banner text-center bannerblock">

    
  <div class="content">
    <div class="rotating-banner" id="rotating-banner-19" style="max-width: 728px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="http://www.elezioni2020.regione.campania.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.elezioni2020.regione.campania.it/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.elezioni2020.regione.campania.it/" class="rb-link" target="_blank"></a></div></div></div>
<a href="http://www.elezioni2020.regione.campania.it/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/Il-Roma-728x90px.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.dialservicesrls.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.dialservicesrls.com/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.dialservicesrls.com/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.dialservicesrls.com/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/Dial_WEB.png" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.confettimaxtris.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.confettimaxtris.it/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.confettimaxtris.it/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.confettimaxtris.it/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/BannerSITOilRoma.png" alt="" /></a></div>
</div><div class="none controls"></div></div>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

        </div>
    </div>



<!-- END OUTPUT from 'sites/all/themes/roma2/templates/page/region--banner1.tpl.php' -->

  
    <div class="row">
        <div class="col-md-12">
           <div class="col-1 round-title-small float-left" style="color: white">
                <a href="http://www.adnkronos.com/" target="_blank" rel="nofollow"> <img src="/sites/all/themes/roma2/img/img2.png" alt="" class="img2" style2="position:absolute; width:90%; height: auto; margin-left:-13px; margin-top:4px;">
                                </a>
                        </div>
            <div class="col-11 float-right">
				

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--views-ticker.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-views-ticker">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--views--news-scorrevoli-block.tpl.php
   * block--views.tpl.php
   * block--views-ticker.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-views-news-scorrevoli-block" class="block block-views">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->
<div class="view view-news-scorrevoli view-id-news_scorrevoli view-display-id-block view-dom-id-c4d7e5af738aee8a94c318ea37f0b9be">
        
  
  
      <div class="view-content">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_ticker_view') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views_ticker/includes/views-ticker-view.tpl.php' -->
<!-- start scroll -->
<div class='view view-news_scorrevoli'><div class='view-content view-content-news_scorrevoli'><div><ul id='views-ticker-liScroll-news_scorrevoli'><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/porta-pia-raggi-nuova-illuminazione-luogo-simbolo-storia-ditalia"><small class="color-dark-blue">20-09 15:01</small> PORTA PIA, RAGGI: &#039;NUOVA ILLUMINAZIONE LUOGO SIMBOLO STORIA D&#039;ITALIA,</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/coronavirus-lombardia-211-nuovi-contagi-e-5-morti"><small class="color-dark-blue">20-09 17:33</small> CORONAVIRUS, IN LOMBARDIA 211 NUOVI CONTAGI E 5 MORTI</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/maltempo-allerta-gialla-9-regioni"><small class="color-dark-blue">20-09 17:30</small> MALTEMPO, ALLERTA GIALLA IN 9 REGIONI</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/porta-pia-anniversario-nuova-illuminazione-artistica-di-roma-capitale-e-acea"><small class="color-dark-blue">20-09 15:00</small> PORTA PIA, PER ANNIVERSARIO NUOVA ILLUMINAZIONE ARTISTICA DI ROMA CAPITALE E ACEA</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/porta-pia-goi-non-dimenticare-tappa-fondamentale-affermazione-libero-pensiero"><small class="color-dark-blue">20-09 15:01</small> PORTA PIA, GOI, &#039;NON DIMENTICARE TAPPA FONDAMENTALE AFFERMAZIONE LIBERO PENSIERO&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/grecia-uragano-ianos-colpisce-la-tessaglia-2-morti"><small class="color-dark-blue">19-09 19:11</small> GRECIA, URAGANO IANOS COLPISCE LA TESSAGLIA: 2 MORTI</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/litalia-cambiagesto-arriva-roma-campagna-contro-mozziconi-sigarette"><small class="color-dark-blue">19-09 19:56</small> L&#039;ITALIA #CAMBIAGESTO, ARRIVA A ROMA CAMPAGNA CONTRO MOZZICONI SIGARETTE</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/roma-i-10-anni-di-retake-raggi-al-parco-degli-aquedotti"><small class="color-dark-blue">19-09 19:21</small> ROMA: PER I 10 ANNI DI RETAKE RAGGI AL PARCO DEGLI AQUEDOTTI</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/bielorussia-oltre-200-arresti-alla-marcia-delle-donne-minsk"><small class="color-dark-blue">19-09 19:22</small> BIELORUSSIA, OLTRE 200 ARRESTI ALLA MARCIA DELLE DONNE A MINSK</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/roma-i-10-anni-di-retake-raggi-al-parco-degli-acquedotti"><small class="color-dark-blue">19-09 19:24</small> ROMA, PER I 10 ANNI DI RETAKE RAGGI AL PARCO DEGLI ACQUEDOTTI</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li></ul></div></div></div>
<!-- end scroll -->

<!-- END OUTPUT from 'sites/all/modules/views_ticker/includes/views-ticker-view.tpl.php' -->

    </div>
  
  
  
  
  
  
</div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

			</div>
        </div>

    </div>

    <!--<div class="mini-text-top" style="display:inline-block;">
        <img src="/sites/all/themes/roma2/img/img2.png" class="img2"></img>
        <span>Chiuso a Portici studio dentistico con prezzi concorrenziali, ma sconosciuto al fisco | Inchiesta Napoli, Renzi: “De Luca jr coraggioso, uno dei pochi che si è dimesso per avvis</span>
    </div>
    -->
</div>
<div id="content" class="container">
    <div class="tabs"></div>    <div class="row page-content">
        <div class="page-content col-12 col-md-8">
          

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--content.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--system--main.tpl.php
   * block--system.tpl.php
   * block--content.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * node--162655--full.tpl.php
   * node--news--full.tpl.php
   * node--162655.tpl.php
   x node--news.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/node/node--news.tpl.php' -->
      <div class="content-image-header">
        <img alt="" class="" title="" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/primo_piano/public/news/20092020_060830/Schermata%202020-09-20%20alle%2018.07.45.png?itok=K-xbL5NP" width="750" height="456" />        <h6>A 104 anni al seggio per votare il nipote candidato sindaco</h6>
        <p class="text-muted-italic"></p>
      </div>

      <hr>
      <div class="tree-box-header row" style="display: flex; justify-content: space-between;margin-bottom:-15px;">
        <div class="col-md-4 col-sm-12 ">
          <p class="right-box-autore">di &nbsp;Redazione</p>
        </div>

        <div class="col-md-4 col-sm-12 ">
          <span class="text-muted-italic">CONDIVIDI:</span>
            <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://www.ilroma.net/news/cronaca/104-anni-al-seggio-votare-il-nipote-candidato-sindaco" st_title="A 104 anni al seggio per votare il nipote candidato sindaco" class="st_facebook"></span>
<span st_url="https://www.ilroma.net/news/cronaca/104-anni-al-seggio-votare-il-nipote-candidato-sindaco" st_title="A 104 anni al seggio per votare il nipote candidato sindaco" class="st_whatsapp"></span>
<span st_url="https://www.ilroma.net/news/cronaca/104-anni-al-seggio-votare-il-nipote-candidato-sindaco" st_title="A 104 anni al seggio per votare il nipote candidato sindaco" class="st_twitter"></span>
<span st_url="https://www.ilroma.net/news/cronaca/104-anni-al-seggio-votare-il-nipote-candidato-sindaco" st_title="A 104 anni al seggio per votare il nipote candidato sindaco" class="st_linkedin"></span>
<span st_url="https://www.ilroma.net/news/cronaca/104-anni-al-seggio-votare-il-nipote-candidato-sindaco" st_title="A 104 anni al seggio per votare il nipote candidato sindaco" class="st_email"></span>
</div></div>
        </div>
        <div class="day col-md-4 col-sm-12 ">
          <p class="text-muted-italic">Dom 20 Settembre 2020 18:08 </p>
        </div>
      </div>
      <hr>

      <div class="post-content">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Al seggio a 104 anni per votare il nipote, candidato sindaco. È successo questa mattina a San Giorgio a Cremano, comune alle porte di Napoli.</p>
<p>Il sindaco uscente Giorgio Zinno, ricandidatosi per conquistare un secondo mandato nella città che ha dato i natali a Massimo Troisi, si è recato questa mattina al seggio elettorale in compagnia della famiglia e, soprattutto, della nonna Margherita, 104 anni, la votante più anziana di San Giorgio a Cremano.</p>
<p>«Ho votato mio nipote 5 anni fa - ha detto nonna Margherita - pensavo di non tornare più al voto e invece sono ancora qua con lui. Gli auguro il meglio». Zinno, sostenuto da 9 liste tra le quali Pd, Italia Viva e Campania Libera, è uno dei 5 candidati che si sfidano per la poltrona di sindaco di San Giorgio a Cremano: in corsa ci sono anche Patrizia Nola (Movimento 5 Stelle), Aldo Galdieri (Fratelli d'Italia), Giovanni Marino (sostenuto da 8 liste civiche) e Luigi Gallo (Italia in Comune). </p>
</div></div></div>      </div>
       <br>
      <div>
         
                      </div>
  <br>
       Se vuoi commentare questo articolo   <a href="/user"> accedi </a> o <a href="/user/register"> registrati</a>

   <hr>

        

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view--correlati--block.tpl.php
   * views-view--correlati.tpl.php
   * views-view.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--correlati--block.tpl.php' -->
<div class="container">
  <div class="row">
    <div class="badge-title-2">CORRELATI</div>

    <div class="row correlati" style="display: inline-flex;">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-unformatted--correlati--block.tpl.php
   * views-view-unformatted--correlati.tpl.php
   * views-view-unformatted.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/20092020_070445/61005476_10219852294518270_1657137144600199168_n.jpg?itok=mWl19eyL" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/cronaca/candidato-al-consiglio-comunale-stroncato-da-un-infarto-irpinia">
          <h6 class="small-text">Candidato al consiglio comunale stroncato da un infarto in Irpinia</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/20092020_065536/Scippo-2.jpg?itok=SsEXQh_R" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/cronaca/scippa-una-donna-e-la-trascina-metri-arrestato">
          <h6 class="small-text">Scippa una donna e la trascina per metri, arrestato</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/20092020_064555/PANETTO%20HASHISH.jpg?itok=9UWFWPo6" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/cronaca/%C2%A0fuorigrotta-sequestrati-circa-100-grammi-di-hashish">
          <h6 class="small-text"> Fuorigrotta, sequestrati circa 100 grammi di hashish</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/20092020_064257/assembramento.jpg?itok=U5KJZ4y1" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/cronaca/pianura-assembramento-il-concerto-del-neomelodico-arriva-la-polizia">
          <h6 class="small-text">Pianura, assembramento per il concerto del neomelodico: arriva la polizia</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

    
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--correlati--block.tpl.php' -->

    </div>
  </div>
</div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--correlati--block.tpl.php' -->




<!-- END OUTPUT from 'sites/all/themes/roma2/templates/node/node--news.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

        </div>
        <div class="col-md-4 col-12">
          

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--dx.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-dx">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--block--9.tpl.php
   * block--block.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-block-9" class="block block-block">

    
  <div class="content">
    <!-- Inizio codice CentroMeteoItaliano.it -->
<div class="cmi-script" data-cmi-type="regione360" data-cmi-title="Meteo Campania" data-cmi-region="8" data-cmi-url="https://www.centrometeoitaliano.it/meteo/campania/" data-cmi-width="360" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js?v=1.0" async></script>
<!-- Fine codice CentroMeteoItaliano.it -->  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--rotating-banner--17.tpl.php
   * block--rotating-banner.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-rotating-banner-17" class="block block-rotating-banner">

    
  <div class="content">
    <div class="rotating-banner" id="rotating-banner-17" style="max-width: 300px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left  rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="https://www.unisob.na.it/giurisprudenza">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.unisob.na.it/giurisprudenza" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.unisob.na.it/giurisprudenza" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.unisob.na.it/giurisprudenza" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/nuovo%20banner%20magistratura%20300%20x%20250.png" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://www.sdn-napoli.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.sdn-napoli.it/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.sdn-napoli.it/" class="rb-link" target="_blank"></a></div></div></div>
<a href="http://www.sdn-napoli.it/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/SDN.jpg" alt="" /></a></div>
<div class="rb-slide top-left tallest  fluid">
	<div class="top-left layout-wrapper" data-link="http://www.fondazioneachillescudieri.com">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.fondazioneachillescudieri.com" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.fondazioneachillescudieri.com" class="rb-link" target="_blank"></a></div></div></div>
<a href="http://www.fondazioneachillescudieri.com" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/scudieri_0.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://domicellacremazioni.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://domicellacremazioni.it/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://domicellacremazioni.it/" class="rb-link" target="_blank"></a></div></div></div>
<a href="http://domicellacremazioni.it/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/domicella_300x300.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://www.mulinocaputo.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.mulinocaputo.it/" class="rb-link" target="_self"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.mulinocaputo.it/" class="rb-link" target="_self"></a></div></div></div>
<a href="http://www.mulinocaputo.it/" class="rb-link" target="_self">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/2019-09-12%20Caputo%20ADV%20MIlle%20Culure%20Banner%20500x500_0.jpg" alt="" /></a></div>
</div><div class="none controls"></div></div>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--views--curiosita-block-1.tpl.php
   * block--views.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-views-curiosita-block-1" class="block block-views">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view--curiosita--block-1.tpl.php
   * views-view--curiosita.tpl.php
   * views-view.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--curiosita--block-1.tpl.php' -->
<div class="badge-title-1">CURIOSITA</div>


<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-unformatted--curiosita--block-1.tpl.php
   * views-view-unformatted--curiosita.tpl.php
   * views-view-unformatted.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--curiosita--block-1.tpl.php' -->


  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">Solidarietà</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/solidariet%C3%A0/fondazione-exodus-e-anna-capasso-donano-il-diario-ai-ragazzi-del-pausilipon"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/CAPASSO-MATRISCIANO.jpg?itok=o6gBYd0i" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Fondazione Exodus e Anna Capasso donano il diario ai ragazzi del Pausilipon</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">Lo studio</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/lo-studio/lallarme-degli-scienziati-%C2%ABla-civilt%C3%A0-umana-pu%C3%B2-sparire-nel-2050%C2%BB"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/Cambiamente-climatici%20%281%29.jpg?itok=zotCBWbs" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>L’allarme degli scienziati: «La civiltà umana può sparire nel 2050»</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">Economia</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/economia/pos-unico-cos%C3%A8-e-come-funziona"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/bancomat_Fg_3-3-2034003152_3-4-841180084.jpg?itok=P2LF_FyX" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Pos unico, cos'è e come funziona</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">L&#039;ipotesi</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/lipotesi/stato-di-emergenza-prorogato-al-31-dicembre-la-proposta"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/conte_chigi_1605_3.jpg?itok=QCete3Pw" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Stato di emergenza prorogato al 31 dicembre: la proposta</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--curiosita--block-1.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--curiosita--block-1.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

        </div>
    </div>
</div>

<footer id="footer" class="footer">
  <div class="container">
    <div class="footer-container">
      <a href="/leggi-online">
        Leggi il giornale
      </a>

      <a href="abbonamenti">
        Abbonamenti
      </a>

      <a href="contatti">
        Contatti
      </a>

      <a href="#">
        Cookies
      </a>

      <a href="contatti">
        Gerenza
      </a>

      <a href="la-nostra-storia">
        La nostra storia
      </a>

      <a href="http://www.iubenda.com/privacy-policy/821542">
        Privacy Policy
      </a>
    </div>

    <div class="footer-copyright">
      <p>Copyright 2019 @ Nuovo Giornale Roma Società Cooperativa | Via Generale Orsini 40 - Napoli - 80132 - | Contributi incassati nel 2019: euro 738.913,09 ( Indicazione resa ai sensi
          della lettera f comma 2 art. 5 del Dlgs 15 maggio 2017 n. 70). Tutti i diritti sono riservati. Nessuna parte di questo giornale può essere riprodotta con alcun mezzo e/o diffusa in alcun modo e a qualsiasi titolo.</p><br>
    </div>
  </div>
<!-- <script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":312636,"cookiePolicyId":821542, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> -->
</footer>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/page/page.tpl.php' -->

<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/social_share_counter/js/ssc_main.js?1600621835"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/social_share_counter/js/ssc_floating_navigation.js?1600621835"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/162655","nid":"162655"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = '0';var pfHideImages = 1;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '/sites/all/themes/roma2/css/printfriendly.css';var pfPlatform = 'Drupal 7';
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.printfriendly.com/printfriendly.js"></script>
<script type="text/javascript" src="https://www.ilroma.net/modules/statistics/statistics.js?qgr3pp"></script>


</body>
</html>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/html.tpl.php' -->

