

<!-- THEME DEBUG -->
<!-- CALL: theme('html') -->
<!-- FILE NAME SUGGESTIONS:
   * html--node--261929.tpl.php
   * html--node--%.tpl.php
   * html--node.tpl.php
   x html.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/html.tpl.php' -->
<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8">
  <meta name='viewport' content='width=device-width, initial-scale=1.0' >


  <title> Movida a Napoli, multe e denunce della Polizia municipale | Roma </title>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ilroma.net/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="NAPOLI. Nella tarda serata di sabato e durante la notte sono continuati i controlli alla verifica del rispetto delle norme che regolano la “movida” cittadina. Nell’immediatezza degli orari di chiusura stabiliti da ordinanza sindacale, la Polizia Locale ha verificato 152 attività e dai controlli sono scaturiti 9 verbali per diverse violazioni." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ilroma.net/news/cronaca/movida-napoli-multe-e-denunce-della-polizia-municipale" />
<link rel="shortlink" href="https://www.ilroma.net/node/261929" />
<meta property="og:site_name" content="Roma" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ilroma.net/news/cronaca/movida-napoli-multe-e-denunce-della-polizia-municipale" />
<meta property="og:title" content="Movida a Napoli, multe e denunce della Polizia municipale" />
<meta property="og:description" content="NAPOLI. Nella tarda serata di sabato e durante la notte sono continuati i controlli alla verifica del rispetto delle norme che regolano la “movida” cittadina. Nell’immediatezza degli orari di chiusura stabiliti da ordinanza sindacale, la Polizia Locale ha verificato 152 attività e dai controlli sono scaturiti 9 verbali per diverse violazioni." />
<meta property="og:image" content="https://www.ilroma.net/sites/default/files/news/24042022_045421/movida%20polizia%20locale%20ok.png" />
<meta property="og:image:type" content="image/png" />
  <style type="text/css" media="all">
@import url("https://www.ilroma.net/modules/system/system.base.css?r9yunm");
@import url("https://www.ilroma.net/modules/system/system.menus.css?r9yunm");
@import url("https://www.ilroma.net/modules/system/system.messages.css?r9yunm");
@import url("https://www.ilroma.net/modules/system/system.theme.css?r9yunm");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/sites/all/libraries/magnific-popup/dist/magnific-popup.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/magnific_popup/css/mfp-formatter.css?r9yunm");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/modules/aggregator/aggregator.css?r9yunm");
@import url("https://www.ilroma.net/modules/comment/comment.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/date/date_api/date.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r9yunm");
@import url("https://www.ilroma.net/modules/field/theme/field.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/field_hidden/field_hidden.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/fitvids/fitvids.css?r9yunm");
@import url("https://www.ilroma.net/modules/node/node.css?r9yunm");
@import url("https://www.ilroma.net/modules/search/search.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_file/uc_file.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_order/uc_order.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_product/uc_product.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_store/uc_store.css?r9yunm");
@import url("https://www.ilroma.net/modules/user/user.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/views/css/views.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/ckeditor/css/ckeditor.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?r9yunm");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/sites/all/modules/colorbox/styles/default/colorbox_style.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/ctools/css/ctools.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/high_contrast/high_contrast.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/panels/css/panels.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/text_resize/text_resize.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/custom_search/custom_search.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/views_ticker/views.ticker.scroller.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/social_share_counter/css/font-awesome.min.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/social_share_counter/css/ssc.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/modules/rotating_banner/rotating_banner.css?r9yunm");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/sites/all/themes/roma2/css/bootstrap.css?r9yunm");
@import url("https://www.ilroma.net/sites/all/themes/roma2/css/style.css?r9yunm");
</style>
  <script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/modernizr/modernizr.js?r9yunm"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js?v=1.9.1"></script>
<script type="text/javascript" src="https://www.ilroma.net/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.ilroma.net/misc/drupal.js?r9yunm"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/fitvids/jquery.fitvids.js?r9yunm"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/magnific-popup/dist/jquery.magnific-popup.js?v=1"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/magnific_popup/js/behaviors.mfp-formatter.js?v=1"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/admin_menu/admin_devel/admin_devel.js?r9yunm"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/fitvids/fitvids.js?r9yunm"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/ubercart/uc_file/uc_file.js?r9yunm"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var apbct_check_js_val = 'ab288a85eca980edfb87fd0af48a75b5';
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/default/files/languages/it_ZPWoe5Uh6b0Tq9atHC9x6-ujLBNC_Q7ljv8djQcYkN4.js?r9yunm"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/cleantalk/src/js/apbct-public.js?r9yunm"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/colorbox/jquery.colorbox-min.js?r9yunm"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/colorbox/js/colorbox.js?r9yunm"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/colorbox/styles/default/colorbox_style.js?r9yunm"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/colorbox/js/colorbox_inline.js?r9yunm"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/custom_search/js/custom_search.js?r9yunm"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-96ceba57-778f-83fa-3aa0-afa44222173a","version":"5x","onhover":false}); }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "p, h1, h2, h3, h4";
          var text_resize_minimum = "14";
          var text_resize_maximum = "36";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/text_resize/text_resize.js?r9yunm"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/views_ticker/js/jquery.liscroller.js?r9yunm"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function($) { Drupal.behaviors.views_ticker_liScroll = { attach: function (context) { $("#views-ticker-liScroll-news_scorrevoli").liScroll({pauseOnMouse: true, travelocity:0.07, direction: "left"}); } };})(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/google_analytics/googleanalytics.js?r9yunm"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-38506048-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/rotating_banner/includes/jquery.easing.js?r9yunm"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/rotating_banner/includes/jquery.cycle.js?r9yunm"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/rotating_banner/rotating_banner.js?r9yunm"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/themes/roma2/js/bootstrap.js?r9yunm"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/themes/roma2/js/skin.js?r9yunm"></script>
<script type="text/javascript">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</script>

  <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i,900,900i" rel="stylesheet">
    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
  
</head>

<body class="caravaggio html not-front not-logged-in no-sidebars page-node page-node- page-node-261929 node-type-news"  >
<!-- sostituito con class=igea da inserire dopo ...$classes; ?> igea"  style="background-image: url(/sites/default/files/Allegato%20di%20posta%20elettronica.jpeg);
    background-repeat: no-repeat; background-attachment: fixed; background-position: top;" -->



<!-- THEME DEBUG -->
<!-- CALL: theme('page') -->
<!-- FILE NAME SUGGESTIONS:
   * page--news.tpl.php
   * page--node--261929.tpl.php
   * page--node--%.tpl.php
   * page--node.tpl.php
   x page.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/page/page.tpl.php' -->

<header>
<meta http-equiv="refresh" content="300">
  <div class="container no-padding">
    <div class="top-menu">
      <div class="container" style="display: flex; justify-content: space-between;padding: 0;">
        <span class="topmenu-firstText"></span>

        <div class="social-icons col-2">
          <a href="#">
            <i class="phone-icon fas fa-mobile-alt"></i>
          </a>

          <a href="https://twitter.com/quotidiano_roma" target="_blank">
            <i class="fa fa-twitter"></i>
          </a>
          <a href="https://www.facebook.com/Quotidiano.Roma" target="_blank">
            <i class="fa fa-facebook"></i>
          </a>
        </div>

        <div class="topbar-buttons col-10 right">

          <a href="/user" class="btn btn-sm login-btn">
             Accedi
                      </a>
          <a href="/cart" class="btn btn-sm login-btn">
           Carrello
          </a>

          <a href="/abbonamenti" class="btn btn-sm abbon-btn">
            ABBONATI
          </a>

          <a href="/leggi-online" class="btn btn-success btn-sm green-button">
            Leggi il giornale
          </a>
                  </div>
      </div>
    </div>
      
      <nav id="nav-bar" class="navbar navbar-expand-xl">
          <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
              <i class="fa fa-bars"></i>
          </button>

          <div class="collapse navbar-collapse text-center mx-auto" id="navbarSupportedContent">


              <ul class="nav navbar-nav mx-auto">
                  
                                                <li class="nav-item">
                              <a href="/">home</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/cronaca">cronaca</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/politica">politica</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/attualita">attualità</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/esteri">esteri</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/campania">campania</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/economia">economia</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/cultura">cultura</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/spettacoli">spettacoli</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/sport">sport</a>                          </li>
                                        

              </ul>
          </div>
      </nav>
    <div class="container">
      <div class="row">
        <div id="main-header" class="main-header" style="display: flex; justify-content: space-between; margin: auto">
          <a href="/">
            <img class="float-left logo" src="/sites/all/themes/roma2/img/roma.png">
          </a>
            <!--
          <a href="#">
            <img class="float-right" src="/sites/all/themes/roma2/img/banner.png" style="width: 75%;"></img>
          </a> -->
          <div class="clearfix"></div>
        </div>
      </div>
    </div>
  </div>


        <nav id="nav-bar" class="navbar navbar-expand-xl secondary-menu container">
        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fas fa-bars"></i>
        </button>

        <div class="collapse navbar-collapse text-center mx-auto" id="navbarSupportedContent">


            <ul class="nav navbar-nav mx-auto secondary">
                
                                            <li class="nav-item">
                            <a href="/provincia">Napoli Provincia</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/curiosita">Curiosità</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/opinioni">Opinioni</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/">Ragainstage</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/roma-tv">Roma TV</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/rubriche">Rubriche</a>                        </li>
                                    

            </ul>
        </div>
    </nav>

  <div id="navbarSupportedContent" class="container-fluid drop-menu hidden-xs dropdown-menu">
    <div class="container sub-menu">
      <ul class="sub-menu-list">
        <li>
          <a href="#">Napoli Nord</a>
        </li>

        <li>
          <a href="#">Napoli Sud</a>
        </li>

        <li>
          <a href="#">Napoli Est</a>
        </li>

        <li>
          <a href="#">Napoli Tagainstage</a>
        </li>

        <li>
          <a href="#">RomaTv</a>
        </li>

        <li>
          <a href="#">Foto</a>
        </li>

        <li>
          <a href="#">Video</a>
        </li>

        <li>
          <a href="#">Rubriche</a>
        </li>

        <li>
          <div id="imaginary_container">
            <div class="input-group stylish-input-group">
              <input type="text" class="form-control"  placeholder="Search" >
              <span class="input-group-addon">
                          <button type="submit">
                              <span><i class="fas fa-search"></i></span>
                          </button>
                      </span>
            </div>
          </div>
        </li>

      </ul>
    </div>
  </div>
</header>

<div id="content" class="container">

      

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   x region--banner1.tpl.php
   * region.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/page/region--banner1.tpl.php' -->
    <div class="col-12 d-none d-sm-block d-md-block d-lg-block">
        <div class="region region-banner1 row">
            

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--text-resize--0.tpl.php
   x block--text-resize.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--text-resize.tpl.php' -->
<div id="block-text-resize-0" class="block block-text-resize col-md-3 col-12">

        
    <div class="content">
        <div class="pull-left padding-tb-10 accessibility">Accessibilità:</div>
        <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>    </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--text-resize.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--high-contrast--high-contrast-switcher.tpl.php
   x block--high-contrast.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--high-contrast.tpl.php' -->
<div id="block-high-contrast-high-contrast-switcher" class="block block-high-contrast col-md-2 col-12">

        
    <div class="content padding-tb-10">
        
    <div class="high_contrast_switcher high_contrast_switcher_links">
      <p>
        <span class="high_contrast_switcher_label">-</span><span class="high_contrast_switcher_high"><a href="javascript:drupalHighContrast.enableStyles()">Contrasto</a></span><span class="high_contrast_switcher_separator">/</span><span class="high_contrast_switcher_normal"><a href="javascript:drupalHighContrast.disableStyles()">Normale</a></span></p>
    </div>
        </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--high-contrast.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   x block--printfriendly--printfriendly.tpl.php
   * block--printfriendly.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--printfriendly--printfriendly.tpl.php' -->
<div id="block-printfriendly-printfriendly" class="block block-printfriendly printfriendly col-md-2 col-12">

    
  <div class="prinfriendly">
    <a href="https://www.printfriendly.com/print?url=https%3A//www.ilroma.net/news/cronaca/movida-napoli-multe-e-denunce-della-polizia-municipale" class="printfriendly" onclick="window.print(); return false;" title="Print Friendly, PDF &amp; Email"><img typeof="foaf:Image" src="//cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF &amp; Email" /></a>  </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--printfriendly--printfriendly.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--search--form.tpl.php
   x block--search.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--search.tpl.php' -->
<div id="block-search-form" class="block block-search col-md-4 col-sm-12">

    
  <div class="content">
    <form class="search-form" role="search" action="/news/cronaca/movida-napoli-multe-e-denunce-della-polizia-municipale" method="post" id="search-block-form" accept-charset="UTF-8"><div>

<!-- THEME DEBUG -->
<!-- CALL: theme('search_block_form') -->
<!-- BEGIN OUTPUT from 'modules/search/search-block-form.tpl.php' -->
<div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Inserisci i termini da cercare." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-CazIc3Lc3HmoxWB9g_aMyLroZB2Cys9K4MVveey5LGw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>

<!-- END OUTPUT from 'modules/search/search-block-form.tpl.php' -->

</div></form>  </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--search.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   x block--block--17.tpl.php
   * block--block.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--block--17.tpl.php' -->
<div id="block-block-17" class="block block-block col-sm-12">

        
    <div class="content">
        <script src="https://track.eadv.it/ilroma.net.php"></script>    </div>
</div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--block--17.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--rotating-banner--19.tpl.php
   * block--rotating-banner.tpl.php
   * block--banner1.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-rotating-banner-19" class="block block-rotating-banner text-center bannerblock">

    
  <div class="content">
    <div class="rotating-banner" id="rotating-banner-19" style="max-width: 728px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="https://www.valentinogrant.eu/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/2_728x90_NON-PIU-VIAGGI-DELLA-SPERANZA_0.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.gorieducational.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.gorieducational.it/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.gorieducational.it/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.gorieducational.it/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/GRAFICA_SOCIAL_ADATTATA_728x90px_2.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.valentinogrant.eu/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/3_728x90_PIU-TURISMO-SOSTENIBILE_0.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.confettimaxtris.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.confettimaxtris.it/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.confettimaxtris.it/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.confettimaxtris.it/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/BannerSITOilRoma.png" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.valentinogrant.eu/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/1_728x90_NON-PIU-FIGLI-IN-FUGA_1.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.valentinogrant.eu/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/4_728x90_NON-PIU-TERRA-DEI-FUOCHI_1.jpg" alt="" /></a></div>
</div><div class="none controls"></div></div>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

        </div>
    </div>



<!-- END OUTPUT from 'sites/all/themes/roma2/templates/page/region--banner1.tpl.php' -->

  
    <div class="row">
        <div class="col-md-12">
       <!--    <div class="col-1 round-title-small float-left" style="color: white">
                <a href="http://www.adnkronos.com/" target="_blank" rel="nofollow"> <img src="/sites/all/themes/roma2/img/img2.png" alt="" class="img2" style2="position:absolute; width:90%; height: auto; margin-left:-13px; margin-top:4px;">
                                </a>
                        </div> -->
            <div class="col-11 float-right">
				

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--views-ticker.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-views-ticker">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--views--news-scorrevoli-block.tpl.php
   * block--views.tpl.php
   * block--views-ticker.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-views-news-scorrevoli-block" class="block block-views">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->
<div class="view view-news-scorrevoli view-id-news_scorrevoli view-display-id-block view-dom-id-07884c5c3a04d99f3f9c76328df6bf90">
            <div class="view-header">
      <div class="col-1 round-title-small float-left" style="color: white">
                <a href="http://www.adnkronos.com/" target="_blank" rel="nofollow"> <img src="/sites/all/themes/roma2/img/img2.png" alt="" class="img2" style2="position:absolute; width:90%; height: auto; margin-left:-13px; margin-top:4px;" /><br /></a>
                        </div>
    </div>
  
  
  
      <div class="view-content">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_ticker_view') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views_ticker/includes/views-ticker-view.tpl.php' -->
<!-- start scroll -->
<div class='view view-news_scorrevoli'><div class='view-content view-content-news_scorrevoli'><div><ul id='views-ticker-liScroll-news_scorrevoli'><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/ucraina-usa-kiev-vincer%C3%A0-guerra-e-strategia-russa-fallir%C3%A0"><small class="color-dark-blue">24-04 12:32</small> UCRAINA: USA, &#039;KIEV VINCERà GUERRA E STRATEGIA RUSSA FALLIRà&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/mariupol-nuovo-tentativo-di-aprire-corridoio-umanitario"><small class="color-dark-blue">24-04 12:41</small> MARIUPOL, NUOVO TENTATIVO DI APRIRE CORRIDOIO UMANITARIO</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/m5s-bersani-basta-attacchi-conte-stampa-progressista-capisca-che-arriva-destra"><small class="color-dark-blue">24-04 12:24</small> **M5S: BERSANI, &#039;BASTA ATTACCHI A CONTE, STAMPA PROGRESSISTA CAPISCA CHE ARRIVA DESTRA&#039;**</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/francia-conte-indegno-attribuire-me-e-m5s-simpatia-lepenista"><small class="color-dark-blue">24-04 12:24</small> FRANCIA, CONTE: &quot;INDEGNO ATTRIBUIRE A ME E M5S SIMPATIA LEPENISTA&quot;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/francia-prete-e-fedele-accoltellati-chiesa-nizza"><small class="color-dark-blue">24-04 12:16</small> FRANCIA, PRETE E FEDELE ACCOLTELLATI IN CHIESA A NIZZA</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/ucraina-conte-s%C3%AC-mezzi-legittima-difesa-ma-no-invio-armi-sempre-pi%C3%B9-pesanti"><small class="color-dark-blue">24-04 12:24</small> **UCRAINA: CONTE, &#039;Sì A MEZZI A PER LEGITTIMA DIFESA MA NO INVIO ARMI SEMPRE PIù PESANTI&#039;**</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/roma-comune-ripristinato-il-monumento-walter-rossi-dopo-il-danno-subito-nel-2021"><small class="color-dark-blue">24-04 12:02</small> ROMA: COMUNE, RIPRISTINATO IL MONUMENTO A WALTER ROSSI, DOPO IL DANNO SUBITO NEL 2021</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/ucraina-kiev-mosca-annunci-vera-tregua-pasqua"><small class="color-dark-blue">24-04 12:01</small> UCRAINA, KIEV A MOSCA: &quot;ANNUNCI VERA TREGUA PER PASQUA&quot;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/rdc-conte-m5s-si-impegna-migliorarlo-non-demolirlo"><small class="color-dark-blue">24-04 11:57</small> RDC: CONTE, &#039;M5S SI IMPEGNA A MIGLIORARLO NON A DEMOLIRLO&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/ucraina-kiev-morti-21800-soldati-russi"><small class="color-dark-blue">24-04 11:26</small> UCRAINA, KIEV: &quot;MORTI 21.800 SOLDATI RUSSI&quot;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li></ul></div></div></div>
<!-- end scroll -->

<!-- END OUTPUT from 'sites/all/modules/views_ticker/includes/views-ticker-view.tpl.php' -->

    </div>
  
  
  
  
  
  
</div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

			</div>
        </div>

    </div>

    <!--<div class="mini-text-top" style="display:inline-block;">
        <img src="/sites/all/themes/roma2/img/img2.png" class="img2"></img>
        <span>Chiuso a Portici studio dentistico con prezzi concorrenziali, ma sconosciuto al fisco | Inchiesta Napoli, Renzi: “De Luca jr coraggioso, uno dei pochi che si è dimesso per avvis</span>
    </div>
    -->
</div>
<div id="content" class="container">
    <div class="tabs"></div>    <div class="row page-content">
        <div class="page-content col-12 col-md-8">
          

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--content.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--system--main.tpl.php
   * block--system.tpl.php
   * block--content.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * node--261929--full.tpl.php
   * node--news--full.tpl.php
   * node--261929.tpl.php
   x node--news.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/node/node--news.tpl.php' -->
      <div class="content-image-header">
        <img alt="" class="" title="" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/primo_piano/public/news/24042022_045421/movida%20polizia%20locale%20ok.png?itok=WbDma5U5" width="750" height="456" />        <h6>Movida a Napoli, multe e denunce della Polizia municipale</h6>
        <p class="text-muted-italic"></p>
      </div>

      <hr>
      <div class="tree-box-header row" style="display: flex; justify-content: space-between;margin-bottom:-15px;">
        <div class="col-md-4 col-sm-12 ">
          <p class="right-box-autore">di &nbsp;Redazione</p>
        </div>

        <div class="col-md-4 col-sm-12 ">
          <span class="text-muted-italic">CONDIVIDI:</span>
            <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://www.ilroma.net/news/cronaca/movida-napoli-multe-e-denunce-della-polizia-municipale" st_title="Movida a Napoli, multe e denunce della Polizia municipale" class="st_facebook"></span>
<span st_url="https://www.ilroma.net/news/cronaca/movida-napoli-multe-e-denunce-della-polizia-municipale" st_title="Movida a Napoli, multe e denunce della Polizia municipale" class="st_whatsapp"></span>
<span st_url="https://www.ilroma.net/news/cronaca/movida-napoli-multe-e-denunce-della-polizia-municipale" st_title="Movida a Napoli, multe e denunce della Polizia municipale" class="st_twitter"></span>
<span st_url="https://www.ilroma.net/news/cronaca/movida-napoli-multe-e-denunce-della-polizia-municipale" st_title="Movida a Napoli, multe e denunce della Polizia municipale" class="st_linkedin"></span>
<span st_url="https://www.ilroma.net/news/cronaca/movida-napoli-multe-e-denunce-della-polizia-municipale" st_title="Movida a Napoli, multe e denunce della Polizia municipale" class="st_email"></span>
</div></div>
        </div>
        <div class="day col-md-4 col-sm-12 ">
          <p class="text-muted-italic">Dom 24 Aprile 2022 16:54 </p>
        </div>
      </div>
      <hr>

      <div class="post-content">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>NAPOLI.</strong> Nella tarda serata di sabato e durante la notte sono continuati i controlli alla verifica del rispetto delle norme che regolano la “movida” cittadina. Nell’immediatezza degli orari di chiusura stabiliti da ordinanza sindacale, la Polizia Locale ha verificato 152 attività e dai controlli sono scaturiti 9 verbali per diverse violazioni.</p>
<p>In particolare sono state sanzionate le inosservanze nella zona di Chiaia in Vicoletto Belledonne e Via Ferrigni e nel Centro Storico in Via San Sebastiano per il mancato rispetto dell'orario di chiusura e per l’emissione di musica udibile all'esterno dei locali dopo la mezzanotte.</p>
<p>I controlli sono poi continuati in pattugliamento fino all'alba per verificare che nessuna attività riaprisse prima delle ore 5, come previsto in ordinanza.</p>
<p>Dai controlli effettuati inoltre sono scaturiti ulteriori 33 verbali, per occupazione abusiva di suolo pubblico, per la mancata differenziazione dei rifiuti, la diffusione di musica senza autorizzazione per l’impatto acustico ed in alcuni casi per l’assenza di autorizzazioni per la somministrazione e il trasporto di alimenti.</p>
<p>Nella centralissima Via Toledo gli Agenti della Municipale hanno sottoposto a sequestro penale un autocarro carico di rifiuti edili di demolizione perché privo di formulario per la classificazione dei rifiuti e autorizzazione per il trasporto dei rifiuti il responsabile T.N. di anni 46 veniva denunciato con Comunicazione di Notizia di Reato alla Procura della Repubblica.</p>
<p>Sono stati effettuati inoltre 24 controlli per la normativa anti-covid rivolti ai titolari e ai clienti delle attività imprenditoriali elevando un verbale per il mancato rispetto della distanza interpersonale.</p>
<p>Sul fronte delle verifiche al Codice della Strada sono stati effettuati 247 controlli ed elevati 187 verbali e 10 sequestri oltre alla rimozione di 106 veicoli con i carri gru nelle zone di maggiore attrazione della movida cittadina. Durante i controlli veniva individuato e verbalizzato un parcheggiatore abusivo, lo stesso veniva deferito all’Autorità Giudiziaria per reiterazione dell’attività illecita.<br />
 </p>
</div></div></div>      </div>
       <br>
      <div>
         
                      </div>
  <br>
       Se vuoi commentare questo articolo   <a href="/user"> accedi </a> o <a href="/user/register"> registrati</a>

   <hr>

        

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view--correlati--block.tpl.php
   * views-view--correlati.tpl.php
   * views-view.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--correlati--block.tpl.php' -->
<div class="container">
  <div class="row">
    <div class="badge-title-2">CORRELATI</div>

    <div class="row correlati" style="display: inline-flex;">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-unformatted--correlati--block.tpl.php
   * views-view-unformatted--correlati.tpl.php
   * views-view-unformatted.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/24042022_043320/polizia-piazza-garibaldi.jpg?itok=MLoQOO7N" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/cronaca/colpita-al-viso-con-una-bottiglia-rubarle-il-cellulare-arrestato-42enne">
          <h6 class="small-text">Colpita al viso con una bottiglia per rubarle il cellulare, arrestato 42enne</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/24042022_042445/arresto%20carabinieri.jpg?itok=q7IgchJf" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/cronaca/%C2%ABsono-lavvocato-di-suo-figlio-lo-hanno-arrestato%C2%BB-preso-truffatore">
          <h6 class="small-text">«Sono l'avvocato di suo figlio, lo hanno arrestato», preso truffatore</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/24042022_042144/laboccetta%20caldoro%20regionali%20campania%20parlamentari%20fi.jpg?itok=N6eF7YL8" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/cronaca/centrodestra-laboccetta-%C2%ABserve-manifesto-fondato-sulla-cultura%C2%BB">
          <h6 class="small-text">Centrodestra, Laboccetta: «Serve manifesto fondato sulla cultura»</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/24042022_040907/polizia-movida.jpg?itok=-E3UfdCY" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/cronaca/controlli-nelle-zone-della-movida-identificate-221-persone">
          <h6 class="small-text">Controlli nelle zone della movida, identificate 221 persone</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

    
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--correlati--block.tpl.php' -->

    </div>
  </div>
</div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--correlati--block.tpl.php' -->




<!-- END OUTPUT from 'sites/all/themes/roma2/templates/node/node--news.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

        </div>
        <div class="col-md-4 col-12">
          

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--dx.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-dx">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--block--9.tpl.php
   * block--block.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-block-9" class="block block-block">

    
  <div class="content">
    <!-- Inizio codice CentroMeteoItaliano.it -->
<div class="cmi-script" data-cmi-type="regione360" data-cmi-title="Meteo Campania" data-cmi-region="8" data-cmi-url="https://www.centrometeoitaliano.it/meteo/campania/" data-cmi-width="360" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js?v=1.0" async></script>
<!-- Fine codice CentroMeteoItaliano.it -->  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--rotating-banner--17.tpl.php
   * block--rotating-banner.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-rotating-banner-17" class="block block-rotating-banner">

    
  <div class="content">
    <div class="rotating-banner" id="rotating-banner-17" style="max-width: 300px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left  rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="https://www.valentinogrant.eu/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/3_300X250_NON-PIU-TURISMO-SOSTENIBILE_1.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://www.editoria.tv/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.editoria.tv/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.editoria.tv/" class="rb-link" target="_blank"></a></div></div></div>
<a href="http://www.editoria.tv/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/Logo_Editoria_tv300x250_0.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.valentinogrant.eu/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/4_300X250_NON-PIU-TERRA-DEI-FUOCHI_2.jpg" alt="" /></a></div>
<div class="rb-slide top-left tallest  fluid">
	<div class="top-left layout-wrapper" data-link="http://domicellacremazioni.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://domicellacremazioni.it/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://domicellacremazioni.it/" class="rb-link" target="_blank"></a></div></div></div>
<a href="http://domicellacremazioni.it/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/domicella_300x300.jpg" alt="" /></a></div>
</div><div class="none controls"></div></div>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--views--curiosita-block-1.tpl.php
   * block--views.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-views-curiosita-block-1" class="block block-views">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view--curiosita--block-1.tpl.php
   * views-view--curiosita.tpl.php
   * views-view.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--curiosita--block-1.tpl.php' -->
<div class="badge-title-1">CURIOSITA</div>


<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-unformatted--curiosita--block-1.tpl.php
   * views-view-unformatted--curiosita.tpl.php
   * views-view-unformatted.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--curiosita--block-1.tpl.php' -->


  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">L&#039;evento</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/levento/grande-successo-la-due-giorni-di-eventi-al-gelsomino-con-gli-spettacoli-di"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/Rosa%20Chiodo.jpg?itok=_k67ALWU" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Grande successo per la due giorni di eventi al Gelsomino, con gli spettacoli di Gianfranco Gallo e Rosa Chiodo insieme a Peppino di Capri</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">L&#039;EP, l&#039;Etichetta</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/lep-letichetta/%E2%80%9Ccontemplative-movements%E2%80%9D-di-francesco-addati"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/unnamed_145.jpg?itok=IFCJyFdW" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>“Contemplative Movements” di Francesco Addati</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">L&#039;accordo</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/laccordo/alla-sarno-servizi-integrati-la-gestione-del-teatro-de-lise-e-di-villa-lanzara"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/sarno-servizi-gestione-de-teatro-de-lise.jpg?itok=OSQDkfTL" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Alla Sarno Servizi Integrati la gestione del Teatro De Lise e di Villa Lanzara</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">Formazione</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/formazione/convenzione-crcampania-pegaso-zigarelli-%C2%ABpuntiamo-sempre-pi%C3%B9-sulla-formazione"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/zigarelli.jpg?itok=wC9XhH7h" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Convenzione C.R.Campania-Pegaso, Zigarelli: «Puntiamo sempre più sulla formazione dei nostri atleti e addetti ai lavori»</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--curiosita--block-1.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--curiosita--block-1.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--rotating-banner--9.tpl.php
   * block--rotating-banner.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-rotating-banner-9" class="block block-rotating-banner new_tab">

    
  <div class="content">
    <div class="rotating-banner" id="rotating-banner-9" style="max-width: 300px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left  rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="https://www.valentinogrant.eu/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/1_300X250_NON-PIU-FIGLI-IN-FUGA_1.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.gorieducational.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.gorieducational.it/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.gorieducational.it/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.gorieducational.it/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/GRAFICA_SOCIAL_ADATTATA_350x250px_0.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.ottopagine.it/?utm_source=ilroma.net&utm_medium=banner&utm_campaign=HomeRoma">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ottopagine.it/?utm_source=ilroma.net&amp;utm_medium=banner&amp;utm_campaign=HomeRoma" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ottopagine.it/?utm_source=ilroma.net&amp;utm_medium=banner&amp;utm_campaign=HomeRoma" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.ottopagine.it/?utm_source=ilroma.net&amp;utm_medium=banner&amp;utm_campaign=HomeRoma" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/OTTOPAGINE-300X250-5.gif" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.valentinogrant.eu/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.valentinogrant.eu/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/2_300X250_NON-PIU-VIAGGI-DELLA-SPERANZA_0.jpg" alt="" /></a></div>
<div class="rb-slide top-left tallest  fluid">
	<div class="top-left layout-wrapper" data-link="http://www.italpress.com">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.italpress.com" class="rb-link" target="_self"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.italpress.com" class="rb-link" target="_self"></a></div></div></div>
<a href="http://www.italpress.com" class="rb-link" target="_self">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/banner-din-300x300-mont_0.gif" alt="" /></a></div>
</div><div class="none controls"></div></div>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

        </div>
    </div>
</div>

<footer id="footer" class="footer">
  <div class="container">
    <div class="footer-container">
      <a href="/leggi-online">
        Leggi il giornale
      </a>

      <a href="abbonamenti">
        Abbonamenti
      </a>

      <a href="contatti">
        Contatti
      </a>

      <a href="#">
        Cookies
      </a>

      <a href="contatti">
        Gerenza
      </a>

      <a href="la-nostra-storia">
        La nostra storia
      </a>

      <a href="http://www.iubenda.com/privacy-policy/821542">
        Privacy Policy
      </a>
    </div>

    <div class="footer-copyright">
      <p>Copyright 2019 @ Nuovo Giornale Roma Società Cooperativa | Viale Augusto, 56 - Napoli - 80125 - | Contributi incassati nel 2021: euro 739.988,55 ( Indicazione resa ai sensi
          della lettera f comma 2 art. 5 del Dlgs 15 maggio 2017 n. 70). Tutti i diritti sono riservati. Nessuna parte di questo giornale può essere riprodotta con alcun mezzo e/o diffusa in alcun modo e a qualsiasi titolo.</p><br>
    </div>
  </div>
<!-- <script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":312636,"cookiePolicyId":821542, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> -->
</footer>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/page/page.tpl.php' -->

<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/social_share_counter/js/ssc_main.js?1650814969"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/social_share_counter/js/ssc_floating_navigation.js?1650814969"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/261929","nid":"261929"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = '0';var pfHideImages = 1;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '/sites/all/themes/roma2/css/printfriendly.css';var pfPlatform = 'Drupal 7';
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.printfriendly.com/printfriendly.js"></script>
<script type="text/javascript" src="https://www.ilroma.net/modules/statistics/statistics.js?r9yunm"></script>


</body>
</html>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/html.tpl.php' -->

