

<!-- THEME DEBUG -->
<!-- CALL: theme('html') -->
<!-- FILE NAME SUGGESTIONS:
   * html--node--194329.tpl.php
   * html--node--%.tpl.php
   * html--node.tpl.php
   x html.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/html.tpl.php' -->
<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8">
  <meta name='viewport' content='width=device-width, initial-scale=1.0' >


  <title> Stop al coprifuoco in estate, resta l’obbligo di mascherina | Roma </title>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ilroma.net/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Dividono gli esperti le previsioni del ministro della Salute, Roberto Speranza, sull&#039;estate del 2021 senza le restrizioni di oggi a causa del Covid in Italia e in generale su un &quot;miglioramento molto significativo&quot; della situazione. Speranza si è detto convinto che &quot;dobbiamo guardare al futuro con ragionata fiducia&quot;, anche grazie all&#039;accelerazione nella somministrazione dei" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ilroma.net/news/cronaca/stop-al-coprifuoco-estate-resta-lobbligo-di-mascherina" />
<link rel="shortlink" href="https://www.ilroma.net/node/194329" />
<meta property="og:site_name" content="Roma" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ilroma.net/news/cronaca/stop-al-coprifuoco-estate-resta-lobbligo-di-mascherina" />
<meta property="og:title" content="Stop al coprifuoco in estate, resta l’obbligo di mascherina" />
<meta property="og:description" content="Dividono gli esperti le previsioni del ministro della Salute, Roberto Speranza, sull&#039;estate del 2021 senza le restrizioni di oggi a causa del Covid in Italia e in generale su un &quot;miglioramento molto significativo&quot; della situazione. Speranza si è detto convinto che &quot;dobbiamo guardare al futuro con ragionata fiducia&quot;, anche grazie all&#039;accelerazione nella somministrazione dei vaccini. Sarà effettivamente così? Sarà una estate con la mascherina ma - salvo impreviste impennate del virus - senza coprifuoco." />
<meta property="og:image" content="https://www.ilroma.net/sites/default/files/news/30032021_072709/draghi-aprile-restrizioni-28032021.jpeg" />
<meta property="og:image:type" content="image/jpeg" />
  <style type="text/css" media="all">
@import url("https://www.ilroma.net/modules/system/system.base.css?qp3chx");
@import url("https://www.ilroma.net/modules/system/system.menus.css?qp3chx");
@import url("https://www.ilroma.net/modules/system/system.messages.css?qp3chx");
@import url("https://www.ilroma.net/modules/system/system.theme.css?qp3chx");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/sites/all/libraries/magnific-popup/dist/magnific-popup.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/magnific_popup/css/mfp-formatter.css?qp3chx");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/modules/aggregator/aggregator.css?qp3chx");
@import url("https://www.ilroma.net/modules/comment/comment.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/date/date_api/date.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qp3chx");
@import url("https://www.ilroma.net/modules/field/theme/field.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/field_hidden/field_hidden.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/fitvids/fitvids.css?qp3chx");
@import url("https://www.ilroma.net/modules/node/node.css?qp3chx");
@import url("https://www.ilroma.net/modules/search/search.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_file/uc_file.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_order/uc_order.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_product/uc_product.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_store/uc_store.css?qp3chx");
@import url("https://www.ilroma.net/modules/user/user.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/views/css/views.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/ckeditor/css/ckeditor.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qp3chx");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/sites/all/modules/colorbox/styles/default/colorbox_style.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/ctools/css/ctools.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/high_contrast/high_contrast.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/panels/css/panels.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/text_resize/text_resize.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/custom_search/custom_search.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/views_ticker/views.ticker.scroller.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/social_share_counter/css/font-awesome.min.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/social_share_counter/css/ssc.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/modules/rotating_banner/rotating_banner.css?qp3chx");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/sites/all/themes/roma2/css/bootstrap.css?qp3chx");
@import url("https://www.ilroma.net/sites/all/themes/roma2/css/style.css?qp3chx");
</style>
  <script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/modernizr/modernizr.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js?v=1.9.1"></script>
<script type="text/javascript" src="https://www.ilroma.net/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.ilroma.net/misc/drupal.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/fitvids/jquery.fitvids.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/magnific-popup/dist/jquery.magnific-popup.js?v=1"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/magnific_popup/js/behaviors.mfp-formatter.js?v=1"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/admin_menu/admin_devel/admin_devel.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/fitvids/fitvids.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/ubercart/uc_file/uc_file.js?qp3chx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var apbct_check_js_val = 'ab288a85eca980edfb87fd0af48a75b5';
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/default/files/languages/it_VtHLDsi2OsFSm2xCLmcjY56S038EE9a226f3jGdn8v4.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/cleantalk/src/js/apbct-public.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/colorbox/jquery.colorbox-min.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/colorbox/js/colorbox.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/colorbox/styles/default/colorbox_style.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/colorbox/js/colorbox_inline.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/custom_search/js/custom_search.js?qp3chx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-96ceba57-778f-83fa-3aa0-afa44222173a","version":"5x","onhover":false}); }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "p, h1, h2, h3, h4";
          var text_resize_minimum = "14";
          var text_resize_maximum = "36";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/text_resize/text_resize.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/views_ticker/js/jquery.liscroller.js?qp3chx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function($) { Drupal.behaviors.views_ticker_liScroll = { attach: function (context) { $("#views-ticker-liScroll-news_scorrevoli").liScroll({pauseOnMouse: true, travelocity:0.07, direction: "left"}); } };})(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/google_analytics/googleanalytics.js?qp3chx"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-38506048-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/rotating_banner/includes/jquery.easing.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/rotating_banner/includes/jquery.cycle.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/rotating_banner/rotating_banner.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/themes/roma2/js/bootstrap.js?qp3chx"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/themes/roma2/js/skin.js?qp3chx"></script>
<script type="text/javascript">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</script>

  <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i,900,900i" rel="stylesheet">
    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
  
</head>

<body class="igea html not-front not-logged-in no-sidebars page-node page-node- page-node-194329 node-type-news"  >
<!-- sostituito con class=igea da inserire dopo ...$classes; ?> igea"  style="background-image: url(/sites/default/files/Allegato%20di%20posta%20elettronica.jpeg);
    background-repeat: no-repeat; background-attachment: fixed; background-position: top;" -->



<!-- THEME DEBUG -->
<!-- CALL: theme('page') -->
<!-- FILE NAME SUGGESTIONS:
   * page--news.tpl.php
   * page--node--194329.tpl.php
   * page--node--%.tpl.php
   * page--node.tpl.php
   x page.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/page/page.tpl.php' -->

<header>
<meta http-equiv="refresh" content="300">
  <div class="container no-padding">
    <div class="top-menu">
      <div class="container" style="display: flex; justify-content: space-between;padding: 0;">
        <span class="topmenu-firstText"></span>

        <div class="social-icons col-2">
          <a href="#">
            <i class="phone-icon fas fa-mobile-alt"></i>
          </a>

          <a href="https://twitter.com/quotidiano_roma" target="_blank">
            <i class="fa fa-twitter"></i>
          </a>
          <a href="https://www.facebook.com/Quotidiano.Roma" target="_blank">
            <i class="fa fa-facebook"></i>
          </a>
        </div>

        <div class="topbar-buttons col-10 right">

          <a href="/user" class="btn btn-sm login-btn">
             Accedi
                      </a>
          <a href="/cart" class="btn btn-sm login-btn">
           Carrello
          </a>

          <a href="/abbonamenti" class="btn btn-sm abbon-btn">
            ABBONATI
          </a>

          <a href="/leggi-online" class="btn btn-success btn-sm green-button">
            Leggi il giornale
          </a>
                  </div>
      </div>
    </div>
      
      <nav id="nav-bar" class="navbar navbar-expand-xl">
          <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
              <i class="fa fa-bars"></i>
          </button>

          <div class="collapse navbar-collapse text-center mx-auto" id="navbarSupportedContent">


              <ul class="nav navbar-nav mx-auto">
                  
                                                <li class="nav-item">
                              <a href="/">home</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/cronaca">cronaca</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/politica">politica</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/attualita">attualità</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/esteri">esteri</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/campania">campania</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/economia">economia</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/cultura">cultura</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/spettacoli">spettacoli</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/sport">sport</a>                          </li>
                                        

              </ul>
          </div>
      </nav>
    <div class="container">
      <div class="row">
        <div id="main-header" class="main-header" style="display: flex; justify-content: space-between; margin: auto">
          <a href="/">
            <img class="float-left logo" src="/sites/all/themes/roma2/img/roma.png">
          </a>
            <!--
          <a href="#">
            <img class="float-right" src="/sites/all/themes/roma2/img/banner.png" style="width: 75%;"></img>
          </a> -->
          <div class="clearfix"></div>
        </div>
      </div>
    </div>
  </div>


        <nav id="nav-bar" class="navbar navbar-expand-xl secondary-menu container">
        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fas fa-bars"></i>
        </button>

        <div class="collapse navbar-collapse text-center mx-auto" id="navbarSupportedContent">


            <ul class="nav navbar-nav mx-auto secondary">
                
                                            <li class="nav-item">
                            <a href="/provincia">Napoli Provincia</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/curiosita">Curiosità</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/opinioni">Opinioni</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/">Ragainstage</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/roma-tv">Roma TV</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/rubriche">Rubriche</a>                        </li>
                                    

            </ul>
        </div>
    </nav>

  <div id="navbarSupportedContent" class="container-fluid drop-menu hidden-xs dropdown-menu">
    <div class="container sub-menu">
      <ul class="sub-menu-list">
        <li>
          <a href="#">Napoli Nord</a>
        </li>

        <li>
          <a href="#">Napoli Sud</a>
        </li>

        <li>
          <a href="#">Napoli Est</a>
        </li>

        <li>
          <a href="#">Napoli Tagainstage</a>
        </li>

        <li>
          <a href="#">RomaTv</a>
        </li>

        <li>
          <a href="#">Foto</a>
        </li>

        <li>
          <a href="#">Video</a>
        </li>

        <li>
          <a href="#">Rubriche</a>
        </li>

        <li>
          <div id="imaginary_container">
            <div class="input-group stylish-input-group">
              <input type="text" class="form-control"  placeholder="Search" >
              <span class="input-group-addon">
                          <button type="submit">
                              <span><i class="fas fa-search"></i></span>
                          </button>
                      </span>
            </div>
          </div>
        </li>

      </ul>
    </div>
  </div>
</header>

<div id="content" class="container">

      

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   x region--banner1.tpl.php
   * region.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/page/region--banner1.tpl.php' -->
    <div class="col-12 d-none d-sm-block d-md-block d-lg-block">
        <div class="region region-banner1 row">
            

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--text-resize--0.tpl.php
   x block--text-resize.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--text-resize.tpl.php' -->
<div id="block-text-resize-0" class="block block-text-resize col-md-3 col-12">

        
    <div class="content">
        <div class="pull-left padding-tb-10 accessibility">Accessibilità:</div>
        <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>    </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--text-resize.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--high-contrast--high-contrast-switcher.tpl.php
   x block--high-contrast.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--high-contrast.tpl.php' -->
<div id="block-high-contrast-high-contrast-switcher" class="block block-high-contrast col-md-2 col-12">

        
    <div class="content padding-tb-10">
        
    <div class="high_contrast_switcher high_contrast_switcher_links">
      <p>
        <span class="high_contrast_switcher_label">-</span><span class="high_contrast_switcher_high"><a href="javascript:drupalHighContrast.enableStyles()">Contrasto</a></span><span class="high_contrast_switcher_separator">/</span><span class="high_contrast_switcher_normal"><a href="javascript:drupalHighContrast.disableStyles()">Normale</a></span></p>
    </div>
        </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--high-contrast.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   x block--printfriendly--printfriendly.tpl.php
   * block--printfriendly.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--printfriendly--printfriendly.tpl.php' -->
<div id="block-printfriendly-printfriendly" class="block block-printfriendly printfriendly col-md-2 col-12">

    
  <div class="prinfriendly">
    <a href="https://www.printfriendly.com/print?url=https%3A//www.ilroma.net/news/cronaca/stop-al-coprifuoco-estate-resta-lobbligo-di-mascherina" class="printfriendly" onclick="window.print(); return false;" title="Print Friendly, PDF &amp; Email"><img typeof="foaf:Image" src="//cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF &amp; Email" /></a>  </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--printfriendly--printfriendly.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--search--form.tpl.php
   x block--search.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--search.tpl.php' -->
<div id="block-search-form" class="block block-search col-md-4 col-sm-12">

    
  <div class="content">
    <form class="search-form" role="search" action="/news/cronaca/stop-al-coprifuoco-estate-resta-lobbligo-di-mascherina" method="post" id="search-block-form" accept-charset="UTF-8"><div>

<!-- THEME DEBUG -->
<!-- CALL: theme('search_block_form') -->
<!-- BEGIN OUTPUT from 'modules/search/search-block-form.tpl.php' -->
<div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Inserisci i termini da cercare." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-HcU6fCH7OW-C7ti02_qE18DaMdWlZPamTStKSb825mU" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>

<!-- END OUTPUT from 'modules/search/search-block-form.tpl.php' -->

</div></form>  </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--search.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   x block--block--17.tpl.php
   * block--block.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--block--17.tpl.php' -->
<div id="block-block-17" class="block block-block col-sm-12">

        
    <div class="content">
        <script src="https://track.eadv.it/ilroma.net.php"></script>    </div>
</div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--block--17.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--rotating-banner--19.tpl.php
   * block--rotating-banner.tpl.php
   * block--banner1.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-rotating-banner-19" class="block block-rotating-banner text-center bannerblock">

    
  <div class="content">
    <div class="rotating-banner" id="rotating-banner-19" style="max-width: 640px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="https://www.ivpc.com/lavora-con-noi/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/728x90ivpc1.gif" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.ivpc.com/lavora-con-noi/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/728x90ivpc2.gif" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.pizzaiuolinapoletani.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.pizzaiuolinapoletani.com/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.pizzaiuolinapoletani.com/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.pizzaiuolinapoletani.com/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/APN-PS-leaderborder-ilRoma-728x90.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.ivpc.com/lavora-con-noi/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/728x90_ingegnere-elettrico.gif" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://orienta.uniparthenope.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://orienta.uniparthenope.it/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://orienta.uniparthenope.it/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://orienta.uniparthenope.it/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/Banner_728x90_v01.png" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.ivpc.com/lavora-con-noi/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/728x90_ingegnere-manutenzione-impianti-eolici.gif" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.confettimaxtris.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.confettimaxtris.it/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.confettimaxtris.it/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.confettimaxtris.it/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/BannerSITOilRoma.png" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.ivpc.com/lavora-con-noi/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.ivpc.com/lavora-con-noi/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/728x90_industriale-energetico.gif" alt="" /></a></div>
</div><div class="none controls"></div></div>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

        </div>
    </div>



<!-- END OUTPUT from 'sites/all/themes/roma2/templates/page/region--banner1.tpl.php' -->

  
    <div class="row">
        <div class="col-md-12">
       <!--    <div class="col-1 round-title-small float-left" style="color: white">
                <a href="http://www.adnkronos.com/" target="_blank" rel="nofollow"> <img src="/sites/all/themes/roma2/img/img2.png" alt="" class="img2" style2="position:absolute; width:90%; height: auto; margin-left:-13px; margin-top:4px;">
                                </a>
                        </div> -->
            <div class="col-11 float-right">
				

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--views-ticker.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-views-ticker">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--views--news-scorrevoli-block.tpl.php
   * block--views.tpl.php
   * block--views-ticker.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-views-news-scorrevoli-block" class="block block-views">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->
<div class="view view-news-scorrevoli view-id-news_scorrevoli view-display-id-block view-dom-id-53ba45ded9d8e5d27310e433616fb259">
            <div class="view-header">
      <div class="col-1 round-title-small float-left" style="color: white">
                <a href="http://www.adnkronos.com/" target="_blank" rel="nofollow"> <img src="/sites/all/themes/roma2/img/img2.png" alt="" class="img2" style2="position:absolute; width:90%; height: auto; margin-left:-13px; margin-top:4px;" /><br /></a>
                        </div>
    </div>
  
  
  
      <div class="view-content">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_ticker_view') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views_ticker/includes/views-ticker-view.tpl.php' -->
<!-- start scroll -->
<div class='view view-news_scorrevoli'><div class='view-content view-content-news_scorrevoli'><div><ul id='views-ticker-liScroll-news_scorrevoli'><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/pd-serracchiani-delrio-esempio-tutti-dimostrato-qualit%C3%A0-uomo-e-dirigente"><small class="color-dark-blue">30-03 18:43</small> **PD: SERRACCHIANI, &#039;DELRIO ESEMPIO PER TUTTI, DIMOSTRATO QUALITà UOMO E DIRIGENTE &#039;**</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/decreto-covid-ipotesi-allentamento-misure-base-dati"><small class="color-dark-blue">30-03 18:42</small> DECRETO COVID, IPOTESI ALLENTAMENTO MISURE IN BASE A DATI</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/pd-marcucci-buon-lavoro-serracchiani-ci-aspettano-due-anni-molto-intensi"><small class="color-dark-blue">30-03 18:37</small> PD: MARCUCCI, &#039;BUON LAVORO A SERRACCHIANI, CI ASPETTANO DUE ANNI MOLTO INTENSI&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/pd-letta-felice-di-lavorare-con-serracchiani-e-malpezzi-ottima-squadra"><small class="color-dark-blue">30-03 18:32</small> **PD: LETTA, FELICE DI LAVORARE CON SERRACCHIANI E MALPEZZI, OTTIMA SQUADRA&#039;**</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/covid-fonti-pchigi-cdm-anche-norma-operatori-no-vax-e-concorsi"><small class="color-dark-blue">30-03 18:31</small> COVID: FONTI P.CHIGI, IN CDM ANCHE NORMA PER OPERATORI NO VAX E CONCORSI</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/archegos-borsa-svizzera-caso-pesa-ancora-su-credit-suisse-307"><small class="color-dark-blue">30-03 18:34</small> ARCHEGOS: BORSA SVIZZERA, CASO PESA ANCORA SU CREDIT SUISSE -3,07%</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/pd-provenzano-domani-vede-sindacati-trasporti-su-e-commerce"><small class="color-dark-blue">30-03 18:42</small> PD: PROVENZANO DOMANI VEDE SINDACATI TRASPORTI SU E-COMMERCE</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/covid-provincia-milano-897-contagi-651-varese"><small class="color-dark-blue">30-03 18:16</small> COVID: IN PROVINCIA MILANO 897 CONTAGI, 651 A VARESE</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/covid-fonti-pchigi-decreto-automatismo-allentare-misure-base-dati"><small class="color-dark-blue">30-03 18:20</small> COVID: FONTI P.CHIGI, IN DECRETO AUTOMATISMO PER ALLENTARE MISURE IN BASE A DATI</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/covid-fonti-pchigi-dopo-vaccino-draghi-sta-bene-subito-lavoro"><small class="color-dark-blue">30-03 18:25</small> COVID: FONTI P.CHIGI, DOPO VACCINO DRAGHI STA BENE, SUBITO A LAVORO</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li></ul></div></div></div>
<!-- end scroll -->

<!-- END OUTPUT from 'sites/all/modules/views_ticker/includes/views-ticker-view.tpl.php' -->

    </div>
  
  
  
  
  
  
</div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

			</div>
        </div>

    </div>

    <!--<div class="mini-text-top" style="display:inline-block;">
        <img src="/sites/all/themes/roma2/img/img2.png" class="img2"></img>
        <span>Chiuso a Portici studio dentistico con prezzi concorrenziali, ma sconosciuto al fisco | Inchiesta Napoli, Renzi: “De Luca jr coraggioso, uno dei pochi che si è dimesso per avvis</span>
    </div>
    -->
</div>
<div id="content" class="container">
    <div class="tabs"></div>    <div class="row page-content">
        <div class="page-content col-12 col-md-8">
          

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--content.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--system--main.tpl.php
   * block--system.tpl.php
   * block--content.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * node--194329--full.tpl.php
   * node--news--full.tpl.php
   * node--194329.tpl.php
   x node--news.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/node/node--news.tpl.php' -->
      <div class="content-image-header">
        <img alt="" class="" title="" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/primo_piano/public/news/30032021_072709/draghi-aprile-restrizioni-28032021.jpeg?itok=hIkWlqIj" width="750" height="456" />        <h6>Stop al coprifuoco in estate, resta l’obbligo di mascherina</h6>
        <p class="text-muted-italic"></p>
      </div>

      <hr>
      <div class="tree-box-header row" style="display: flex; justify-content: space-between;margin-bottom:-15px;">
        <div class="col-md-4 col-sm-12 ">
          <p class="right-box-autore">di &nbsp;Redazione</p>
        </div>

        <div class="col-md-4 col-sm-12 ">
          <span class="text-muted-italic">CONDIVIDI:</span>
            <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://www.ilroma.net/news/cronaca/stop-al-coprifuoco-estate-resta-lobbligo-di-mascherina" st_title="Stop al coprifuoco in estate, resta l’obbligo di mascherina" class="st_facebook"></span>
<span st_url="https://www.ilroma.net/news/cronaca/stop-al-coprifuoco-estate-resta-lobbligo-di-mascherina" st_title="Stop al coprifuoco in estate, resta l’obbligo di mascherina" class="st_whatsapp"></span>
<span st_url="https://www.ilroma.net/news/cronaca/stop-al-coprifuoco-estate-resta-lobbligo-di-mascherina" st_title="Stop al coprifuoco in estate, resta l’obbligo di mascherina" class="st_twitter"></span>
<span st_url="https://www.ilroma.net/news/cronaca/stop-al-coprifuoco-estate-resta-lobbligo-di-mascherina" st_title="Stop al coprifuoco in estate, resta l’obbligo di mascherina" class="st_linkedin"></span>
<span st_url="https://www.ilroma.net/news/cronaca/stop-al-coprifuoco-estate-resta-lobbligo-di-mascherina" st_title="Stop al coprifuoco in estate, resta l’obbligo di mascherina" class="st_email"></span>
</div></div>
        </div>
        <div class="day col-md-4 col-sm-12 ">
          <p class="text-muted-italic">Mar 30 Marzo 2021 19:27 </p>
        </div>
      </div>
      <hr>

      <div class="post-content">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Dividono gli esperti le previsioni del ministro della Salute, Roberto Speranza, sull'estate del 2021 senza le restrizioni di oggi a causa del Covid in Italia e in generale su un "miglioramento molto significativo" della situazione.</p>
<p>Speranza si è detto convinto che "dobbiamo guardare al futuro con ragionata fiducia", anche grazie all'accelerazione nella somministrazione dei vaccini. Sarà effettivamente così?</p>
<p>Sarà una estate con la mascherina ma - salvo impreviste impennate del virus - senza coprifuoco.</p>
<p>Le discoteche molto difficilmente potranno riaprire, anche se ormai il confine tra un locale dove si balla e un bar sulla spiaggia che tiene la musica alta è molto labile e, dunque, gli eccessi e gli errori dell’anno scorso sono ancora una incognita.</p>
<p>La macchina del turismo si è già messa in moto: le offerte sui voli per Sicilia, Sardegna, Puglia, Canarie, Baleari e isole greche ormai compaiono in quasi tutti gli aeroporti italiani, anche i più piccoli.</p>
<p>Ma pensare che tutto sarà come nel 2019 e che la parentesi coronavirus sarà chiusa è illusorio.</p>
<p> </p>
<p><strong>Useremo sempre la mascherina?</strong></p>
<p>Oggi circa il 10 per cento degli italiani ha ricevuto almeno una dose del vaccino.</p>
<p>Per luglio, stando alle promesse del governo, dovremmo essere al 60 per cento.</p>
<p>Perché allora sarà ancora necessario proteggersi e vietare gli assembramenti?</p>
<p>La risposta del professor Fabrizio Pregliasco, virologo dell’Università degli Studi di Milano: «Anche nella migliore delle ipotesi, anche in presenza di una ampia copertura vaccinale, ci sarà inevitabilmente un numero importante di persone, soprattutto giovani, che quest’estate non saranno ancora state vaccinate.</p>
<p>Dunque, se vogliamo limitare la circolazione del virus dovremo tutti fare un piccolo sacrificio come continuare a utilizzare le mascherine.</p>
<p>Inoltre, ricordiamolo sempre, una persona immunizzata non si ammala, ma per ora non ci sono abbastanza dati a disposizione per dire che non s’infetta e non possa trasmettere il virus.</p>
<p>Certo, ci potrebbe essere un allentamento nei luoghi all’aperto, ma bisognerà valutarlo sulla base della situazione epidemiologica che avremo a giugno e luglio».</p>
<p> </p>
<p><strong>Discoteche chiuse</strong></p>
<p>Vari episodi, da Seul alla Grecia, dalla Croazia alla Sardegna, hanno dimostrato l’estate scorsa che le discoteche, soprattutto al chiuso ma anche all’aperto, sono luoghi in cui la trasmissione del virus è particolarmente veloce.</p>
<p>«Spiace dirlo - afferma il professor Pregliasco - ma questa potrebbe essere un’altra estate senza grandi luoghi di aggregazione come appunto le discoteche.</p>
<p>Speriamo che sia l’ultima». Va detto che in altri paesi europei la situazione è cambiata: in Spagna - da Madrid alla Costa del Sol - vengono segnalati locali aperti e dj al lavoro, sia pure con la limitazione delle chiusure alle 23.</p>
<p>Qualche settimana fa i contagi nella penisola iberica sono diminuiti, bisogna però valutare se il (quasi) “liberi tutti” di questi giorni alimenterà una quarta ondata.</p>
<p>Intanto, decine di migliaia di francesi hanno lasciato il loro Paese per fuggire dal lockdown che coinvolge dal 20 marzo un terzo della popolazione a Parigi e dintorni, nel nord e nel sud vicino Nizza:</p>
<p>si sono trasferiti in Spagna, anche grazie allo smart working, per godere della maggiore (ma insidiosa) libertà.</p>
<p> </p>
<p><strong>Sarà un'estate senza coprifuoco</strong></p>
<p>In Italia oggi bisogna rientrare alle 22, ma da maggio-giugno potremo riappropriarci della notte?</p>
<p>«In linea di massima - replica il professor Pregliasco - è possibile che il coprifuoco in estate possa terminare, ma forse sarebbe utile seguire l’esempio del Regno Unito e fissare un calendario di riaperture e alleggerimento delle misure di contenimento collegato all’abbassamento del numero di casi di positivi e alla crescita della percentuale degli italiani vaccinati».</p>
<p> </p>
<p><strong>Passaporto vaccinale e tamponi</strong></p>
<p>Del passaporto vaccinale si parla sia a livello europeo sia nei singoli Paesi, Italia compresa.</p>
<p>La sua applicazione sembra ormai inevitabile, mentre accelerazioni sono già in corso: la Grecia che ha aperto ai turisti israeliani vaccinati e la Thailandia in alcune zone da luglio accoglierà visitatori stranieri senza quarantena se immunizzati.</p>
<p>In parallelo, proseguirà la strategia dei tamponi richiesti per viaggiare (aerei e traghetti).</p>
<p>Si tratta di una formula collaudata all’aeroporto di Fiumicino, che ha effettuato i primi voli “Covid free” già nel 2020.</p>
<p>Questo sistema è declinato in vari modi: tampone agli arrivi in aeroporto, tampone prima di partire (in aeroporto o in un laboratorio privato). I tour operator, ad esempio, stanno già vendendo la formula “volo, hotel e tampone” a chi vuole andare alle Canarie.</p>
<p>Inoltre, l’Unione europea sta studiando un certificato che garantisce standard di pulizia e igiene come forma di prevenzione del coronavirus nelle strutture turistiche per ripristinare la fiducia dei consumatori.<br />
 </p>
<p><strong>Cosa dicono gli esperti</strong></p>
<p><strong>Il commento di Massimo Galli</strong></p>
<p>"Voglio essere ottimista per l'estate" come ha detto di esserlo Speranza, mentre "per le prossime settimane dovremo avere pazienza e cautela e questo è un dato di fatto", è il commento di Massimo Galli, infettivologo dell'ospedale Sacco e dell'università Statale di Milano, intervenuto ad 'Agorà' su Rai3.</p>
<p>La terza ondata di Covid-19 "è in marcia, è ripartita e bisogna capire fin dove si è estesa", ha spiegato Galli.</p>
<p>Ma l'epidemia di coronavirus sta rallentando?</p>
<p>"I dati degli ultimi giorni sono i soliti dati da weekend - ha osservato l'esperto - Dobbiamo vedere se si mantengono e me lo auguro con tutto il cuore.</p>
<p>Comunque sia, quello che vedremo oggi, domani e dopodomani è già delineato, scritto da quello che è accaduto, non lo possiamo fermare.</p>
<p>Possiamo fermare, e mi auguro che si stia fermando, un'ulteriore diffusione" dei contagi.</p>
<p> </p>
<p> </p>
<p><strong>La previsione di Matteo Bassetti</strong></p>
<p>Sulle previsioni del ministro è cauto Matteo Bassetti: "Sul fatto di essere fiducioso per l'estate, il ministro Speranza è stato forse troppo ottimista.</p>
<p>In questo momento è giusto che il ministro della Salute dia messaggi rassicuranti, però dal punto di vista operativo l'estate è dietro l'angolo.</p>
<p>Dobbiamo ragionare non tanto per l'estate, nella quale credo sia utopico pensare di tornare alla normalità, ma mettere in sicurezza italiani e prepararci per l'inizio dell'autunno", è la visione del direttore della Clinica di malattie infettive dell'ospedale San Martino di Genova e componente dell'Unità di crisi Covid-19 della Liguria.</p>
<p>"L'obiettivo -ha aggiunto Bassetti- deve essere l'immunità di gregge, il 70-75% degli italiani vaccinati per novembre.</p>
<p>Altrimenti potrebbe esserci una quarta ondata davvero pesante soprattutto se ci arrivassimo senza essere immunizzati".</p>
<p><strong>Per Antonio Chirianni, ex presidente della Simit</strong></p>
<p>(Società italiana di malattie infettive e tropicali) e primario emerito di Malattie infettive dell'Azienda ospedaliera dei Colli-Presidio Cotugno di Napoli, molto dipenderà dall'andamento della campagna vaccinale.</p>
<p>"Se non si fanno, da subito, 500mila vaccinazioni al giorno sarà davvero difficile pensare di passare un'estate serena. Anzi", ha detto Chirianni.</p>
<p>"Se osserviamo cosa è accaduto in Sardegna, passata dalla zona bianca a quella arancione in poche settimane, è chiaro che non si può abbassare la guardia - ha rimarcato l'infettivologo -</p>
<p>Se facilitiamo il contatto tra le persone, il virus continua a diffondersi. Come sarà l'estate, lo ripeto, dipende da quanti vaccini saremo in grado di fare.</p>
<p>La bella stagione avrà i suoi vantaggi come è accaduto lo scorso anno, ma dobbiamo ridurre il numero di casi soprattutto nelle fasce più a rischio e va fatto vaccinando velocemente".</p>
<p> </p>
<p><strong>Sul punto, è intervenuto anche Fabrizio Pregliasco</strong></p>
<p>"Credo che, raggiungendo almeno un 20-30% di copertura vaccinale, avremo già dei risultati importanti che ci possano far sperare in una convivenza più serena" con Covid-19, è il parere del virologo dell'università degli Studi di Milano.</p>
<p>"Già raggiungendo un 20-30% di copertura, comprendendo soprattutto i soggetti più anziani e più fragili - ha spiegato l'esperto all'Adnkronos Salute - possiamo sperare" in un quadro più roseo rispetto a quello attuale, "anche considerando i risultati che già ora si intravedono in termini di riduzione dell'incidenza tra i soggetti vaccinati.</p>
<p>Poi è naturale che, quanto più si andrà oltre" con i livelli di copertura vaccinale della popolazione, "tanto più si vedranno risultati positivi e convincenti".</p>
<p> </p>
</div></div></div>      </div>
       <br>
      <div>
         
                      </div>
  <br>
       Se vuoi commentare questo articolo   <a href="/user"> accedi </a> o <a href="/user/register"> registrati</a>

   <hr>

        

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view--correlati--block.tpl.php
   * views-view--correlati.tpl.php
   * views-view.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--correlati--block.tpl.php' -->
<div class="container">
  <div class="row">
    <div class="badge-title-2">CORRELATI</div>

    <div class="row correlati" style="display: inline-flex;">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-unformatted--correlati--block.tpl.php
   * views-view-unformatted--correlati.tpl.php
   * views-view-unformatted.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/30032021_071927/ornella%20pinto.jpg?itok=dvCc_UqZ" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/cronaca/ornella-uccisa-coltellate-lex-compagno-carcere">
          <h6 class="small-text">Ornella uccisa a coltellate, l'ex compagno in carcere</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/30032021_070100/Schermata%202021-03-30%20alle%2018.58.42.png?itok=vrMWc54Z" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/cronaca/sgombero-belle-arti-napoli-protesta-seno-nudo">
          <h6 class="small-text">Sgombero Belle Arti a Napoli, protesta a seno nudo</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/30032021_064213/talpa4.jpg?itok=efK3mMiW" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/cronaca/linea-1-realizzata-la-prima-galleria-tra-capodichino-poggioreale">
          <h6 class="small-text">Linea 1, realizzata la prima galleria tra Capodichino a Poggioreale</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/30032021_063439/Schermata%202021-03-30%20alle%2018.28.38.png?itok=TKycCIIm" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/cronaca/vaccini-ore-di-fila-alla-stazione-marittima-la-denuncia">
          <h6 class="small-text">Vaccini, ore di fila alla Stazione marittima: la denuncia</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

    
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--correlati--block.tpl.php' -->

    </div>
  </div>
</div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--correlati--block.tpl.php' -->




<!-- END OUTPUT from 'sites/all/themes/roma2/templates/node/node--news.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

        </div>
        <div class="col-md-4 col-12">
          

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--dx.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-dx">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--block--9.tpl.php
   * block--block.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-block-9" class="block block-block">

    
  <div class="content">
    <!-- Inizio codice CentroMeteoItaliano.it -->
<div class="cmi-script" data-cmi-type="regione360" data-cmi-title="Meteo Campania" data-cmi-region="8" data-cmi-url="https://www.centrometeoitaliano.it/meteo/campania/" data-cmi-width="360" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js?v=1.0" async></script>
<!-- Fine codice CentroMeteoItaliano.it -->  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--rotating-banner--17.tpl.php
   * block--rotating-banner.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-rotating-banner-17" class="block block-rotating-banner">

    
  <div class="content">
    <div class="rotating-banner" id="rotating-banner-17" style="max-width: 300px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="http://domicellacremazioni.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://domicellacremazioni.it/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://domicellacremazioni.it/" class="rb-link" target="_blank"></a></div></div></div>
<a href="http://domicellacremazioni.it/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/domicella_300x300.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://www.mulinocaputo.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.mulinocaputo.it/" class="rb-link" target="_self"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.mulinocaputo.it/" class="rb-link" target="_self"></a></div></div></div>
<a href="http://www.mulinocaputo.it/" class="rb-link" target="_self">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/2019-09-12%20Caputo%20ADV%20MIlle%20Culure%20Banner%20500x500_0.jpg" alt="" /></a></div>
</div><div class="none controls"></div></div>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--views--curiosita-block-1.tpl.php
   * block--views.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-views-curiosita-block-1" class="block block-views">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view--curiosita--block-1.tpl.php
   * views-view--curiosita.tpl.php
   * views-view.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--curiosita--block-1.tpl.php' -->
<div class="badge-title-1">CURIOSITA</div>


<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-unformatted--curiosita--block-1.tpl.php
   * views-view-unformatted--curiosita.tpl.php
   * views-view-unformatted.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--curiosita--block-1.tpl.php' -->


  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">L’INTERVISTA</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/lintervista/ciro-esposito-%C2%ABla-mia-vita-immersa-nello-spettacolo%C2%BB"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/7fe4c315-490e-4cd8-9fc8-db81d74bf566.jpg?itok=uOscF4Kv" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Ciro Esposito: «La mia vita immersa nello spettacolo»</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">Il Remix</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/il-remix/capone-bungt-bangt-e-alessandro-chiocca-bohemien-presentano-%E2%80%9Cil-ballo-del"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/unnamed_96.jpg?itok=JO5LdlXV" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Capone & Bungt Bangt e Alessandro Chiocca (Bohemien) presentano “Il Ballo del PorPonPof Rmx” </h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">Moda e solidarietà</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/moda-e-solidariet%C3%A0/francesca-da-rimini-vista-da-regina-schrecker"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/Schermata%202021-03-29%20alle%2016.53.43.png?itok=FPNU1PNY" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Francesca da Rimini vista da Regina Schrecker</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">La presentazione</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/la-presentazione/aican-una-nuova-realt%C3%A0-aggregante-nellagroalimentare"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/21ac55ba-93f5-4779-9201-fc636d639b5c.jpg?itok=vegfRy-5" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Aican, una nuova realtà aggregante nell’Agroalimentare</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--curiosita--block-1.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--curiosita--block-1.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

        </div>
    </div>
</div>

<footer id="footer" class="footer">
  <div class="container">
    <div class="footer-container">
      <a href="/leggi-online">
        Leggi il giornale
      </a>

      <a href="abbonamenti">
        Abbonamenti
      </a>

      <a href="contatti">
        Contatti
      </a>

      <a href="#">
        Cookies
      </a>

      <a href="contatti">
        Gerenza
      </a>

      <a href="la-nostra-storia">
        La nostra storia
      </a>

      <a href="http://www.iubenda.com/privacy-policy/821542">
        Privacy Policy
      </a>
    </div>

    <div class="footer-copyright">
      <p>Copyright 2019 @ Nuovo Giornale Roma Società Cooperativa | Via Generale Orsini 40 - Napoli - 80132 - | Contributi incassati nel 2020: euro 739.988,55 ( Indicazione resa ai sensi
          della lettera f comma 2 art. 5 del Dlgs 15 maggio 2017 n. 70). Tutti i diritti sono riservati. Nessuna parte di questo giornale può essere riprodotta con alcun mezzo e/o diffusa in alcun modo e a qualsiasi titolo.</p><br>
    </div>
  </div>
<!-- <script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":312636,"cookiePolicyId":821542, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> -->
</footer>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/page/page.tpl.php' -->

<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/social_share_counter/js/ssc_main.js?1617127643"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/social_share_counter/js/ssc_floating_navigation.js?1617127643"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/194329","nid":"194329"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = '0';var pfHideImages = 1;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '/sites/all/themes/roma2/css/printfriendly.css';var pfPlatform = 'Drupal 7';
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.printfriendly.com/printfriendly.js"></script>
<script type="text/javascript" src="https://www.ilroma.net/modules/statistics/statistics.js?qp3chx"></script>


</body>
</html>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/html.tpl.php' -->

