

<!-- THEME DEBUG -->
<!-- CALL: theme('html') -->
<!-- FILE NAME SUGGESTIONS:
   * html--node--108996.tpl.php
   * html--node--%.tpl.php
   * html--node.tpl.php
   x html.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/html.tpl.php' -->
<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8">
  <meta name='viewport' content='width=device-width, initial-scale=1.0' >


  <title> Domani Conte da Mattarella, nasce il governo giallorosso | Roma </title>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ilroma.net/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Giuseppe Conte è stato convocato per domani mattina alle ore 9,30 dal Presidente della Repubblica, Sergio Mattarella. Il Pd e il Movimento Cinquestelle ufficializzano l&#039;accordo sul Conte bis. «Oggi abbiamo detto al Presidente della Repubblica che il M5S non si sottrarrà alle proprie responsabilità» ha detto il capo politico 5 Stelle Luigi Di Maio al termine delle consultazioni" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ilroma.net/news/politica/domani-conte-da-mattarella-nasce-il-governo-giallorosso" />
<link rel="shortlink" href="https://www.ilroma.net/node/108996" />
<meta property="og:site_name" content="Roma" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ilroma.net/news/politica/domani-conte-da-mattarella-nasce-il-governo-giallorosso" />
<meta property="og:title" content="Domani Conte da Mattarella, nasce il governo giallorosso" />
<meta property="og:description" content="Giuseppe Conte è stato convocato per domani mattina alle ore 9,30 dal Presidente della Repubblica, Sergio Mattarella. Il Pd e il Movimento Cinquestelle ufficializzano l&#039;accordo sul Conte bis. «Oggi abbiamo detto al Presidente della Repubblica che il M5S non si sottrarrà alle proprie responsabilità» ha detto il capo politico 5 Stelle Luigi Di Maio al termine delle consultazioni al Quirinale, spiegando poi di aver raggiunto «un accordo politico con Pd per nuovo incarico a Conte»." />
<meta property="og:image" content="https://www.ilroma.net/sites/default/files/news/28082019_072922/dimaio_quirinale_afp.jpg" />
<meta property="og:image:type" content="image/jpeg" />
  <style type="text/css" media="all">
@import url("https://www.ilroma.net/modules/system/system.base.css?pvx2qb");
@import url("https://www.ilroma.net/modules/system/system.menus.css?pvx2qb");
@import url("https://www.ilroma.net/modules/system/system.messages.css?pvx2qb");
@import url("https://www.ilroma.net/modules/system/system.theme.css?pvx2qb");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/sites/all/libraries/magnific-popup/dist/magnific-popup.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/magnific_popup/css/mfp-formatter.css?pvx2qb");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/modules/aggregator/aggregator.css?pvx2qb");
@import url("https://www.ilroma.net/modules/comment/comment.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/date/date_api/date.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pvx2qb");
@import url("https://www.ilroma.net/modules/field/theme/field.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/field_hidden/field_hidden.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/fitvids/fitvids.css?pvx2qb");
@import url("https://www.ilroma.net/modules/node/node.css?pvx2qb");
@import url("https://www.ilroma.net/modules/search/search.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_file/uc_file.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_order/uc_order.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_product/uc_product.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_store/uc_store.css?pvx2qb");
@import url("https://www.ilroma.net/modules/user/user.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/views/css/views.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/ckeditor/css/ckeditor.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?pvx2qb");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/sites/all/modules/colorbox/styles/default/colorbox_style.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/ctools/css/ctools.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/high_contrast/high_contrast.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/panels/css/panels.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/text_resize/text_resize.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/custom_search/custom_search.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/views_ticker/views.ticker.scroller.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/social_share_counter/css/font-awesome.min.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/social_share_counter/css/ssc.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/modules/rotating_banner/rotating_banner.css?pvx2qb");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/sites/all/themes/roma2/css/bootstrap.css?pvx2qb");
@import url("https://www.ilroma.net/sites/all/themes/roma2/css/style.css?pvx2qb");
</style>
  <script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/modernizr/modernizr.js?pvx2qb"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js?v=1.9.1"></script>
<script type="text/javascript" src="https://www.ilroma.net/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.ilroma.net/misc/drupal.js?pvx2qb"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/fitvids/jquery.fitvids.js?pvx2qb"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/magnific-popup/dist/jquery.magnific-popup.js?v=1"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/magnific_popup/js/behaviors.mfp-formatter.js?v=1"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/admin_menu/admin_devel/admin_devel.js?pvx2qb"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/fitvids/fitvids.js?pvx2qb"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/ubercart/uc_file/uc_file.js?pvx2qb"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var apbct_check_js_val = '816afb000e2cc1d34e9ba145e43adb29';
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/default/files/languages/it_VtHLDsi2OsFSm2xCLmcjY56S038EE9a226f3jGdn8v4.js?pvx2qb"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/cleantalk/src/js/apbct-public.js?pvx2qb"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/colorbox/jquery.colorbox-min.js?pvx2qb"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/colorbox/js/colorbox.js?pvx2qb"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/colorbox/styles/default/colorbox_style.js?pvx2qb"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/colorbox/js/colorbox_inline.js?pvx2qb"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/custom_search/js/custom_search.js?pvx2qb"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-96ceba57-778f-83fa-3aa0-afa44222173a","version":"5x","onhover":false}); }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "p, h1, h2, h3, h4";
          var text_resize_minimum = "14";
          var text_resize_maximum = "36";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/text_resize/text_resize.js?pvx2qb"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/views_ticker/js/jquery.liscroller.js?pvx2qb"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function($) { Drupal.behaviors.views_ticker_liScroll = { attach: function (context) { $("#views-ticker-liScroll-news_scorrevoli").liScroll({pauseOnMouse: true, travelocity:0.07, direction: "left"}); } };})(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/google_analytics/googleanalytics.js?pvx2qb"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-38506048-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/rotating_banner/includes/jquery.easing.js?pvx2qb"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/rotating_banner/includes/jquery.cycle.js?pvx2qb"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/rotating_banner/rotating_banner.js?pvx2qb"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/themes/roma2/js/bootstrap.js?pvx2qb"></script>
<script type="text/javascript">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</script>

  <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i,900,900i" rel="stylesheet">
    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
  <script src="//d3u598arehftfk.cloudfront.net/prebid_hb_72_140.js" async></script>
</head>

<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-108996 node-type-news"  style="background-image: url(/sites/default/files/Allegato%20di%20posta%20elettronica.jpeg);
    background-repeat: no-repeat; background-attachment: fixed; background-position: top;">



<!-- THEME DEBUG -->
<!-- CALL: theme('page') -->
<!-- FILE NAME SUGGESTIONS:
   * page--news.tpl.php
   * page--node--108996.tpl.php
   * page--node--%.tpl.php
   * page--node.tpl.php
   x page.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/page/page.tpl.php' -->

<header>
  <div class="container no-padding">
    <div class="top-menu">
      <div class="container" style="display: flex; justify-content: space-between;padding: 0;">
        <span class="topmenu-firstText"></span>

        <div class="social-icons col-2">
          <a href="#">
            <i class="phone-icon fas fa-mobile-alt"></i>
          </a>

          <a href="https://twitter.com/quotidiano_roma" target="_blank">
            <i class="fa fa-twitter"></i>
          </a>
          <a href="https://www.facebook.com/Quotidiano.Roma" target="_blank">
            <i class="fa fa-facebook"></i>
          </a>
        </div>

        <div class="topbar-buttons col-10 right">

          <a href="/user" class="btn btn-sm login-btn">
             Accedi
                      </a>

          <a href="/abbonamenti" class="btn btn-sm abbon-btn">
            ABBONATI
          </a>

          <a href="/leggi-online" class="btn btn-success btn-sm green-button">
            Leggi il giornale
          </a>
        </div>
      </div>
    </div>
      
      <nav id="nav-bar" class="navbar navbar-expand-xl">
          <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
              <i class="fa fa-bars"></i>
          </button>

          <div class="collapse navbar-collapse text-center mx-auto" id="navbarSupportedContent">


              <ul class="nav navbar-nav mx-auto">
                  
                                                <li class="nav-item">
                              <a href="/">home</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/cronaca">cronaca</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/politica">politica</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/attualita">attualità</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/esteri">esteri</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/campania">campania</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/economia">economia</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/cultura">cultura</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/spettacoli">spettacoli</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/sport">sport</a>                          </li>
                                        

              </ul>
          </div>
      </nav>
    <div class="container">
      <div class="row">
        <div id="main-header" class="main-header" style="display: flex; justify-content: space-between; margin: auto">
          <a href="/">
            <img class="float-left logo" src="/sites/all/themes/roma2/img/roma.png">
          </a>
            <!--
          <a href="#">
            <img class="float-right" src="/sites/all/themes/roma2/img/banner.png" style="width: 75%;"></img>
          </a> -->
          <div class="clearfix"></div>
        </div>
      </div>
    </div>
  </div>


        <nav id="nav-bar" class="navbar navbar-expand-xl secondary-menu container">
        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fas fa-bars"></i>
        </button>

        <div class="collapse navbar-collapse text-center mx-auto" id="navbarSupportedContent">


            <ul class="nav navbar-nav mx-auto secondary">
                
                                            <li class="nav-item">
                            <a href="/">Napoli Provincia</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/opinioni">Opinioni</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/">Ragainstage</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/roma-tv">Roma TV</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/rubriche">Rubriche</a>                        </li>
                                    

            </ul>
        </div>
    </nav>

  <div id="navbarSupportedContent" class="container-fluid drop-menu hidden-xs dropdown-menu">
    <div class="container sub-menu">
      <ul class="sub-menu-list">
        <li>
          <a href="#">Napoli Nord</a>
        </li>

        <li>
          <a href="#">Napoli Sud</a>
        </li>

        <li>
          <a href="#">Napoli Est</a>
        </li>

        <li>
          <a href="#">Napoli Tagainstage</a>
        </li>

        <li>
          <a href="#">RomaTv</a>
        </li>

        <li>
          <a href="#">Foto</a>
        </li>

        <li>
          <a href="#">Video</a>
        </li>

        <li>
          <a href="#">Rubriche</a>
        </li>

        <li>
          <div id="imaginary_container">
            <div class="input-group stylish-input-group">
              <input type="text" class="form-control"  placeholder="Search" >
              <span class="input-group-addon">
                          <button type="submit">
                              <span><i class="fas fa-search"></i></span>
                          </button>
                      </span>
            </div>
          </div>
        </li>

      </ul>
    </div>
  </div>
</header>

<div id="content" class="container">

      

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   x region--banner1.tpl.php
   * region.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/page/region--banner1.tpl.php' -->
    <div class="col-12 d-none d-sm-block d-md-block d-lg-block">
        <div class="region region-banner1 row">
            

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--text-resize--0.tpl.php
   x block--text-resize.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--text-resize.tpl.php' -->
<div id="block-text-resize-0" class="block block-text-resize col-md-3 col-12">

        
    <div class="content">
        <div class="pull-left padding-tb-10 accessibility">Accessibilità:</div>
        <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>    </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--text-resize.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--high-contrast--high-contrast-switcher.tpl.php
   x block--high-contrast.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--high-contrast.tpl.php' -->
<div id="block-high-contrast-high-contrast-switcher" class="block block-high-contrast col-md-2 col-12">

        
    <div class="content padding-tb-10">
        
    <div class="high_contrast_switcher high_contrast_switcher_links">
      <p>
        <span class="high_contrast_switcher_label">-</span><span class="high_contrast_switcher_high"><a href="javascript:drupalHighContrast.enableStyles()">Contrasto</a></span><span class="high_contrast_switcher_separator">/</span><span class="high_contrast_switcher_normal"><a href="javascript:drupalHighContrast.disableStyles()">Normale</a></span></p>
    </div>
        </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--high-contrast.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   x block--printfriendly--printfriendly.tpl.php
   * block--printfriendly.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--printfriendly--printfriendly.tpl.php' -->
<div id="block-printfriendly-printfriendly" class="block block-printfriendly printfriendly col-md-2 col-12">

    
  <div class="prinfriendly">
    <a href="https://www.printfriendly.com/print?url=https%3A//www.ilroma.net/news/politica/domani-conte-da-mattarella-nasce-il-governo-giallorosso" class="printfriendly" onclick="window.print(); return false;" title="Print Friendly, PDF &amp; Email"><img typeof="foaf:Image" src="//cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF &amp; Email" /></a>  </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--printfriendly--printfriendly.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--search--form.tpl.php
   x block--search.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--search.tpl.php' -->
<div id="block-search-form" class="block block-search col-md-4 col-sm-12">

    
  <div class="content">
    <form class="search-form" role="search" action="/news/politica/domani-conte-da-mattarella-nasce-il-governo-giallorosso" method="post" id="search-block-form" accept-charset="UTF-8"><div>

<!-- THEME DEBUG -->
<!-- CALL: theme('search_block_form') -->
<!-- BEGIN OUTPUT from 'modules/search/search-block-form.tpl.php' -->
<div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Inserisci i termini da cercare." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-pahne5LFARB8a-BpRSP0hmfMIws0HivB1SDUy_RTIUY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>

<!-- END OUTPUT from 'modules/search/search-block-form.tpl.php' -->

</div></form>  </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--search.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   x block--block--17.tpl.php
   * block--block.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--block--17.tpl.php' -->
<div id="block-block-17" class="block block-block col-sm-12">

        
    <div class="content">
        <div class="bannerblock text-center">
  <script type="text/javascript">
    
    amm_zt = 0;
    amm_ad_siteid = 11211;
    amm_ad_zone = 130591;
    amm_ad_width = 728;
    amm_ad_height = 90;
</script>
<script type="text/javascript" src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'></script>

</div>

<!--<div class="bannerblock text-center">
<a href="http://www.innovationvillage.it" target="_blank"><img src="/sites/default/files/banners/innovation.jpg" style="width:728px; height:90px"></a>
</div>-->    </div>
</div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--block--17.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--rotating-banner--19.tpl.php
   * block--rotating-banner.tpl.php
   * block--banner1.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-rotating-banner-19" class="block block-rotating-banner text-center bannerblock">

    
  <div class="content">
    <div class="rotating-banner" id="rotating-banner-19" style="max-width: 728px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="http://www.roche-bobois.com/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.roche-bobois.com/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.roche-bobois.com/" class="rb-link"></a></div></div></div>
<a href="http://www.roche-bobois.com/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/728x90_MahJong.png" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://www.alilauro.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.alilauro.it/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.alilauro.it/" class="rb-link"></a></div></div></div>
<a href="http://www.alilauro.it/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/archeolinea%20728x90.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://www.alicost.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.alicost.it/" class="rb-link"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.alicost.it/" class="rb-link"></a></div></div></div>
<a href="http://www.alicost.it/" class="rb-link">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/cilento%20blu_corretto.jpg" alt="" /></a></div>
</div><div class="none controls"></div></div>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

        </div>
    </div>



<!-- END OUTPUT from 'sites/all/themes/roma2/templates/page/region--banner1.tpl.php' -->

  
    <div class="row">
        <div class="col-md-12">
           <div class="col-1 round-title-small float-left" style="color: white">
                <a href="http://www.adnkronos.com/" target="_blank" rel="nofollow"> <img src="/sites/all/themes/roma2/img/img2.png" alt="" class="img2" style2="position:absolute; width:90%; height: auto; margin-left:-13px; margin-top:4px;">
                                </a>
                        </div>
            <div class="col-11 float-right">
				

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--views-ticker.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-views-ticker">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--views--news-scorrevoli-block.tpl.php
   * block--views.tpl.php
   * block--views-ticker.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-views-news-scorrevoli-block" class="block block-views">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->
<div class="view view-news-scorrevoli view-id-news_scorrevoli view-display-id-block view-dom-id-f2f569b77141ed024c531e4e6a4afe6d">
        
  
  
      <div class="view-content">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_ticker_view') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views_ticker/includes/views-ticker-view.tpl.php' -->
<!-- start scroll -->
<div class='view view-news_scorrevoli'><div class='view-content view-content-news_scorrevoli'><div><ul id='views-ticker-liScroll-news_scorrevoli'><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/migranti-saviano-mediterranea-ci-rende-fieri-di-essere-italiani-ed-europei"><small class="color-dark-blue">28-08 18:30</small> **MIGRANTI: SAVIANO, &#039;MEDITERRANEA CI RENDE FIERI DI ESSERE ITALIANI ED EUROPEI&#039;**</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/migranti-guardia-costiera-non-coordiniamo-noi-evento-sar-nave-mare-jonio"><small class="color-dark-blue">28-08 18:15</small> MIGRANTI: GUARDIA COSTIERA, &#039;NON COORDINIAMO NOI EVENTO SAR NAVE MARE JONIO&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/titoli-stato-spread-chiude-175-punti-rendimenti-ai-minimi"><small class="color-dark-blue">28-08 18:01</small> TITOLI STATO: SPREAD CHIUDE A 175 PUNTI, RENDIMENTI AI MINIMI</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/consultazioni-zingaretti-nessuna-staffetta-n%C3%A9-testimone-da-raccogliere-ma-nuova-sfida"><small class="color-dark-blue">28-08 16:37</small> CONSULTAZIONI: ZINGARETTI, &#039;NESSUNA STAFFETTA Né TESTIMONE DA RACCOGLIERE MA NUOVA SFIDA&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/ue-lamy-paga-crisi-degli-altri-deve-pesare-di-pi%C3%B9"><small class="color-dark-blue">28-08 16:35</small> UE: LAMY, &#039;PAGA CRISI DEGLI ALTRI, DEVE PESARE DI PIù&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/ue-lamy-paga-crisi-degli-altri-deve-pesare-di-pi%C3%B9-2"><small class="color-dark-blue">28-08 16:35</small> UE: LAMY, &#039;PAGA CRISI DEGLI ALTRI, DEVE PESARE DI PIù&#039; (2)</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/governo-lamy-frenano-populisti-idea-m5s-pd-assurda-fino-poco-tempo-fa-2"><small class="color-dark-blue">28-08 16:35</small> GOVERNO: LAMY, &#039;FRENANO POPULISTI, IDEA M5S-PD ASSURDA FINO A POCO TEMPO FA&#039; (2)</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/ue-lamy-economia-rallenta-ma-no-dramma-germania-pronta-meno-rigore"><small class="color-dark-blue">28-08 16:33</small> UE: LAMY, &#039;ECONOMIA RALLENTA MA NO DRAMMA, GERMANIA PRONTA A MENO RIGORE&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/consultazioni-zingaretti-vale-la-pena-tentare-questa-esperienza"><small class="color-dark-blue">28-08 16:41</small> CONSULTAZIONI: ZINGARETTI, &#039;VALE LA PENA TENTARE QUESTA ESPERIENZA&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/stromboli-tozzi-evento-simile-37-da-monitorare-colonna-ceneri"><small class="color-dark-blue">28-08 17:24</small> STROMBOLI: TOZZI, &#039;EVENTO SIMILE A 3/7, DA MONITORARE COLONNA CENERI&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li></ul></div></div></div>
<!-- end scroll -->

<!-- END OUTPUT from 'sites/all/modules/views_ticker/includes/views-ticker-view.tpl.php' -->

    </div>
  
  
  
  
  
  
</div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

			</div>
        </div>

    </div>

    <!--<div class="mini-text-top" style="display:inline-block;">
        <img src="/sites/all/themes/roma2/img/img2.png" class="img2"></img>
        <span>Chiuso a Portici studio dentistico con prezzi concorrenziali, ma sconosciuto al fisco | Inchiesta Napoli, Renzi: “De Luca jr coraggioso, uno dei pochi che si è dimesso per avvis</span>
    </div>
    -->
</div>
<div id="content" class="container">
    <div class="tabs"></div>    <div class="row page-content">
        <div class="page-content col-12 col-md-8">
          

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--content.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--system--main.tpl.php
   * block--system.tpl.php
   * block--content.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * node--108996--full.tpl.php
   * node--news--full.tpl.php
   * node--108996.tpl.php
   x node--news.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/node/node--news.tpl.php' -->
      <div class="content-image-header">
        <img alt="" class="" title="" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/primo_piano/public/news/28082019_072922/dimaio_quirinale_afp.jpg?itok=5PNVBPsY" width="750" height="456" />        <h6>Domani Conte da Mattarella, nasce il governo giallorosso</h6>
        <p class="text-muted-italic">Di Maio: «Lega mi ha offerto di fare il premier ma ho detto no»
</p>
      </div>

      <hr>
      <div class="tree-box-header row" style="display: flex; justify-content: space-between;margin-bottom:-15px;">
        <div class="col-md-4 col-sm-12 ">
          <p class="right-box-autore">di &nbsp;Redazione</p>
        </div>

        <div class="col-md-4 col-sm-12 ">
          <span class="text-muted-italic">CONDIVIDI:</span>
            <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://www.ilroma.net/news/politica/domani-conte-da-mattarella-nasce-il-governo-giallorosso" st_title="Domani Conte da Mattarella, nasce il governo giallorosso" class="st_facebook"></span>
<span st_url="https://www.ilroma.net/news/politica/domani-conte-da-mattarella-nasce-il-governo-giallorosso" st_title="Domani Conte da Mattarella, nasce il governo giallorosso" class="st_whatsapp"></span>
<span st_url="https://www.ilroma.net/news/politica/domani-conte-da-mattarella-nasce-il-governo-giallorosso" st_title="Domani Conte da Mattarella, nasce il governo giallorosso" class="st_twitter"></span>
<span st_url="https://www.ilroma.net/news/politica/domani-conte-da-mattarella-nasce-il-governo-giallorosso" st_title="Domani Conte da Mattarella, nasce il governo giallorosso" class="st_linkedin"></span>
<span st_url="https://www.ilroma.net/news/politica/domani-conte-da-mattarella-nasce-il-governo-giallorosso" st_title="Domani Conte da Mattarella, nasce il governo giallorosso" class="st_email"></span>
</div></div>
        </div>
        <div class="day col-md-4 col-sm-12 ">
          <p class="text-muted-italic">Mer 28 Agosto 2019 19:29 </p>
        </div>
      </div>
      <hr>

      <div class="post-content">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><strong>Giuseppe Conte è stato convocato per domani mattina alle ore 9,30 dal Presidente della Repubblica, Sergio Mattarella.</strong></p>
<p>Il Pd e il Movimento Cinquestelle ufficializzano l'accordo sul Conte bis. «Oggi abbiamo detto al Presidente della Repubblica che il M5S non si sottrarrà alle proprie responsabilità» ha detto il capo politico 5 Stelle Luigi Di Maio al termine delle consultazioni al Quirinale, spiegando poi di aver raggiunto «un accordo politico con Pd per nuovo incarico a Conte».</p>
<p><strong>L'ACCORDO COI DEM. </strong>«Oggi - ha spiegato Di Maio - abbiamo detto al Presidente della Repubblica che c'è un accordo politico con il Partito democratico affinché Giuseppe Conte possa ricevere di nuovo l'incarico di presidente del Consiglio e provare a formare un governo di lungo termine».</p>
<p>«Abbiamo preso degli impegni con gli italiani come quello di evitare l'aumento dell'Iva a fine anno - ha aggiunto Di Maio -. Ebbene, costi quel che costi, questi impegni vogliamo mantenerli». «Siamo sempre stati un Movimento post ideologico, siamo convinti che non esistano soluzioni di destra o di sinistra ma semplicemente soluzioni - ha sottolineato il leader M5S -. Sono i programmi i veri protagonisti della politica». Parlando davanti ai giornalisti, Di Maio ha riconosciuto che «nelle ultime ore i cittadini hanno assistito a un dibattito politico poco edificante, su ruoli e cariche. Non è questo che meritano gli italiani».</p>
</div></div></div>      </div>
       <br>
      <div>
         
        

<!-- THEME DEBUG -->
<!-- CALL: theme('paragraphs_items') -->
<!-- FILE NAME SUGGESTIONS:
   * paragraphs-items--field-paragrafi--full.tpl.php
   * paragraphs-items--field-paragrafi.tpl.php
   x paragraphs-items.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/paragraphs/theme/paragraphs-items.tpl.php' -->

<div class="paragraphs-items paragraphs-items-field-paragrafi paragraphs-items-field-paragrafi-full paragraphs-items-full">
  <div class="field field-name-field-paragrafi field-type-paragraphs field-label-hidden"><div class="field-items"><div class="field-item even">

<!-- THEME DEBUG -->
<!-- CALL: theme('entity') -->
<!-- FILE NAME SUGGESTIONS:
   * paragraphs-item--595.tpl.php
   * paragraphs-item--video-youtube--full.tpl.php
   * paragraphs-item--video-youtube.tpl.php
   x paragraphs-item.tpl.php
   * entity.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/paragraphs/theme/paragraphs-item.tpl.php' -->
<div class="entity entity-paragraphs-item paragraphs-item-video-youtube" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-titolo-video field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even">

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * node--108946.tpl.php
   x node--youtube-media.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/node/node--youtube-media.tpl.php' -->
<div id="node-108946" class="node node-youtube-media clearfix" about="/video/politica/consultazioni-del-presidente-della-repubblica-28-agosto" typeof="sioc:Item foaf:Document">

    

        <div class="video-category">
            </div>
    <h1 class="white">Consultazioni del Presidente della Repubblica 28 Agosto </h1>
    <div class="content">
            </div>
        <div class="field field-name-field-url-video field-type-video-embed-field field-label-hidden"><div class="field-items"><div class="field-item even">

<!-- THEME DEBUG -->
<!-- CALL: theme('video_embed_field_embed_code') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/video_embed_field/video-embed-field-embed-code.tpl.php' -->

<div class="embedded-video">
  <div class="player">
    <iframe class="" width="640" height="360" src="//www.youtube.com/embed/ROT2akYfOjc?width%3D640%26amp%3Bheight%3D360%26amp%3Btheme%3Dlight%26amp%3Bautoplay%3D1%26amp%3Bvq%3Dhd720%26amp%3Brel%3D0%26amp%3Bshowinfo%3D0%26amp%3Bmodestbranding%3D1%26amp%3Biv_load_policy%3D3%26amp%3Bcontrols%3D2%26amp%3Bautohide%3D1%26amp%3Bwmode%3Dopaque" frameborder="0" allowfullscreen></iframe>  </div>
</div>

<!-- END OUTPUT from 'sites/all/modules/video_embed_field/video-embed-field-embed-code.tpl.php' -->

</div></div></div>        <p></p>
    <span class="text-muted-italic">CONDIVIDI:</span>
    
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/node/node--youtube-media.tpl.php' -->

</div></div></div>  </div>
</div>

<!-- END OUTPUT from 'sites/all/modules/paragraphs/theme/paragraphs-item.tpl.php' -->

</div><div class="field-item odd">

<!-- THEME DEBUG -->
<!-- CALL: theme('entity') -->
<!-- FILE NAME SUGGESTIONS:
   * paragraphs-item--596.tpl.php
   * paragraphs-item--testo--full.tpl.php
   * paragraphs-item--testo.tpl.php
   x paragraphs-item.tpl.php
   * entity.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/modules/paragraphs/theme/paragraphs-item.tpl.php' -->
<div class="entity entity-paragraphs-item paragraphs-item-testo" about="" typeof="">
  <div class="content">
    <div class="field field-name-field-testo field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>IL NOME DI CONTE.</strong> Su Conte, Di Maio non ha dubbi: «Uno dei grandi interpreti di questo “nuovo umanesimo", come ama definirlo lui stesso, è stato Giuseppe Conte - ha detto Di Maio -. Il presidente del Consiglio indicato dal Movimento 5 Stelle a giugno del 2018. Un uomo di grande coraggio, che ha dimostrato di voler servire il Paese con spirito disinteressato e di abnegazione».</p>
<p>Il ruolo di Conte, ha osservato ancora Di Maio, «ci fa sentire garantiti sulle politiche che intendiamo portare avanti come Movimento 5 Stelle. Abbiamo degli obiettivi da realizzare e il nostro programma è sempre lo stesso, quello che hanno votato 11 milioni di italiani». «Abbiamo iniziato un lavoro il 4 marzo del 2018 e vogliamo portarlo a termine - ha spiegato ancora il leader grillino -. Non scapperemo, noi, dalle promesse fatte agli italiani».</p>
<p><strong>«LEGA VOLEVA PROPORMI COME PREMIER». </strong>Quanto alla Lega, «vorrei comunicare all'opinione pubblica una cosa - ha sottolineato Di Maio -. La Lega mi ha informato in questi giorni di voler proporre me come presidente del Consiglio, per riproporre un governo con il Movimento 5 Stelle. E mi ha informato di averlo comunicato anche a livello istituzionale. Li ringrazio, con sincerità. Ma a me interessa il meglio per il Paese e non il meglio per me stesso».</p>
<p>«Oltre un anno fa, dopo aver vinto le elezioni del 2018, ho rinunciato al mio ruolo di candidato premier e grazie a quella scelta l'Italia ha conosciuto Giuseppe Conte presidente del Consiglio - ha aggiunto Di Maio -. Anche grazie a quella scelta il Movimento 5 Stelle è andato al governo iniziando ad approvare provvedimenti storici che i cittadini aspettavano da anni. E come ho fatto allora, anche oggi rifiuto l'offerta della Lega con serenità e gratitudine per chi l'ha avanzata. E tengo a dire che non rinnego il lavoro fatto insieme in questi 14 mesi».</p>
<p><strong>L'INCARICO. «</strong>Se nelle prossime ore il Presidente della Repubblica dovesse decidere di dare l'incarico al presidente Conte - ha poi sottolineato Di Maio - ci aspettiamo che il percorso di formazione del nuovo governo parta dalla creazione di un programma omogeneo e che metta al centro i cittadini e i problemi che vivono ogni giorno. Solo dopo aver ben definito cosa fare insieme si potrà decidere chi sarà chiamato a realizzare le politiche concordate. E su questo, chiediamo che si rispettino le prerogative del presidente del Consiglio dei ministri e del Presidente della Repubblica».</p>
<p><strong>L'ENDORSEMENT DI TRUMP.</strong> Quindi, parlando dell'endorsement ricevuto ieri dal presidente americano, Di Maio ha sottolineato: «Quel che conta, per noi, è che l'Italia sia sempre più forte anche a livello internazionale. E il riconoscimento arrivato ieri dal Presidente degli Stati Uniti Donald Trump, ci fa capire che siamo sulla strada giusta».</p>
<p><strong>LA CITAZIONE DI NENNI.</strong> In un passaggio del suo discorso, Di Maio ha poi citato Pietro Nenni: «Qualcuno nella storia ha detto che in politica ci sono sempre due categorie di persone, quelli che la fanno e quelli che ne approfittano».</p>
<p><strong>ZINGARETTI UFFICIALIZZA L'ACCORDO.</strong> Prima di Di Maio anche il segretario del Pd, Nicola Zingaretti aveva ufficializzato il via libera da parte dei dem al nome di Conte. «Abbiamo riferito al Presidente di aver accettato la proposta del Movimento 5 Stelle di indicare, in quanto partito di maggioranza relativa, il nome del presidente del Consiglio, nome indicato dal M5S nei giorni scorsi» ha detto Zingaretti.</p>
<p> </p>
</div></div></div>  </div>
</div>

<!-- END OUTPUT from 'sites/all/modules/paragraphs/theme/paragraphs-item.tpl.php' -->

</div></div></div></div>

<!-- END OUTPUT from 'sites/all/modules/paragraphs/theme/paragraphs-items.tpl.php' -->

        <div class="field field-name-field-articoli-correlati field-type-entityreference field-label-above"><div class="field-label">Articoli correlati:&nbsp;</div><div class="field-items"><div class="field-item even"><a href="/news/politica/zingaretti-%C2%ABnuova-sfida-vale-la-pena-tentare%C2%BB">Zingaretti: «Nuova sfida, vale la pena tentare»</a></div><div class="field-item odd"><a href="/news/politica/berlusconi-%C2%ABsi-torni-al-voto%C2%BB">Berlusconi: «Si torni al voto»</a></div></div></div>      </div>
  <br>
       Se vuoi commentare questo articolo   <a href="/user"> accedi </a> o <a href="/user/register"> registrati</a>

   <hr>

        

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view--correlati--block.tpl.php
   * views-view--correlati.tpl.php
   * views-view.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--correlati--block.tpl.php' -->
<div class="container">
  <div class="row">
    <div class="badge-title-2">CORRELATI</div>

    <div class="row correlati" style="display: inline-flex;">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-unformatted--correlati--block.tpl.php
   * views-view-unformatted--correlati.tpl.php
   * views-view-unformatted.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/28082019_065312/Salvini_consultazionibis_Quirinale.jpg?itok=Vq2mIkRJ" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/politica/salvini-%C2%ABsconcerto-di-fronte-teatrino-poltrone%C2%BB">
          <h6 class="small-text">Salvini: «Sconcerto di fronte a teatrino poltrone»</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/28082019_062313/Berlusconi_consultazioni_bis_Quirinale.jpg?itok=2vI_5WNm" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/politica/berlusconi-%C2%ABsi-torni-al-voto%C2%BB">
          <h6 class="small-text">Berlusconi: «Si torni al voto»</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/28082019_062530/Pd_consultazioni_bis_Quirinale.jpg?itok=oZK4ByTF" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/politica/zingaretti-%C2%ABnuova-sfida-vale-la-pena-tentare%C2%BB">
          <h6 class="small-text">Zingaretti: «Nuova sfida, vale la pena tentare»</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/28082019_035526/Quirinale_microfoni_Afp.jpg?itok=dr4fCB_k" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/politica/intesa-pd-m5s-corsa-ostacoli">
          <h6 class="small-text">Intesa Pd-M5S, corsa a ostacoli</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

    
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--correlati--block.tpl.php' -->

    </div>
  </div>
</div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--correlati--block.tpl.php' -->




<!-- END OUTPUT from 'sites/all/themes/roma2/templates/node/node--news.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

        </div>
        <div class="col-md-4 col-12">
          

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--dx.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-dx">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--block--11.tpl.php
   * block--block.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-block-11" class="block block-block">

    
  <div class="content">
    <div class="bannerblock" id="hbagency_space_827"></div>
<script>if( typeof hbManager !== "undefined" ) hbManager.renderAd('hbagency_space_827');</script>



  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--block--9.tpl.php
   * block--block.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-block-9" class="block block-block">

    
  <div class="content">
    <!-- Inizio codice CentroMeteoItaliano.it -->
<div class="cmi-script" data-cmi-type="regione360" data-cmi-title="Meteo Campania" data-cmi-region="8" data-cmi-url="https://www.centrometeoitaliano.it/meteo/campania/" data-cmi-width="360" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js?v=1.0" async></script>
<!-- Fine codice CentroMeteoItaliano.it -->  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--block--19.tpl.php
   * block--block.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-block-19" class="block block-block">

    
  <div class="content">
    <div class="container right-box-ads margin-tb-20">
              <div class="bannerblock">
                  <script type="text/javascript">
                      amm_zt = 0;
                      amm_ad_siteid = 11211;
                      amm_ad_zone = 130593;
                      amm_ad_width = 300;
                      amm_ad_height = 250;
                  </script>
                  <script type="text/javascript" src='https://advdl.ammadv.it/js/amm_show_ads_ntag.js'></script>
              </div>
        
            
  </div>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--rotating-banner--17.tpl.php
   * block--rotating-banner.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-rotating-banner-17" class="block block-rotating-banner">

    
  <div class="content">
    <div class="rotating-banner" id="rotating-banner-17" style="max-width: ">
	<div class="rb-slides" style="max-height: auto;">
	</div><div class="none controls"></div></div>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--views--curiosita-block-1.tpl.php
   * block--views.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-views-curiosita-block-1" class="block block-views">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view--curiosita--block-1.tpl.php
   * views-view--curiosita.tpl.php
   * views-view.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--curiosita--block-1.tpl.php' -->
<div class="badge-title-1">CURIOSITA</div>


<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-unformatted--curiosita--block-1.tpl.php
   * views-view-unformatted--curiosita.tpl.php
   * views-view-unformatted.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--curiosita--block-1.tpl.php' -->


  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">IL PERSONAGGIO</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/il-personaggio/la-pizzeria-sorbillo-tra-i-30-migliori-locali-del-mondo"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/gino%20sorbillo%20artista%20pizza%20napoletana%20apertura%20piazza%20della%20vittoria%20Genova_-2.jpg?itok=qMgwyCxt" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>La pizzeria Sorbillo tra i 30 migliori locali del mondo</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">L&#039;EVENTO</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/levento/gran-finale-vico-soiree-il-30-agosto-con-piero-mazzocchetti-gianfranco-phino-e"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/IMG-20190824-WA0014.jpg?itok=8tA6nZAT" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Gran finale per Vico Soiree il 30 agosto con Piero Mazzocchetti, Gianfranco Phino e Federica Peluffo</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">LAVORO</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/lavoro/quali-sono-le-competenze-di-un-fabbro-roma-nord"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/5257-apertura-porta.jpg?itok=7QFQIjQw" width="350" height="222" alt="" title="fabbro" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Quali sono le competenze di un fabbro a Roma Nord</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">A FORIO</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/forio/festa-ischia-il-prof-alessandro-cappuccio"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/PHOTO-2019-08-26-14-09-17.jpg?itok=mCHlDH__" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Festa a Ischia per il prof Alessandro Cappuccio</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--curiosita--block-1.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--curiosita--block-1.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

        </div>
    </div>
</div>

<footer id="footer" class="footer">
  <div class="container">
    <div class="footer-container">
      <a href="/leggi-online">
        Leggi il giornale
      </a>

      <a href="abbonamenti">
        Abbonamenti
      </a>

      <a href="contatti">
        Contatti
      </a>

      <a href="#">
        Cookies
      </a>

      <a href="#">
        Gerenza
      </a>

      <a href="la-nostra-storia">
        La nostra storia
      </a>

      <a href="http://www.iubenda.com/privacy-policy/821542">
        Privacy Policy
      </a>
    </div>

    <div class="footer-copyright">
      <p>Copyright 2019 @ Nuovo Giornale Roma Società Cooperativa | Via Chiatamone 7 - Napoli - 80121 - | Contributi incassati nel 2018: euro 794.968,09 ( Indicazione resa ai sensi
          della lettera f comma 2 art. 5 del Dlgs 15 maggio 2017 n. 70)</p><br>
    </div>
  </div>
</footer>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/page/page.tpl.php' -->

<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/social_share_counter/js/ssc_main.js?1567025359"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/social_share_counter/js/ssc_floating_navigation.js?1567025359"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/108996","nid":"108996"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = '0';var pfHideImages = 1;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '/sites/all/themes/roma2/css/printfriendly.css';var pfPlatform = 'Drupal 7';
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.printfriendly.com/printfriendly.js"></script>
<script type="text/javascript" src="https://www.ilroma.net/modules/statistics/statistics.js?pvx2qb"></script>


</body>
</html>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/html.tpl.php' -->

