

<!-- THEME DEBUG -->
<!-- CALL: theme('html') -->
<!-- FILE NAME SUGGESTIONS:
   * html--node--291486.tpl.php
   * html--node--%.tpl.php
   * html--node.tpl.php
   x html.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/html.tpl.php' -->
<!DOCTYPE html>
<html lang="en">
<head>
  <meta charset="UTF-8">
  <meta name='viewport' content='width=device-width, initial-scale=1.0' >


  <title> Poker all'Ajax, azzurri qualificati agli ottavi di Champions | Roma </title>

  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.ilroma.net/sites/default/files/favicon_0.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="Non si ferma più il Napoli di Luciano Spalletti, sempre più primo sia nella classifica del campionato italiano sia in quella del girone A di Champions. Oggi &quot;solo&quot; quattro gol all&#039;Ajax. La settimana scorsa erano stati sei. Sono comunque bastati per archiviare la pratica (4-2 il risultato finale al Maradona, ndr) e staccare il pass per gli ottavi di finale della coppa dalle" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.ilroma.net/news/sport/poker-allajax-azzurri-qualificati-agli-ottavi-di-champions" />
<link rel="shortlink" href="https://www.ilroma.net/node/291486" />
<meta property="og:site_name" content="Roma" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ilroma.net/news/sport/poker-allajax-azzurri-qualificati-agli-ottavi-di-champions" />
<meta property="og:title" content="Poker all&#039;Ajax, azzurri qualificati agli ottavi di Champions" />
<meta property="og:description" content="Non si ferma più il Napoli di Luciano Spalletti, sempre più primo sia nella classifica del campionato italiano sia in quella del girone A di Champions. Oggi &quot;solo&quot; quattro gol all&#039;Ajax. La settimana scorsa erano stati sei. Sono comunque bastati per archiviare la pratica (4-2 il risultato finale al Maradona, ndr) e staccare il pass per gli ottavi di finale della coppa dalle grandi orecchie con ben due giornate d&#039;anticipo." />
<meta property="og:image" content="https://www.ilroma.net/sites/default/files/news/12102022_084334/200623393-980b5f24-8e98-4804-834b-e7d34885b249.jpg" />
<meta property="og:image:type" content="image/jpeg" />
  <style type="text/css" media="all">
@import url("https://www.ilroma.net/modules/system/system.base.css?rimd7k");
@import url("https://www.ilroma.net/modules/system/system.menus.css?rimd7k");
@import url("https://www.ilroma.net/modules/system/system.messages.css?rimd7k");
@import url("https://www.ilroma.net/modules/system/system.theme.css?rimd7k");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/sites/all/libraries/magnific-popup/dist/magnific-popup.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/magnific_popup/css/mfp-formatter.css?rimd7k");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/modules/aggregator/aggregator.css?rimd7k");
@import url("https://www.ilroma.net/modules/comment/comment.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/date/date_api/date.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?rimd7k");
@import url("https://www.ilroma.net/modules/field/theme/field.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/field_hidden/field_hidden.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/fitvids/fitvids.css?rimd7k");
@import url("https://www.ilroma.net/modules/node/node.css?rimd7k");
@import url("https://www.ilroma.net/modules/search/search.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_file/uc_file.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_order/uc_order.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_product/uc_product.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/ubercart/uc_store/uc_store.css?rimd7k");
@import url("https://www.ilroma.net/modules/user/user.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/views/css/views.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/ckeditor/css/ckeditor.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?rimd7k");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/sites/all/modules/colorbox/styles/default/colorbox_style.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/ctools/css/ctools.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/high_contrast/high_contrast.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/panels/css/panels.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/text_resize/text_resize.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/custom_search/custom_search.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/views_ticker/views.ticker.scroller.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/social_share_counter/css/font-awesome.min.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/social_share_counter/css/ssc.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/modules/rotating_banner/rotating_banner.css?rimd7k");
</style>
<style type="text/css" media="all">
@import url("https://www.ilroma.net/sites/all/themes/roma2/css/bootstrap.css?rimd7k");
@import url("https://www.ilroma.net/sites/all/themes/roma2/css/style.css?rimd7k");
</style>
  <script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/modernizr/modernizr.js?rimd7k"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/jquery_update/replace/jquery/1.9/jquery.min.js?v=1.9.1"></script>
<script type="text/javascript" src="https://www.ilroma.net/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.ilroma.net/misc/drupal.js?rimd7k"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/fitvids/jquery.fitvids.js?rimd7k"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/magnific-popup/dist/jquery.magnific-popup.js?v=1"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/magnific_popup/js/behaviors.mfp-formatter.js?v=1"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/admin_menu/admin_devel/admin_devel.js?rimd7k"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/fitvids/fitvids.js?rimd7k"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/ubercart/uc_file/uc_file.js?rimd7k"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var apbct_check_js_val = 'ab288a85eca980edfb87fd0af48a75b5';
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/default/files/languages/it_ZPWoe5Uh6b0Tq9atHC9x6-ujLBNC_Q7ljv8djQcYkN4.js?rimd7k"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/cleantalk/src/js/apbct-public.js?rimd7k"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/libraries/colorbox/jquery.colorbox-min.js?rimd7k"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/colorbox/js/colorbox.js?rimd7k"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/colorbox/styles/default/colorbox_style.js?rimd7k"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/colorbox/js/colorbox_inline.js?rimd7k"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/custom_search/js/custom_search.js?rimd7k"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var switchTo5x = true;
//--><!]]>
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (stLight !== undefined) { stLight.options({"publisher":"dr-96ceba57-778f-83fa-3aa0-afa44222173a","version":"5x","onhover":false}); }
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var text_resize_scope = "p, h1, h2, h3, h4";
          var text_resize_minimum = "14";
          var text_resize_maximum = "36";
          var text_resize_line_height_allow = 1;
          var text_resize_line_height_min = "16";
          var text_resize_line_height_max = "36";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/text_resize/text_resize.js?rimd7k"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/views_ticker/js/jquery.liscroller.js?rimd7k"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function($) { Drupal.behaviors.views_ticker_liScroll = { attach: function (context) { $("#views-ticker-liScroll-news_scorrevoli").liScroll({pauseOnMouse: true, travelocity:0.07, direction: "left"}); } };})(jQuery);
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/google_analytics/googleanalytics.js?rimd7k"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-38506048-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/rotating_banner/includes/jquery.easing.js?rimd7k"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/rotating_banner/includes/jquery.cycle.js?rimd7k"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/rotating_banner/rotating_banner.js?rimd7k"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/themes/roma2/js/bootstrap.js?rimd7k"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/themes/roma2/js/skin.js?rimd7k"></script>
<script type="text/javascript">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</script>

  <link href="https://fonts.googleapis.com/css?family=Merriweather:300,300i,400,400i,700,700i,900,900i" rel="stylesheet">
    <link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">
  
</head>

<body class="caravaggio html not-front not-logged-in no-sidebars page-node page-node- page-node-291486 node-type-news"  >
<!-- sostituito con class=igea da inserire dopo ...$classes; ?> igea"  style="background-image: url(/sites/default/files/Allegato%20di%20posta%20elettronica.jpeg);
    background-repeat: no-repeat; background-attachment: fixed; background-position: top;" -->



<!-- THEME DEBUG -->
<!-- CALL: theme('page') -->
<!-- FILE NAME SUGGESTIONS:
   * page--news.tpl.php
   * page--node--291486.tpl.php
   * page--node--%.tpl.php
   * page--node.tpl.php
   x page.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/page/page.tpl.php' -->

<header>
<meta http-equiv="refresh" content="300">
  <div class="container no-padding">
    <div class="top-menu">
      <div class="container" style="display: flex; justify-content: space-between;padding: 0;">
        <span class="topmenu-firstText"></span>

        <div class="social-icons col-2">
          <a href="#">
            <i class="phone-icon fas fa-mobile-alt"></i>
          </a>

          <a href="https://twitter.com/quotidiano_roma" target="_blank">
            <i class="fa fa-twitter"></i>
          </a>
          <a href="https://www.facebook.com/Quotidiano.Roma" target="_blank">
            <i class="fa fa-facebook"></i>
          </a>
        </div>

        <div class="topbar-buttons col-10 right">

          <a href="/user" class="btn btn-sm login-btn">
             Accedi
                      </a>
          <a href="/cart" class="btn btn-sm login-btn">
           Carrello
          </a>

          <a href="/abbonamenti" class="btn btn-sm abbon-btn">
            ABBONATI
          </a>

          <a href="/leggi-online" class="btn btn-success btn-sm green-button">
            Leggi il giornale
          </a>
                  </div>
      </div>
    </div>
      
      <nav id="nav-bar" class="navbar navbar-expand-xl">
          <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
              <i class="fa fa-bars"></i>
          </button>

          <div class="collapse navbar-collapse text-center mx-auto" id="navbarSupportedContent">


              <ul class="nav navbar-nav mx-auto">
                  
                                                <li class="nav-item">
                              <a href="/">home</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/cronaca">cronaca</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/politica">politica</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/attualita">attualità</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/esteri">esteri</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/campania">campania</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/economia">economia</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/cultura">cultura</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/spettacoli">spettacoli</a>                          </li>
                                        
                                                <li class="nav-item">
                              <a href="/categorie/sport">sport</a>                          </li>
                                        

              </ul>
          </div>
      </nav>
    <div class="container">
      <div class="row">
        <div id="main-header" class="main-header" style="display: flex; justify-content: space-between; margin: auto">
          <a href="/">
            <img class="float-left logo" src="/sites/all/themes/roma2/img/roma.png">
          </a>
            <!--
          <a href="#">
            <img class="float-right" src="/sites/all/themes/roma2/img/banner.png" style="width: 75%;"></img>
          </a> -->
          <div class="clearfix"></div>
        </div>
      </div>
    </div>
  </div>


        <nav id="nav-bar" class="navbar navbar-expand-xl secondary-menu container">
        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbarSupportedContent" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
            <i class="fas fa-bars"></i>
        </button>

        <div class="collapse navbar-collapse text-center mx-auto" id="navbarSupportedContent">


            <ul class="nav navbar-nav mx-auto secondary">
                
                                            <li class="nav-item">
                            <a href="/provincia">Napoli Provincia</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/curiosita">Curiosità</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/opinioni">Opinioni</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/">Ragainstage</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/roma-tv">Roma TV</a>                        </li>
                                    
                                            <li class="nav-item">
                            <a href="/rubriche">Rubriche</a>                        </li>
                                    

            </ul>
        </div>
    </nav>

  <div id="navbarSupportedContent" class="container-fluid drop-menu hidden-xs dropdown-menu">
    <div class="container sub-menu">
      <ul class="sub-menu-list">
        <li>
          <a href="#">Napoli Nord</a>
        </li>

        <li>
          <a href="#">Napoli Sud</a>
        </li>

        <li>
          <a href="#">Napoli Est</a>
        </li>

        <li>
          <a href="#">Napoli Tagainstage</a>
        </li>

        <li>
          <a href="#">RomaTv</a>
        </li>

        <li>
          <a href="#">Foto</a>
        </li>

        <li>
          <a href="#">Video</a>
        </li>

        <li>
          <a href="#">Rubriche</a>
        </li>

        <li>
          <div id="imaginary_container">
            <div class="input-group stylish-input-group">
              <input type="text" class="form-control"  placeholder="Search" >
              <span class="input-group-addon">
                          <button type="submit">
                              <span><i class="fas fa-search"></i></span>
                          </button>
                      </span>
            </div>
          </div>
        </li>

      </ul>
    </div>
  </div>
</header>

<div id="content" class="container">

      

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   x region--banner1.tpl.php
   * region.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/page/region--banner1.tpl.php' -->
    <div class="col-12 d-none d-sm-block d-md-block d-lg-block">
        <div class="region region-banner1 row">
            

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--text-resize--0.tpl.php
   x block--text-resize.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--text-resize.tpl.php' -->
<div id="block-text-resize-0" class="block block-text-resize col-md-3 col-12">

        
    <div class="content">
        <div class="pull-left padding-tb-10 accessibility">Accessibilità:</div>
        <a href="javascript:;" class="changer" id="text_resize_decrease"><sup>-</sup>A</a> <a href="javascript:;" class="changer" id="text_resize_reset">A</a> <a href="javascript:;" class="changer" id="text_resize_increase"><sup>+</sup>A</a><div id="text_resize_clear"></div>    </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--text-resize.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--high-contrast--high-contrast-switcher.tpl.php
   x block--high-contrast.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--high-contrast.tpl.php' -->
<div id="block-high-contrast-high-contrast-switcher" class="block block-high-contrast col-md-2 col-12">

        
    <div class="content padding-tb-10">
        
    <div class="high_contrast_switcher high_contrast_switcher_links">
      <p>
        <span class="high_contrast_switcher_label">-</span><span class="high_contrast_switcher_high"><a href="javascript:drupalHighContrast.enableStyles()">Contrasto</a></span><span class="high_contrast_switcher_separator">/</span><span class="high_contrast_switcher_normal"><a href="javascript:drupalHighContrast.disableStyles()">Normale</a></span></p>
    </div>
        </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--high-contrast.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   x block--printfriendly--printfriendly.tpl.php
   * block--printfriendly.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--printfriendly--printfriendly.tpl.php' -->
<div id="block-printfriendly-printfriendly" class="block block-printfriendly printfriendly col-md-2 col-12">

    
  <div class="prinfriendly">
    <a href="https://www.printfriendly.com/print?url=https%3A//www.ilroma.net/news/sport/poker-allajax-azzurri-qualificati-agli-ottavi-di-champions" class="printfriendly" onclick="window.print(); return false;" title="Print Friendly, PDF &amp; Email"><img typeof="foaf:Image" src="//cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF &amp; Email" /></a>  </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--printfriendly--printfriendly.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--search--form.tpl.php
   x block--search.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--search.tpl.php' -->
<div id="block-search-form" class="block block-search col-md-4 col-sm-12">

    
  <div class="content">
    <form class="search-form" role="search" action="/news/sport/poker-allajax-azzurri-qualificati-agli-ottavi-di-champions" method="post" id="search-block-form" accept-charset="UTF-8"><div>

<!-- THEME DEBUG -->
<!-- CALL: theme('search_block_form') -->
<!-- BEGIN OUTPUT from 'modules/search/search-block-form.tpl.php' -->
<div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Search this site </label>
 <input title="Inserisci i termini da cercare." class="custom-search-box form-text" placeholder="" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-5dA_cchT120RiMqjLKpQOkZccdF349WBBKIgR2sfyaM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>

<!-- END OUTPUT from 'modules/search/search-block-form.tpl.php' -->

</div></form>  </div>
</div>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--search.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   x block--block--17.tpl.php
   * block--block.tpl.php
   * block--banner1.tpl.php
   * block.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/block/block--block--17.tpl.php' -->
<div id="block-block-17" class="block block-block col-sm-12">

        
    <div class="content">
        <script src="https://track.eadv.it/ilroma.net.php"></script>    </div>
</div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/block/block--block--17.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--rotating-banner--19.tpl.php
   * block--rotating-banner.tpl.php
   * block--banner1.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-rotating-banner-19" class="block block-rotating-banner text-center bannerblock">

    
  <div class="content">
    <div class="rotating-banner" id="rotating-banner-19" style="max-width: 728px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left tallest rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="https://www.ottochannel.tv/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ottochannel.tv/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ottochannel.tv/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.ottochannel.tv/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/LA-DOMENICA-AZZURRA-728X90.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.confettimaxtris.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.confettimaxtris.it/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.confettimaxtris.it/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.confettimaxtris.it/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/BannerSITOilRoma.png" alt="" /></a></div>
</div><div class="none controls"></div></div>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

        </div>
    </div>



<!-- END OUTPUT from 'sites/all/themes/roma2/templates/page/region--banner1.tpl.php' -->

  
    <div class="row">
        <div class="col-md-12">
       <!--    <div class="col-1 round-title-small float-left" style="color: white">
                <a href="http://www.adnkronos.com/" target="_blank" rel="nofollow"> <img src="/sites/all/themes/roma2/img/img2.png" alt="" class="img2" style2="position:absolute; width:90%; height: auto; margin-left:-13px; margin-top:4px;">
                                </a>
                        </div> -->
            <div class="col-11 float-right">
				

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--views-ticker.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-views-ticker">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--views--news-scorrevoli-block.tpl.php
   * block--views.tpl.php
   * block--views-ticker.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-views-news-scorrevoli-block" class="block block-views">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->
<div class="view view-news-scorrevoli view-id-news_scorrevoli view-display-id-block view-dom-id-64f8aa212e7c61994b7e0cb460ca80ab">
            <div class="view-header">
      <div class="col-1 round-title-small float-left" style="color: white">
                <a href="http://www.adnkronos.com/" target="_blank" rel="nofollow"> <img src="/sites/all/themes/roma2/img/img2.png" alt="" class="img2" style2="position:absolute; width:90%; height: auto; margin-left:-13px; margin-top:4px;" /><br /></a>
                        </div>
    </div>
  
  
  
      <div class="view-content">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_ticker_view') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views_ticker/includes/views-ticker-view.tpl.php' -->
<!-- start scroll -->
<div class='view view-news_scorrevoli'><div class='view-content view-content-news_scorrevoli'><div><ul id='views-ticker-liScroll-news_scorrevoli'><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/pd-letta-congresso-vincente-quello-cui-non-si-sa-chi-vince-partenza"><small class="color-dark-blue">12-10 18:31</small> **PD: LETTA, &#039;CONGRESSO VINCENTE è QUELLO IN CUI NON SI SA CHI VINCE IN PARTENZA&#039;**</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/masetti-komen-rivedere-drg-chirurgia-cancro-seno"><small class="color-dark-blue">12-10 18:32</small> MASETTI (KOMEN): &quot;RIVEDERE DRG PER CHIRURGIA CANCRO SENO&quot;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/al-campagna-non-solo-flu-porgi-laltra-spalla-30"><small class="color-dark-blue">12-10 18:44</small> AL VIA CAMPAGNA &#039;NON SOLO FLU: PORGI L’ALTRA SPALLA 3.0&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/pd-letta-fine-settimana-berlino-congresso-pse-riflessione-su-sinistra"><small class="color-dark-blue">12-10 18:33</small> PD: LETTA, &#039;IN FINE SETTIMANA A BERLINO PER CONGRESSO PSE, RIFLESSIONE SU SINISTRA&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/pd-letta-no-imposizione-di-corrente-ma-non-tutti-avranno-incarichi-desiderati"><small class="color-dark-blue">12-10 18:15</small> PD: LETTA, &#039;NO IMPOSIZIONE DI CORRENTE MA NON TUTTI AVRANNO INCARICHI DESIDERATI&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/pd-letta-eletti-servono-unit%C3%A0-professionalit%C3%A0-determinazione-e-passione"><small class="color-dark-blue">12-10 18:17</small> PD: LETTA A ELETTI, &#039;SERVONO UNITà, PROFESSIONALITà, DETERMINAZIONE E PASSIONE&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/pd-letta-congresso-sia-aperto-componenti-lista-elettorale"><small class="color-dark-blue">12-10 18:24</small> PD: LETTA, &#039;CONGRESSO SIA APERTO A COMPONENTI LISTA ELETTORALE&#039;</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/pd-letta-tempi-ragionevoli-congresso-con-fine-inverno-avremo-nascita-nuovo-pd"><small class="color-dark-blue">12-10 18:22</small> **PD: LETTA, &#039;TEMPI RAGIONEVOLI CONGRESSO, CON FINE INVERNO AVREMO NASCITA NUOVO PD&#039;**</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/ucraina-letta-ogni-piazza-pace-ma-no-equidistanza-tra-aggressore-e-aggredito"><small class="color-dark-blue">12-10 18:09</small> **UCRAINA: LETTA, &#039;IN OGNI PIAZZA PER PACE MA NO EQUIDISTANZA TRA AGGRESSORE E AGGREDITO&#039;**</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li><li class='views-liScroll-item views-liScroll-item-news_scorrevoli'><span class='views-liScroll-tick-field'>

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields') -->
<!-- BEGIN OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->
  
  <div class="inline ">        <span class="title-ticker "><a href="/content/milano-dalla-ndrangheta-al-terrorismo-dopo-42-anni-lascia-il-pm-alberto-nobili"><small class="color-dark-blue">12-10 18:03</small> MILANO: DALLA &#039;NDRANGHETA AL TERRORISMO, DOPO 42 ANNI LASCIA IL PM ALBERTO NOBILI</a></span>  </div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view-fields.tpl.php' -->

</span></li></ul></div></div></div>
<!-- end scroll -->

<!-- END OUTPUT from 'sites/all/modules/views_ticker/includes/views-ticker-view.tpl.php' -->

    </div>
  
  
  
  
  
  
</div>
<!-- END OUTPUT from 'sites/all/modules/views/theme/views-view.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

			</div>
        </div>

    </div>

    <!--<div class="mini-text-top" style="display:inline-block;">
        <img src="/sites/all/themes/roma2/img/img2.png" class="img2"></img>
        <span>Chiuso a Portici studio dentistico con prezzi concorrenziali, ma sconosciuto al fisco | Inchiesta Napoli, Renzi: “De Luca jr coraggioso, uno dei pochi che si è dimesso per avvis</span>
    </div>
    -->
</div>
<div id="content" class="container">
    <div class="tabs"></div>    <div class="row page-content">
        <div class="page-content col-12 col-md-8">
          

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--content.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--system--main.tpl.php
   * block--system.tpl.php
   * block--content.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-system-main" class="block block-system">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('node') -->
<!-- FILE NAME SUGGESTIONS:
   * node--291486--full.tpl.php
   * node--news--full.tpl.php
   * node--291486.tpl.php
   x node--news.tpl.php
   * node.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/node/node--news.tpl.php' -->
      <div class="content-image-header">
        <img alt="" class="" title="" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/primo_piano/public/news/12102022_084334/200623393-980b5f24-8e98-4804-834b-e7d34885b249.jpg?itok=Jj6Am1Oc" width="750" height="456" />        <h6>Poker all'Ajax, azzurri qualificati agli ottavi di Champions </h6>
        <p class="text-muted-italic">Al Maradona finisce 4-2 in favore dei partenopei. Risultato storico per il Napoli che accede con due giornate d'anticipo alle fasi finali della massima competizione per club.
</p>
      </div>

      <hr>
      <div class="tree-box-header row" style="display: flex; justify-content: space-between;margin-bottom:-15px;">
        <div class="col-md-4 col-sm-12 ">
          <p class="right-box-autore">di &nbsp;Antonio Marinaccio</p>
        </div>

        <div class="col-md-4 col-sm-12 ">
          <span class="text-muted-italic">CONDIVIDI:</span>
            <div class="sharethis-buttons"><div class="sharethis-wrapper"><span st_url="https://www.ilroma.net/news/sport/poker-allajax-azzurri-qualificati-agli-ottavi-di-champions" st_title="Poker all&#039;Ajax, azzurri qualificati agli ottavi di Champions " class="st_facebook"></span>
<span st_url="https://www.ilroma.net/news/sport/poker-allajax-azzurri-qualificati-agli-ottavi-di-champions" st_title="Poker all&#039;Ajax, azzurri qualificati agli ottavi di Champions " class="st_whatsapp"></span>
<span st_url="https://www.ilroma.net/news/sport/poker-allajax-azzurri-qualificati-agli-ottavi-di-champions" st_title="Poker all&#039;Ajax, azzurri qualificati agli ottavi di Champions " class="st_twitter"></span>
<span st_url="https://www.ilroma.net/news/sport/poker-allajax-azzurri-qualificati-agli-ottavi-di-champions" st_title="Poker all&#039;Ajax, azzurri qualificati agli ottavi di Champions " class="st_linkedin"></span>
<span st_url="https://www.ilroma.net/news/sport/poker-allajax-azzurri-qualificati-agli-ottavi-di-champions" st_title="Poker all&#039;Ajax, azzurri qualificati agli ottavi di Champions " class="st_email"></span>
</div></div>
        </div>
        <div class="day col-md-4 col-sm-12 ">
          <p class="text-muted-italic">Mer 12 Ottobre 2022 18:44 </p>
        </div>
      </div>
      <hr>

      <div class="post-content">
        <div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Non si ferma più il Napoli di Luciano Spalletti, sempre più primo sia nella classifica del campionato italiano sia in quella del girone A di Champions. Oggi "solo" quattro gol all'Ajax. La settimana scorsa erano stati sei. Sono comunque bastati per archiviare la pratica (4-2 il risultato finale al Maradona, ndr) e staccare il pass per gli ottavi di finale della coppa dalle grandi orecchie con ben due giornate d'anticipo. Un risultato storico per la formazione partenopea, che non si pone limiti e continua a vincere e a convincere sia in suolo nazionale che in suolo internazionale. Un avvio di stagione straordinario quello degli azzurri, ma ora sarà fondamentale mantenere lo standard e proseguire sulla strada intrapresa. L'annata è ancora lunga e complicata, ma i presupposti per fare bene ci sono tutti. Questo Napoli vince e diverte, c'è poco da dire. Testa bassa e pedalare dunque, con la consapevolezza che chi ben comincia è già a metà dell'opera.</p>
<p><strong>LA CRONACA DI NAPOLI-AJAX </strong></p>
<p><strong>90'+5' </strong>Zwayer fischia la fine delle ostilità. Risultato finale Napoli-Ajax 4-0. Decidono la sfida le reti di Lozano, Raspadori, Kvaratskhelia ed Osimhen. Per gli olandesi in gol Klaassen e Bergwijn. Grazie alla vittoria di oggi gli azzurri si qualificano agli ottavi di finale di Champions League con due giornate d'anticipo.</p>
<p><strong>90' </strong>Sono stati concessi 5 minuti di recupero.</p>
<p><strong>89' </strong>GOAL NAPOLI: pasticcio difensivo dell'Ajax, ne approfitta Osimhen che chiude la partita. Risultato ora sul 4-2 in favore degli azzurri.</p>
<p><strong>89' </strong>Ultimo cambio tra le fila del Napoli: fuori Zielinski, dentro Gaetano.</p>
<p><strong>87' </strong>Ajax galvanizzato: gli olandesi ora ci credono e si riversano nella metà campo azzurra alla ricerca del gol del pareggio.</p>
<p><strong>84' </strong>Osimhen si divora il gol del 4-2 a tu per tu con Pasveer. Nulla di fatto.</p>
<p><strong>83'</strong> GOAL AJAX: dagli undici metri si presenta Bergwijn che non sbaglia e accorcia le distanze. Risultato ora sul 3-2.</p>
<p><strong>81' </strong>Ingenuità di Juan Jesus e calcio di rigore in favore dell'Ajax.</p>
<p><strong>77' </strong>Doppia sostituzione tra le fila del Napoli: fuori Lozano e Kvaratskhelia, dentro Politano ed Elmas.</p>
<p><strong>75' </strong>Ajax che tenta gli ultimi affondi della partita, senza però dare la seria sensazione di poter far male alla retroguardia azzurra.</p>
<p><strong>67' </strong>Continuano ad attaccare i partenopei. Ajax costretto nella propria metà campo.</p>
<p><strong>62' </strong>GOAL NAPOLI: dagli undici metri si presenta Kvaratskhelia, che non sbaglia e deposita in rete il pallone del 3-1.</p>
<p><strong>60' </strong>Calcio di rigore in favore del Napoli. Gli azzurri hanno la possibilità di portarsi nuovamente sul doppio vantaggio.</p>
<p><strong>56' </strong>Il gol subito ha risvegliato gli uomini di Spalletti, che ora provano a riprendere in mano le redini del match.</p>
<p><strong>53' </strong>Ndombele prova la conclusione dal limite. Pallone fuori di un soffio.</p>
<p><strong>50' </strong>Un altro cambio tra le fila degli azzurri: fuori Raspadori, dentro Osimhen.</p>
<p><strong>49' </strong>Prima sostituzione tra le fila del Napoli: fuori Anguissa, dentro Ndombele.</p>
<p><strong>49' </strong>GOAL AJAX: gli olandesi partono forte e accorciano le distanze con il colpo di testa di Klaassen. Risultato ora sul 2-1.</p>
<p><strong>46' </strong>Zwayer fischia l'inizio della ripresa, primo pallone giocato dagli ospiti.</p>
<p>Le squadre fanno ritorno sul terreno di gioco. È tutto pronto allo Stadio Diego Armando Maradona per il secondo tempo di Napoli-Ajax.</p>
<p><strong>45'+2' </strong>Zwayer fischia la fine del primo tempo. Le squadre tornano negli spogliatoi a riposo con il punteggio sul 2-0 in favore del Napoli. Decidono la sfida fino a questo momento i gol di Lozano e Raspadori. Risultato giusto per quello che si è visto in campo nel corso della prima frazione di gioco.</p>
<p><strong>45' </strong>Sono stati concessi 2 minuti di recupero.</p>
<p><strong>40' </strong>Fase di gioco più equilibrata dopo il dominio del Napoli in avvio di gara. Gli azzurri provano a gestire il risultato per arrivare all'intervallo senza subire gol. Gli olandesi invece provano non senza difficoltà a dimezzare lo svantaggio e a riaprire dunque la sfida.</p>
<p><strong>33' </strong>Ammonito anche Sachez. Calcio di punizione in favore del Napoli all'interno della metà campo avversaria.</p>
<p><strong>31' </strong>Lozano sembra in grado di proseguire la sfida e il gioco riprende.</p>
<p><strong>30' </strong>Problemi per Lozano, gioco momentaneamente fermo.</p>
<p><strong>28' </strong>Taylor sfrutta una disattenzione di Kim e calcia verso la porta. Il pallone colpisce la parte esterna della rete e termina dunque sul fondo.</p>
<p><strong>27' </strong>È Taylor il primo a finire sulla lista dei cattivi: il centrocampista dell'Ajax riceve il cartellino giallo.</p>
<p><strong>25' </strong>Insistono i lancieri in zona d'attacco, senza però riuscire a far male alla difesa azzurra.</p>
<p><strong>20' </strong>Ajax in evidente difficoltà: gli olandesi sono costretti ad alzare il baricentro, ma è palese che così facendo ci sia il rischio di subire l'imbarcata.</p>
<p><strong>16' </strong>GOAL NAPOLI: gli azzurri raddoppiano con Raspadori, servito ottimamente dal solito Kvaratskhelia. Risultato ora sul 2-0 in favore dei partenopei.</p>
<p><strong>14' </strong>Eccezionale giocata di Kvaratskhelia e Napoli vicino al gol del raddoppio con Lozano. Partita fin qui bellissima.</p>
<p><strong>13' </strong>Errore clamoroso di Kudus, che si divora il gol del pareggio a tu per tu con Meret.</p>
<p><strong>9' </strong>Ajax due volte vicino al pareggio: prima Meret dice di no a Bergwijn con una grande parata, poi Alvarez spara a lato. Nulla di fatto.</p>
<p><strong>8' </strong>Ajax che prova a rialzare la testa e a reagire. La retroguardia azzurra non si scompone.</p>
<p><strong>4' </strong>GOAL NAPOLI: strepitoso avvio di gara da parte degli azzurri, che passano subito in vantaggio con Lozano. Risultato ora sull'1-0 in favore dei partenopei.</p>
<p><strong>1' </strong>Zwayer fischia l'inizio delle ostilità, primo pallone giocato dal Napoli.</p>
<p>Squadre in campo, è tutto pronto al Maradona per il calcio d'inizio di Napoli-Ajax.</p>
<p><strong>AJAX (4-3-3): </strong>Pasveer, Sanchez, Timber, Blind, Ughelumba, Klaassen, Alvarez, Taylor, Berghius, Kudus, Bergwijn.</p>
<p><strong>NAPOLI (4-3-3): </strong>Meret, Di Lorenzo, Kim, Juan Jesus, Olivera, Anguissa, Lobotka, Zielinski, Lozano, Raspadori, Kvaratskhelia.</p>
<p>Di seguito le formazioni ufficiali di Napoli-Ajax:</p>
<p>È tutto pronto allo Stadio Diego Armando Maradona per la sfida di ritorno di Napoli-Ajax, valida per la quarta giornata della fase a gironi di Champions League. Le squadre stanno per fare il loro ingresso sul terreno di gioco. Calcio d'inizio alle 18.45, arbitro designato per l'incontro è il tedesco Zwayer.</p>
</div></div></div>      </div>
       <br>
      <div>
         
                      </div>
  <br>
       Se vuoi commentare questo articolo   <a href="/user"> accedi </a> o <a href="/user/register"> registrati</a>

   <hr>

        

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view--correlati--block.tpl.php
   * views-view--correlati.tpl.php
   * views-view.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--correlati--block.tpl.php' -->
<div class="container">
  <div class="row">
    <div class="badge-title-2">CORRELATI</div>

    <div class="row correlati" style="display: inline-flex;">
      

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-unformatted--correlati--block.tpl.php
   * views-view-unformatted--correlati.tpl.php
   * views-view-unformatted.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/11102022_111204/napoli_torino_afp_0110.jpg?itok=A6CDTFGD" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/sport/problematica-la-vendetta-dei-lancieri">
          <h6 class="small-text">Problematica la vendetta dei lancieri</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/11102022_111417/napoli-piazza-bellini-02-1024x485.jpg?itok=Ozu6z3I7" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/sport/tifoso-olandese-accoltellato-piazza-bellini">
          <h6 class="small-text">Tifoso olandese accoltellato a piazza Bellini</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/11102022_080550/Spalletti_Z9B_3423-e1663015347871.jpg?itok=fGRGIh7g" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/sport/spalletti-con-lajax-una-finale-guai-cambiare-atteggiamento-osimhen%3F-punto-di-forza-perch%C3%A8">
          <h6 class="small-text">Spalletti: "Con l'Ajax una finale, guai a cambiare atteggiamento. Osimhen? Punto di forza perchè top"</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

            

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__correlati__block') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--correlati--block.tpl.php
   * views-view-fields--correlati.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

<div class="col-xs-12 col-md-3 mini-box">
  <img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_piccolo_1/public/news/11102022_075958/raspadori.jpg?itok=H2JaRdhl" alt="" title="">
  <div class="box-text">
      <a href="https://www.ilroma.net/news/sport/raspadori-vogliamo-dare-continuit%C3%A0-di-risultati-contenti-del-ritorno-di-osimhen">
          <h6 class="small-text">Raspadori: "Vogliamo dare continuità di risultati. Contenti del ritorno di Osimhen"</h6>
      </a>
  </div>
              </div>
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--correlati--block.tpl.php' -->

    
<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--correlati--block.tpl.php' -->

    </div>
  </div>
</div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--correlati--block.tpl.php' -->




<!-- END OUTPUT from 'sites/all/themes/roma2/templates/node/node--news.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

        </div>
        <div class="col-md-4 col-12">
          

<!-- THEME DEBUG -->
<!-- CALL: theme('region') -->
<!-- FILE NAME SUGGESTIONS:
   * region--dx.tpl.php
   x region.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/system/region.tpl.php' -->
  <div class="region region-dx">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--block--9.tpl.php
   * block--block.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-block-9" class="block block-block">

    
  <div class="content">
    <!-- Inizio codice CentroMeteoItaliano.it -->
<div class="cmi-script" data-cmi-type="regione360" data-cmi-title="Meteo Campania" data-cmi-region="8" data-cmi-url="https://www.centrometeoitaliano.it/meteo/campania/" data-cmi-width="360" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div>
<script src="//static.centrometeoitaliano.it/new-scripts/script_v2.js?v=1.0" async></script>
<!-- Fine codice CentroMeteoItaliano.it -->  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--rotating-banner--17.tpl.php
   * block--rotating-banner.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-rotating-banner-17" class="block block-rotating-banner">

    
  <div class="content">
    <div class="rotating-banner" id="rotating-banner-17" style="max-width: 300px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left  rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="https://www.epspa.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.epspa.it/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.epspa.it/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.epspa.it/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/Ep-mezza.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.ottochannel.tv/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ottochannel.tv/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ottochannel.tv/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.ottochannel.tv/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/LA-DOMENICA-AZZURRA-300X250.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="http://www.editoria.tv/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.editoria.tv/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.editoria.tv/" class="rb-link" target="_blank"></a></div></div></div>
<a href="http://www.editoria.tv/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/Logo_Editoria_tv300x250_0.jpg" alt="" /></a></div>
<div class="rb-slide top-left tallest  fluid">
	<div class="top-left layout-wrapper" data-link="http://domicellacremazioni.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://domicellacremazioni.it/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://domicellacremazioni.it/" class="rb-link" target="_blank"></a></div></div></div>
<a href="http://domicellacremazioni.it/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/domicella_300x300.jpg" alt="" /></a></div>
</div><div class="none controls"></div></div>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--views--curiosita-block-1.tpl.php
   * block--views.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-views-curiosita-block-1" class="block block-views">

    
  <div class="content">
    

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view--curiosita--block-1.tpl.php
   * views-view--curiosita.tpl.php
   * views-view.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--curiosita--block-1.tpl.php' -->
<div class="badge-title-1">CURIOSITA</div>


<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_unformatted__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-unformatted--curiosita--block-1.tpl.php
   * views-view-unformatted--curiosita.tpl.php
   * views-view-unformatted.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--curiosita--block-1.tpl.php' -->


  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">medici in campo</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/medici-campo/final-six-diciannovesima-coppa-italia"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/7800e9c7-6601-433f-872f-1cbdddf11069.jpg?itok=w9KMKtXS" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Final Six diciannovesima Coppa Italia</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">L’EVENTO</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/levento/giornalismo-paolo-petacca-alessia-lautone-e-laura-chimenti-il-premio-sulmona-2022"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/0A63523C-80B3-413A-B5BA-B710AFCFF955.jpeg?itok=3rukMhbX" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Giornalismo: a Paolo Petacca, Alessia Lautone e Laura Chimenti il Premio Sulmona 2022</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">L&#039;EVENTO</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/levento/procida-2022-lomaggio-di-mimmo-jodice-allisola"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/Visual%20mostra.jpg?itok=1A_daKAB" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Procida 2022, l’omaggio di Mimmo Jodice all’isola</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

  

<!-- THEME DEBUG -->
<!-- CALL: theme('views_view_fields__curiosita__block_1') -->
<!-- FILE NAME SUGGESTIONS:
   x views-view-fields--curiosita--block-1.tpl.php
   * views-view-fields--curiosita.tpl.php
   * views-view-fields.tpl.php
-->
<!-- BEGIN OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->

<div class="mini-box">
    <span class="badge badge-pill orange-badge">TEATRO</span>
    <!--<img class="card-img-top" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public?itok=3SEwmx0f" alt="" title="">
    -->
  <div class="field-content"><a href="/curiosita/teatro/nuovo-teatro-sanit%C3%A0-arriva-sound-sbagliato-di-carlo-geltrude"><img typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/styles/home_curiosita/public/Sound%20sbagliato4.JPG?itok=cQIAX6zG" width="350" height="222" alt="" /></a></div>    <a href="https://www.ilroma.net/node/">
        <h6>Nuovo Teatro Sanità, arriva "Sound sbagliato" di Carlo Geltrude</h6>
    </a>
  </div>


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-fields--curiosita--block-1.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view-unformatted--curiosita--block-1.tpl.php' -->


<!-- END OUTPUT from 'sites/all/themes/roma2/templates/view/views-view--curiosita--block-1.tpl.php' -->

  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->



<!-- THEME DEBUG -->
<!-- CALL: theme('block') -->
<!-- FILE NAME SUGGESTIONS:
   * block--rotating-banner--9.tpl.php
   * block--rotating-banner.tpl.php
   * block--dx.tpl.php
   x block.tpl.php
-->
<!-- BEGIN OUTPUT from 'modules/block/block.tpl.php' -->
<div id="block-rotating-banner-9" class="block block-rotating-banner new_tab">

    
  <div class="content">
    <div class="rotating-banner" id="rotating-banner-9" style="max-width: 288px;">
	<div class="rb-slides" style="max-height: auto;">
	<div class="rb-slide top-left  rb-first-slide fluid">
	<div class="top-left layout-wrapper" data-link="https://www.masseriafrattasi.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.masseriafrattasi.it/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.masseriafrattasi.it/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.masseriafrattasi.it/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/Masseria-Frattasi-pubb-mezza_.jpg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://energieperilsarno.it/">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://energieperilsarno.it/" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://energieperilsarno.it/" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://energieperilsarno.it/" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/Gori_Digital_300x250%20%281%29.jpeg" alt="" /></a></div>
<div class="rb-slide top-left   fluid">
	<div class="top-left layout-wrapper" data-link="https://www.ottopagine.it/?utm_source=ilroma.net&utm_medium=banner&utm_campaign=HomeRoma">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ottopagine.it/?utm_source=ilroma.net&amp;utm_medium=banner&amp;utm_campaign=HomeRoma" class="rb-link" target="_blank"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="https://www.ottopagine.it/?utm_source=ilroma.net&amp;utm_medium=banner&amp;utm_campaign=HomeRoma" class="rb-link" target="_blank"></a></div></div></div>
<a href="https://www.ottopagine.it/?utm_source=ilroma.net&amp;utm_medium=banner&amp;utm_campaign=HomeRoma" class="rb-link" target="_blank">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/OTTOPAGINE-300X250-5.gif" alt="" /></a></div>
<div class="rb-slide top-left tallest  fluid">
	<div class="top-left layout-wrapper" data-link="http://www.italpress.com">
	<div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-header rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.italpress.com" class="rb-link" target="_self"></a></div></div><div style="top: %; left: %; right: %; bottom: %;" class="rb-textbox-type-text rb-textbox-wrapper"><div class="rb-textbox"><a href="http://www.italpress.com" class="rb-link" target="_self"></a></div></div></div>
<a href="http://www.italpress.com" class="rb-link" target="_self">
<img class="rb-background-image" typeof="foaf:Image" src="https://www.ilroma.net/sites/default/files/banner-din-300x300-mont_0.gif" alt="" /></a></div>
</div><div class="none controls"></div></div>  </div>
</div>

<!-- END OUTPUT from 'modules/block/block.tpl.php' -->

  </div>

<!-- END OUTPUT from 'modules/system/region.tpl.php' -->

        </div>
    </div>
</div>

<footer id="footer" class="footer">
  <div class="container">
    <div class="footer-container">
      <a href="/leggi-online">
        Leggi il giornale
      </a>

      <a href="abbonamenti">
        Abbonamenti
      </a>

      <a href="contatti">
        Contatti
      </a>

      <a href="#">
        Cookies
      </a>

      <a href="contatti">
        Gerenza
      </a>

      <a href="la-nostra-storia">
        La nostra storia
      </a>

      <a href="http://www.iubenda.com/privacy-policy/821542">
        Privacy Policy
      </a>
    </div>

    <div class="footer-copyright">
      <p>Copyright 2019 @ Nuovo Giornale Roma Società Cooperativa | Viale Augusto, 56 - Napoli - 80125 - | Contributi incassati nel 2021: euro 739.988,55 ( Indicazione resa ai sensi
          della lettera f comma 2 art. 5 del Dlgs 15 maggio 2017 n. 70). Tutti i diritti sono riservati. Nessuna parte di questo giornale può essere riprodotta con alcun mezzo e/o diffusa in alcun modo e a qualsiasi titolo.</p><br>
    </div>
  </div>
<!-- <script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"lang":"it","siteId":312636,"cookiePolicyId":821542, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-top-center" }};
</script><script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script> -->
</footer>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/page/page.tpl.php' -->

<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/social_share_counter/js/ssc_main.js?1665604517"></script>
<script type="text/javascript" src="https://www.ilroma.net/sites/all/modules/social_share_counter/js/ssc_floating_navigation.js?1665604517"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.post(Drupal.settings.basePath + 'jstats.php', {"path":"node\/291486","nid":"291486"});
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pfHeaderImgUrl = '';var pfHeaderTagline = '';var pfdisableClickToDel  = '0';var pfHideImages = 1;var pfImageDisplayStyle = 'right';var pfDisablePDF = 0;var pfDisableEmail = 0;var pfDisablePrint = 0;var pfCustomCSS = '/sites/all/themes/roma2/css/printfriendly.css';var pfPlatform = 'Drupal 7';
//--><!]]>
</script>
<script type="text/javascript" src="//cdn.printfriendly.com/printfriendly.js"></script>


</body>
</html>

<!-- END OUTPUT from 'sites/all/themes/roma2/templates/html.tpl.php' -->

